<!DOCTYPE html>
<html class="projects_show fontface no-js" data-request-id="b198c353-3415-4ee0-8f46-9ec8811f4758" lang="en">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# kickstarter: http://ogp.me/ns/fb/kickstarter#"><script>
  docElement = this.document.documentElement;
  docElement.className=docElement.className.replace(/\bno-js\b/,'') + 'js';
</script>
<title>
878 Vikings - Invasions of England by Academy Games &mdash; 
Kickstarter
</title><script>
  window.honeybadger_configuration = {
    api_key : "02ab109335c0dd1a93506d92f22217a7",
    environment : "production",
    component : "projects",
    action : "show",
    onerror : false
  };
</script>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
<meta content="telephone=no" name="format-detection">
<meta name="p:domain_verify" content="4c4c9100f4bbd16f5f821211782cff9f" />
<meta content="width=device-width,initial-scale=1" name="viewport">

<!--[if !IE]> -->
  <link rel="stylesheet" media="screen,print" href="https://static.kickstarter.com/assets/packages/base-575b08c96cc26b352a570b8a5a41c8797eb50f848e06c2237412b24f1c8facb2.css" />

<!-- <![endif]-->
<!--[if IE]>
  <link rel="stylesheet" media="screen" href="https://static.kickstarter.com/assets/packages/base_blessed-70ac9b6164edd2b966a7f2a137771f0a344054cad45880b03e41f286c7309082.css" />

<![endif]-->



<link href="https://static.kickstarter.com/favicon.ico" rel="icon" type="image/x-icon">
<link href="https://static.kickstarter.com/assets/apple-touch-icon-precomposed-6ecac82f89362b13b1655bf64db0978decfd5fd93bea6e1a5864ef9d76866820.png" rel="apple-touch-icon-precomposed" type="image/png">
<link href="https://static.kickstarter.com/assets/apple-touch-icon-ipad-precomposed-2a99854a953fb9a9f5eebca0b9da17a0ede44de493676de5571ec51aabbf8233.png" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/png">
<link href="https://static.kickstarter.com/assets/apple-touch-icon-iphone4-precomposed-3be484606ddb24c56001b2e0030eea1793d98a9df653feb6a3586874bccb4ce4.png" rel="apple-touch-icon-precomposed" sizes="114x114" type="image/png">
<link href="https://static.kickstarter.com/assets/apple-touch-icon-120x120-193d212480ffb2706300f9cdca4c1d54a4cd043c5531b1add237a18088d5ab7a.png" rel="apple-touch-icon" sizes="120x120" type="image/png">
<link href="https://static.kickstarter.com/assets/apple-touch-icon-152x152-b5f69ae08504da478245b07ae7c31849bd4630aeba8ea513246d367abf3304bc.png" rel="apple-touch-icon" sizes="152x152" type="image/png">
<link href="https://static.kickstarter.com/assets/apple-touch-icon-167x167-a70a477f95bc6064cd8aa657baab9aa9ced69cba7b5d692f0220a7cff672c07e.png" rel="apple-touch-icon" sizes="167x167" type="image/png">
<link href="https://static.kickstarter.com/assets/apple-touch-icon-180x180-721b718e39d953efff0ca790ed4ab7eda2e6bfd3a9aefca63c4ecca3761f68db.png" rel="apple-touch-icon" sizes="180x180" type="image/png">
<link href="https://www.kickstarter.com/services/oembed?url=https%3A%2F%2Fwww.kickstarter.com%2Fprojects%2F617871702%2F878-vikings-invasions-of-england" rel="alternate" title="878 Vikings - Invasions of England Script Tag oEmbed" type="application/json+oembed">
<link rel="alternate" type="application/atom+xml" title="878 Vikings - Invasions of England : Kickstarter" href="https://www.kickstarter.com/projects/617871702/878-vikings-invasions-of-england/posts.atom" />
<meta name="apple-itunes-app" content="app-id=596961532, app-argument=https://www.kickstarter.com/projects/617871702/791212426?app_banner=1"/>
<meta property="al:ios:app_name" content="Kickstarter"/>
<meta property="al:ios:app_store_id" content="596961532"/>
<meta property="al:ios:url" content="ksr://www.kickstarter.com/projects/617871702/791212426?app_banner=1"/>
<meta name="title" content="Kickstarter &gt;&gt; 878 Vikings - Invasions of England by Academy Games"/>
<meta name="description" content="Academy Games is raising funds for 878 Vikings - Invasions of England on Kickstarter! 

 Gain fame, riches and a new home as the Vikings voyaging to England, or defend your Kingdom and Christendom from the pagan hordes!"/>
<meta property="og:title" content="878 Vikings - Invasions of England"/>
<meta property="og:type" content="kickstarter:project"/>
<meta property="og:image" content="https://ksr-ugc.imgix.net/assets/015/849/145/da3828897768c8513e83948c7f829ba4_original.jpg?w=1552&amp;h=873&amp;fit=fill&amp;bg=000000&amp;v=1489438602&amp;auto=format&amp;q=92&amp;s=bda0c6de2da0fa0b885fb496e0953e89"/>
<meta property="og:image:width" content="1536"/>
<meta property="og:image:height" content="1152"/>
<meta property="og:url" content="https://www.kickstarter.com/projects/617871702/878-vikings-invasions-of-england"/>
<meta property="og:site_name" content="Kickstarter"/>
<meta property="fb:app_id" content="69103156693"/>
<meta property="og:description" content="Gain fame, riches and a new home as the Vikings voyaging to England, or defend your Kingdom and Christendom from the pagan hordes!"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:locale:alternate" content="en_US"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:locale:alternate" content="es_ES"/>
<meta property="og:locale:alternate" content="fr_FR"/>
<meta property="kickstarter:creator" content="https://www.kickstarter.com/profile/617871702"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@kickstarter"/>
<meta property="twitter:site:id" content="16186995"/>
<meta property="twitter:title" content="878 Vikings - Invasions of England"/>
<meta property="twitter:description" content="Gain fame, riches and a new home as the Vikings voyaging to England, or defend your Kingdom and Christendom from the pagan hordes!"/>
<meta property="twitter:image" content="https://ksr-ugc.imgix.net/assets/015/849/145/da3828897768c8513e83948c7f829ba4_original.jpg?w=1024&amp;h=576&amp;fit=fill&amp;bg=000000&amp;v=1489438602&amp;auto=format&amp;q=92&amp;s=4cec3cc40f37e220b7ee899fd9190402"/>
<meta property="twitter:url" content="https://www.kickstarter.com/projects/617871702/878-vikings-invasions-of-england"/>
<meta property="twitter:app:id:iphone" content="596961532"/>
<meta property="twitter:app:name:iphone" content="Kickstarter"/>
<meta property="twitter:app:url:iphone" content="ksr://www.kickstarter.com/projects/617871702/791212426?app_banner=1"/>
<meta property="twitter:maxage" content="60"/>
<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="Ou1GblugvOK74D922On3V6/i1iOSV+gtBi6znMtAsJjSaLxaaZJpj0PzsHTJQ1/kepAvm3CCMqmhKRocY3gdGw==" />
<script type="text/javascript">
  var _sift = _sift || [];
  _sift.push(['_setAccount', '637102']);
  _sift.push(['_setUserId', '']);
  _sift.push(['_trackPageview']);

  (function() {
    function loadSift() {
      var insertScript = function(url) {
        var sift, s;
        e = document.createElement('script');
        e.type = 'text/javascript';
        e.async = true;
        e.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + url;
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(e, s);
      };
      if (root.visitor_id) {
        _sift.push(['_setSessionId', root.visitor_id]);
      }
      insertScript('dtlilztwypawv.cloudfront.net/s.js');
      insertScript('cdn.siftscience.com/s.js');
    }
    if (window.attachEvent) {
      window.attachEvent('onload', loadSift);
    } else {
      window.addEventListener('load', loadSift, false);
    }
  })();
</script>

<link rel="alternate" href="https://www.kickstarter.com/projects/617871702/878-vikings-invasions-of-england" hreflang="en" />
<link rel="alternate" href="https://www.kickstarter.com/projects/617871702/878-vikings-invasions-of-england?lang=de" hreflang="de" />
<link rel="alternate" href="https://www.kickstarter.com/projects/617871702/878-vikings-invasions-of-england?lang=es" hreflang="es" />
<link rel="alternate" href="https://www.kickstarter.com/projects/617871702/878-vikings-invasions-of-england?lang=fr" hreflang="fr" />

<link href="https://www.kickstarter.com/projects/617871702/878-vikings-invasions-of-england" rel="canonical">
<link href="http://kck.st/2mCDQE5" rel="shorturl">
<script>
  if (typeof window.current_checkout === 'undefined') {
    window.current_checkout = "{&quot;id&quot;:0,&quot;location_id&quot;:23424977,&quot;amount&quot;:0.0,&quot;shipping_amount&quot;:0.0,&quot;net_amount&quot;:0.0,&quot;reward&quot;:{&quot;id&quot;:0,&quot;description&quot;:&quot;No Reward&quot;,&quot;minimum&quot;:1,&quot;reward&quot;:&quot;No Reward&quot;},&quot;updated_at&quot;:0,&quot;created_at&quot;:0}";
  }
</script>

<script>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</script>
<script>
  window.current_variants = ["koala_alt_frontend_tracking[control]"];
</script>
<script>
  window.static_routes = {
    login: "/login",
    contact: "/contact"
  };
</script>

<script src="https://www.kickstarter.com/locale/ec8a/en.js"></script>

</head>

<body class="project projects not-mobile not-phone not-mobile-safari not-chrome-ios not-forces-video-controls not-tablet not-ipad not-iphone not-ios not-android not-touchable not-native-app-request not-apple-pay-capable not-android-pay-capable responsive" id="projects_show">


<div class="NS_layouts__notifications">
</div>

<div class="site-nav-mobile mobile-show">
<a class="site-nav__item site-nav__item--logo site-nav__item--logo--mobile" href="/?ref=nav">
<svg class="svg--ksr-logo" viewBox="0 0 354 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <path class="svg-fill--kick" d="M13.2157427,13.5552759 L20.3375224,3.69776954 C21.6837338,1.84097866 23.4218359,0.912583227 25.5529967,0.912583227 C27.2916828,0.912583227 28.7961689,1.50175725 30.0676233,2.68010531 C31.3384936,3.85845336 31.9745128,5.26945821 31.9745128,6.91256191 C31.9745128,8.12661748 31.6375219,9.19840092 30.9647082,10.1267964 L24.5437761,19.0464225 L32.3944374,28.5552226 C33.1793867,29.5020297 33.5724454,30.6089628 33.5724454,31.8771375 C33.5724454,33.5553908 32.9556995,34.9970818 31.7216237,36.2022105 C30.4881319,37.4084551 28.9924063,38.0110194 27.2356149,38.0110194 C25.3100361,38.0110194 23.8429285,37.4129185 22.8331239,36.2161587 L13.2157427,24.7518141 L13.2157427,31.0731605 C13.2157427,32.8775059 12.8886804,34.278468 12.234556,35.2782785 C11.0378587,37.0999198 9.29917262,38.0110194 7.01908175,38.0110194 C4.9439888,38.0110194 3.33612758,37.3415035 2.19608215,36.0019136 C1.13079379,34.7694464 0.598149607,33.1358275 0.598149607,31.0999411 L0.598149607,7.66241976 C0.598149607,5.73365593 1.14013842,4.14467143 2.22470009,2.89435041 C3.36416149,1.57317229 4.93464416,0.912583227 6.93498003,0.912583227 C8.84186956,0.912583227 10.4304575,1.57317229 11.7019118,2.89435041 C12.41152,3.62691243 12.8600625,4.36784341 13.0475392,5.11770126 C13.1596748,5.58245691 13.2157427,6.44836419 13.2157427,7.71598104 L13.2157427,13.5552759" id="Fill-1-Copy"></path>
  <path class="svg-fill--kick" d="M48.5875213,8.38549698 L48.5875213,31.0731605 C48.5875213,33.0381898 48.0548771,34.6539549 46.9895887,35.9215717 C45.8489592,37.3147228 44.269716,38.0110194 42.2506908,38.0110194 C40.4004532,38.0110194 38.8393151,37.3593572 37.5684448,36.0554749 C36.5025724,34.9663957 35.9699282,33.3054382 35.9699282,31.0731605 L35.9699282,8.38549698 C35.9699282,5.85026329 36.5025724,4.01076824 37.5684448,2.86756977 C38.7832473,1.56424541 40.3443853,0.912583227 42.2506908,0.912583227 C44.1575804,0.912583227 45.7181344,1.55531853 46.9335209,2.84078913 C48.0361878,4.01913719 48.5875213,5.86755911 48.5875213,8.38549698" id="Fill-2-Copy"></path>
  <path class="svg-fill--kick" d="M71.8685106,0.188948082 C76.5227227,0.171652253 80.8031495,1.66244108 84.7103749,4.66243042 C87.7759991,7.01912653 89.3085192,9.45728041 89.3085192,11.9746603 C89.3085192,14.1176693 88.3740557,15.7786267 86.5051288,16.9569748 C85.4392564,17.6359756 84.2799376,17.975197 83.0283406,17.975197 C81.9998468,17.975197 81.0186601,17.7430981 80.0841967,17.2783425 C79.691138,17.0819511 78.7192959,16.1803363 77.1675025,14.5729401 C75.7284288,13.0726665 73.9243303,12.3228086 71.756375,12.3228086 C69.6625928,12.3228086 67.9098897,13.0151997 66.4988499,14.398866 C65.087226,15.7830902 64.3817061,17.4752917 64.3817061,19.4749127 C64.3817061,21.4572378 65.087226,23.1405124 66.4988499,24.5241787 C67.9098897,25.907845 69.6532481,26.6002361 71.7283411,26.6002361 C73.4477539,26.6002361 75.0462705,26.0467695 76.5227227,24.9392786 C77.4384969,24.100152 78.3455106,23.2610253 79.2425955,22.4213407 C80.2144375,21.6179216 81.4479293,21.216212 82.9436549,21.216212 C84.6636517,21.216212 86.154121,21.7919957 87.4162307,22.9435632 C88.6777564,24.0951306 89.3085192,25.4927451 89.3085192,27.1358488 C89.3085192,29.3681265 87.9348579,31.626627 85.1869513,33.912466 C81.3363777,37.1272584 76.8871635,38.7340966 71.8404767,38.7340966 C68.7182006,38.7340966 65.7740566,38.0997303 63.0080448,36.8326713 C59.5119833,35.2252752 56.7313704,32.8635577 54.6662062,29.7475189 C52.6004578,26.6314801 51.5678757,23.2247599 51.5678757,19.5284739 C51.5678757,13.992693 53.7171417,9.27874283 58.0168417,5.38550764 C61.8113475,1.95702809 66.4287651,0.225213529 71.8685106,0.188948082" id="Fill-3-Copy"></path>
  <path class="svg-fill--kick" d="M111.951153,3.69776954 C113.296781,1.84097866 115.035467,0.912583227 117.166627,0.912583227 C118.90473,0.912583227 120.409216,1.50175725 121.68067,2.68010531 C122.95154,3.85845336 123.58756,5.26945821 123.58756,6.91256191 C123.58756,8.12661748 123.251153,9.19840092 122.577755,10.1267964 L116.156823,19.0464225 L124.007484,28.5552226 C124.793017,29.5020297 125.185492,30.6089628 125.185492,31.8771375 C125.185492,33.5553908 124.568746,34.9970818 123.335254,36.2022105 C122.101179,37.4084551 120.605453,38.0110194 118.848662,38.0110194 C116.923083,38.0110194 115.455975,37.4129185 114.446171,36.2161587 L104.828789,24.7518141 L104.828789,31.0731605 C104.828789,32.8775059 104.501727,34.278468 103.847603,35.2782785 C102.650905,37.0999198 100.912803,38.0110194 98.6321285,38.0110194 C96.5576196,38.0110194 94.9497584,37.3415035 93.809713,36.0019136 C92.7438406,34.7694464 92.2111964,33.1358275 92.2111964,31.0999411 L92.2111964,7.66241976 C92.2111964,5.73365593 92.7531852,4.14467143 93.8377469,2.89435041 C94.9777923,1.57317229 96.5476909,0.912583227 98.5480268,0.912583227 C100.454916,0.912583227 102.043504,1.57317229 103.314959,2.89435041 C104.025151,3.62691243 104.473693,4.36784341 104.660586,5.11770126 C104.772722,5.58245691 104.828789,6.44836419 104.828789,7.71598104 L104.828789,13.5552759 L111.951153,3.69776954 Z" id="Fill-4-Copy"></path>
  <path class="svg-fill--starter" d="M133.100982,23.9210564 C134.503261,23.9210564 135.998403,24.5102305 137.587575,25.6891365 C139.568637,27.1715563 140.924193,27.9124873 141.653075,27.9124873 C142.737052,27.9124873 143.279625,27.3768745 143.279625,26.3050911 C143.279625,25.7159171 142.961324,25.2165698 142.325888,24.8053754 C141.989482,24.5911303 140.101281,23.9037606 136.662456,22.7427084 C131.035233,20.85021 128.222498,17.3503154 128.222498,12.2424667 C128.222498,8.38549698 129.708295,5.34143117 132.680473,3.10859551 C135.278282,1.16253584 138.494004,0.188948082 142.325888,0.188948082 C145.634473,0.188948082 148.513205,0.943827304 150.962083,2.45246989 C153.410961,3.9616704 154.635108,5.90382456 154.635108,8.27837443 C154.635108,9.70723303 154.173133,10.8995293 153.24743,11.8541475 C152.322311,12.8098815 151.120942,13.2874695 149.64449,13.2874695 C148.092696,13.2874695 146.373283,12.5822461 144.485083,11.1712412 C143.307659,10.2964071 142.419335,9.85898998 141.821278,9.85898998 C140.793368,9.85898998 140.279413,10.3410415 140.279413,11.3051444 C140.279413,12.2156861 141.550284,13.0464438 144.092608,13.7963016 C147.606775,14.8502313 150.326648,16.1357019 152.252227,17.6538293 C154.812657,19.6891578 156.093456,22.546875 156.093456,26.2247492 C156.093456,30.2256649 154.653798,33.3500726 151.77565,35.6002041 C149.101917,37.6896517 145.625128,38.7340966 141.344702,38.7340966 C137.064275,38.7340966 133.522074,37.6455753 130.7181,35.4663009 C128.474804,33.7344863 127.353447,31.7075268 127.353447,29.3854224 C127.353447,27.8321454 127.904197,26.5377479 129.007448,25.501672 C130.110115,24.466154 131.475015,23.9394681 133.100982,23.9210564" id="Fill-5-Copy"></path>
  <path class="svg-fill--starter" d="M167.371846,12.4031505 L164.035227,12.4031505 C162.184405,12.4031505 160.651885,11.921657 159.437083,10.9569961 C158.146939,9.92147813 157.502159,8.53781185 157.502159,6.80543936 C157.502159,5.76992137 157.806444,4.77401641 158.413261,3.81884034 C159.020662,2.86366426 159.805612,2.18466351 160.768693,1.78295395 C161.73119,1.38068646 164.016538,1.1803896 167.624151,1.1803896 L180.354463,1.1803896 C183.475571,1.1803896 185.494013,1.35892719 186.410955,1.71600236 C187.419591,2.10878504 188.237831,2.78332235 188.863921,3.73849842 C189.490012,4.6936745 189.803641,5.69794841 189.803641,6.75132015 C189.803641,8.41227762 189.111554,9.85898998 187.729132,11.0908993 C186.737433,11.9662914 185.121395,12.4031505 182.877515,12.4031505 L179.990023,12.4031505 L179.990023,30.6178896 C179.990023,32.5996568 179.634343,34.135638 178.923566,35.2252752 C177.728037,37.0463585 175.998696,37.9574581 173.737294,37.9574581 C171.475308,37.9574581 169.736622,37.1272584 168.521236,35.4663009 C167.754976,34.4307829 167.371846,32.8590942 167.371846,30.7517928 L167.371846,12.4031505" id="Fill-6-Copy"></path>
  <path class="svg-fill--starter" d="M198.163001,33.0019243 C197.563776,34.3593679 196.947031,35.3681052 196.311595,36.0286943 C195.040725,37.3504303 193.498276,38.0110194 191.685417,38.0110194 C189.460226,38.0110194 187.731469,37.154039 186.497977,35.4389623 C185.769095,34.4212981 185.404654,33.2786576 185.404654,32.0110407 C185.404654,30.957111 185.666304,29.8942545 186.190188,28.823029 L198.163001,4.47496596 C199.321152,2.10041609 201.256075,0.912583227 203.966603,0.912583227 C206.71451,0.912583227 208.686228,2.13556568 209.882925,4.58208851 L221.968458,29.117616 C222.454379,30.1001306 222.69734,31.0731605 222.69734,32.0378214 C222.69734,33.466122 222.210835,34.7342968 221.238993,35.8412298 C219.967538,37.2879422 218.340988,38.0110194 216.359925,38.0110194 C214.733959,38.0110194 213.378403,37.5289679 212.293841,36.564307 C211.490202,35.8507146 210.686564,34.6628818 209.882925,33.0019243 L198.163001,33.0019243" id="Fill-7-Copy"></path>
  <path class="svg-fill--starter" d="M250.867909,23.6532501 L253.840671,28.2070743 C254.662999,29.4752491 255.074163,30.7785735 255.074163,32.1176053 C255.074163,33.8142703 254.461505,35.2208117 253.237942,36.3366716 C252.013211,37.4530894 250.512813,38.0110194 248.737332,38.0110194 C246.456657,38.0110194 244.727316,37.082624 243.550476,35.2252752 L238.27835,26.975165 L238.27835,31.9301409 C238.27835,33.6268058 237.693726,35.0645913 236.525647,36.2429394 C235.357568,37.4212874 233.885788,38.0110194 232.110307,38.0110194 C229.941768,38.0110194 228.297112,37.2700884 227.175172,35.7871106 C226.165951,34.4843442 225.660757,32.7698254 225.660757,30.6446703 L225.660757,8.1176906 C225.660757,3.49300925 228.268494,1.1803896 233.483384,1.1803896 L241.503417,1.1803896 C244.139188,1.1803896 246.587482,1.90793026 248.849468,3.36301157 C251.11087,4.81920874 252.765454,6.70724369 253.812053,9.02879021 C254.597586,10.7784585 254.990645,12.5376117 254.990645,14.3051337 C254.990645,17.6091949 253.615816,20.7252337 250.867909,23.6532501" id="Fill-8-Copy"></path>
  <path class="svg-fill--starter" d="M266.723418,12.4031505 L263.387383,12.4031505 C261.537146,12.4031505 260.004042,11.921657 258.789239,10.9569961 C257.499095,9.92147813 256.854316,8.53781185 256.854316,6.80543936 C256.854316,5.76992137 257.1586,4.77401641 257.766002,3.81884034 C258.372819,2.86366426 259.157184,2.18466351 260.12085,1.78295395 C261.082763,1.38068646 263.368694,1.1803896 266.976307,1.1803896 L279.706036,1.1803896 C282.828312,1.1803896 284.846753,1.35892719 285.763111,1.71600236 C286.771748,2.10878504 287.589403,2.78332235 288.216078,3.73849842 C288.842752,4.6936745 289.155798,5.69794841 289.155798,6.75132015 C289.155798,8.41227762 288.463711,9.85898998 287.080705,11.0908993 C286.089589,11.9662914 284.472968,12.4031505 282.229671,12.4031505 L279.342179,12.4031505 L279.342179,30.6178896 C279.342179,32.5996568 278.986499,34.135638 278.276307,35.2252752 C277.080194,37.0463585 275.350852,37.9574581 273.088866,37.9574581 C270.826881,37.9574581 269.088195,37.1272584 267.873392,35.4663009 C267.107132,34.4307829 266.723418,32.8590942 266.723418,30.7517928 L266.723418,12.4031505" id="Fill-9-Copy"></path>
  <path class="svg-fill--starter" d="M304.702934,26.4389943 L310.438203,26.4389943 C312.807068,26.4389943 314.5697,26.90375 315.726683,27.8321454 C317.088079,28.9396363 317.769069,30.367937 317.769069,32.1176053 C317.769069,33.9035391 317.086327,35.3502515 315.72201,36.4571845 C314.656722,37.3147228 312.908691,37.7426551 310.478502,37.7426551 L300.63685,37.7426551 C298.318796,37.7426551 296.729624,37.5736023 295.870502,37.233823 C294.187884,36.5737918 293.075872,35.4930815 292.533299,33.9933658 C292.196892,33.0287049 292.029273,31.4480894 292.029273,29.2520771 L292.029273,9.3769385 C292.029273,7.71598104 292.084757,6.60012114 292.196892,6.02824294 C292.402474,4.86774864 292.898324,3.88579193 293.682689,3.08181487 C294.580358,2.17127319 295.720404,1.59102605 297.103994,1.34107343 C297.758118,1.23395088 299.085056,1.1803896 301.085392,1.1803896 L308.62768,1.1803896 C310.684084,1.1803896 311.880781,1.19824336 312.217188,1.23395088 C313.5634,1.35892719 314.665482,1.73385611 315.525773,2.35873766 C317.058293,3.46622861 317.824553,4.91294097 317.824553,6.69831681 C317.824553,8.62652272 317.153491,10.1000157 315.8102,11.1176799 C314.616423,12.0282216 312.984616,12.4834925 310.913612,12.4834925 L304.702934,12.4834925 L304.702934,14.9746497 L309.651502,14.9746497 C311.105761,14.9746497 312.308298,15.3412097 313.258531,16.0732138 C314.265415,16.8593371 314.768857,17.9394894 314.768857,19.3142288 C314.768857,22.2249494 312.913363,23.6800307 309.204128,23.6800307 L304.702934,23.6800307 L304.702934,26.4389943" id="Fill-10-Copy"></path>
  <path class="svg-fill--starter" d="M345.585711,23.6532501 L348.557889,28.2070743 C349.380216,29.4752491 349.79138,30.7785735 349.79138,32.1176053 C349.79138,33.8142703 349.178723,35.2208117 347.954576,36.3366716 C346.730428,37.4530894 345.230031,38.0110194 343.453966,38.0110194 C341.173291,38.0110194 339.444534,37.082624 338.26711,35.2252752 L332.995568,26.975165 L332.995568,31.9301409 C332.995568,33.6268058 332.410944,35.0645913 331.243449,36.2429394 C330.074785,37.4212874 328.603005,38.0110194 326.827525,38.0110194 C324.658401,38.0110194 323.013746,37.2700884 321.891805,35.7871106 C320.882585,34.4843442 320.378559,32.7698254 320.378559,30.6446703 L320.378559,8.1176906 C320.378559,3.49300925 322.985712,1.1803896 328.201186,1.1803896 L336.220635,1.1803896 C338.855822,1.1803896 341.3047,1.90793026 343.566686,3.36301157 C345.828087,4.81920874 347.482672,6.70724369 348.529855,9.02879021 C349.31422,10.7784585 349.706695,12.5376117 349.706695,14.3051337 C349.706695,17.6091949 348.333617,20.7252337 345.585711,23.6532501" id="Fill-11-Copy"></path>
</svg>

<h1 class="site-nav__item-label">Kickstarter</h1>
</a>
</div>
<div class="site-nav-frame js-site-nav-container" role="navigation">
<div class="site-nav-container site-nav-container--search" id="js-nav-search">
<div class="site-nav-unit site-nav-unit--search">
<nav class="site-nav-base site-nav--search">
<div class="site-nav__left">
<div class="site-nav__item site-nav__item--searchbar js-searchbar js-header-livesearch">
<form class="site-nav__search-form" role="search" action="/projects/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
<svg class="svg-icon__search js-search-icon" aria-hidden="true"><use xlink:href="#search"></use></svg>
<svg class="svg-icon__loading-spin js-loading-spinner hide" aria-hidden="true"><use xlink:href="#loading-spin"></use></svg>
<input type="text" name="term" id="term" aria-label="Search projects" data-tracker-name="Header Live Search" placeholder="Search" class="site-nav__search-input js-search-term text" maxlength="200" />
</form>

</div>
</div>
<div class="site-nav__right">
<button aria-label="Close Search" class="site-nav__item site-nav__item--close js-toggle-search" data-nav="primary" href="#">
<svg class="svg-icon__close" aria-hidden="true"><use xlink:href="#close"></use></svg>
</button>
</div>
</nav>
</div>
</div>
<div class="site-nav-container site-nav-container--main active-nav--primary">
<div class="site-nav-unit site-nav-unit--primary" id="js-nav-primary">
<nav class="site-nav-base site-nav--primary">
<h2 class="for-screenreader" id="main-navigation">Main menu</h2>
<div class="site-nav__left">
<a class="site-nav__item site-nav__item--skip-to-content site-nav__item--text skip-to-content skip-to-content__link" href="#start-of-content">
<span class="site-nav__item-label">Skip to content</span>
</a>

<a aria-controls="NS_discovery_overlay" aria-expanded="false" aria-haspopup="true" class="site-nav__item site-nav__item--text" href="/discover?ref=nav" id="js-discovery-expand">
<svg class="svg-icon__compass h3 w3 mr1 fill-green-700" aria-hidden="true"><use xlink:href="#compass"></use></svg>
<span class="site-nav__item-label">Explore</span>
</a>
<a class="site-nav__item site-nav__item--text" href="/learn?ref=nav">
<span class="site-nav__item-label">Start <span class='mobile-hide'>a project</span></span>
</a>
<a class="site-nav__item site-nav__item--text site-nav__item--about" href="/about?ref=nav">
<span class="site-nav__item-label">About us</span>
</a>
</div>
<div class="site-nav__middle">
<a class="site-nav__item site-nav__item--logo" href="/?ref=nav">
<svg class="svg--ksr-logo" viewBox="0 0 354 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <path class="svg-fill--kick" d="M13.2157427,13.5552759 L20.3375224,3.69776954 C21.6837338,1.84097866 23.4218359,0.912583227 25.5529967,0.912583227 C27.2916828,0.912583227 28.7961689,1.50175725 30.0676233,2.68010531 C31.3384936,3.85845336 31.9745128,5.26945821 31.9745128,6.91256191 C31.9745128,8.12661748 31.6375219,9.19840092 30.9647082,10.1267964 L24.5437761,19.0464225 L32.3944374,28.5552226 C33.1793867,29.5020297 33.5724454,30.6089628 33.5724454,31.8771375 C33.5724454,33.5553908 32.9556995,34.9970818 31.7216237,36.2022105 C30.4881319,37.4084551 28.9924063,38.0110194 27.2356149,38.0110194 C25.3100361,38.0110194 23.8429285,37.4129185 22.8331239,36.2161587 L13.2157427,24.7518141 L13.2157427,31.0731605 C13.2157427,32.8775059 12.8886804,34.278468 12.234556,35.2782785 C11.0378587,37.0999198 9.29917262,38.0110194 7.01908175,38.0110194 C4.9439888,38.0110194 3.33612758,37.3415035 2.19608215,36.0019136 C1.13079379,34.7694464 0.598149607,33.1358275 0.598149607,31.0999411 L0.598149607,7.66241976 C0.598149607,5.73365593 1.14013842,4.14467143 2.22470009,2.89435041 C3.36416149,1.57317229 4.93464416,0.912583227 6.93498003,0.912583227 C8.84186956,0.912583227 10.4304575,1.57317229 11.7019118,2.89435041 C12.41152,3.62691243 12.8600625,4.36784341 13.0475392,5.11770126 C13.1596748,5.58245691 13.2157427,6.44836419 13.2157427,7.71598104 L13.2157427,13.5552759" id="Fill-1-Copy"></path>
  <path class="svg-fill--kick" d="M48.5875213,8.38549698 L48.5875213,31.0731605 C48.5875213,33.0381898 48.0548771,34.6539549 46.9895887,35.9215717 C45.8489592,37.3147228 44.269716,38.0110194 42.2506908,38.0110194 C40.4004532,38.0110194 38.8393151,37.3593572 37.5684448,36.0554749 C36.5025724,34.9663957 35.9699282,33.3054382 35.9699282,31.0731605 L35.9699282,8.38549698 C35.9699282,5.85026329 36.5025724,4.01076824 37.5684448,2.86756977 C38.7832473,1.56424541 40.3443853,0.912583227 42.2506908,0.912583227 C44.1575804,0.912583227 45.7181344,1.55531853 46.9335209,2.84078913 C48.0361878,4.01913719 48.5875213,5.86755911 48.5875213,8.38549698" id="Fill-2-Copy"></path>
  <path class="svg-fill--kick" d="M71.8685106,0.188948082 C76.5227227,0.171652253 80.8031495,1.66244108 84.7103749,4.66243042 C87.7759991,7.01912653 89.3085192,9.45728041 89.3085192,11.9746603 C89.3085192,14.1176693 88.3740557,15.7786267 86.5051288,16.9569748 C85.4392564,17.6359756 84.2799376,17.975197 83.0283406,17.975197 C81.9998468,17.975197 81.0186601,17.7430981 80.0841967,17.2783425 C79.691138,17.0819511 78.7192959,16.1803363 77.1675025,14.5729401 C75.7284288,13.0726665 73.9243303,12.3228086 71.756375,12.3228086 C69.6625928,12.3228086 67.9098897,13.0151997 66.4988499,14.398866 C65.087226,15.7830902 64.3817061,17.4752917 64.3817061,19.4749127 C64.3817061,21.4572378 65.087226,23.1405124 66.4988499,24.5241787 C67.9098897,25.907845 69.6532481,26.6002361 71.7283411,26.6002361 C73.4477539,26.6002361 75.0462705,26.0467695 76.5227227,24.9392786 C77.4384969,24.100152 78.3455106,23.2610253 79.2425955,22.4213407 C80.2144375,21.6179216 81.4479293,21.216212 82.9436549,21.216212 C84.6636517,21.216212 86.154121,21.7919957 87.4162307,22.9435632 C88.6777564,24.0951306 89.3085192,25.4927451 89.3085192,27.1358488 C89.3085192,29.3681265 87.9348579,31.626627 85.1869513,33.912466 C81.3363777,37.1272584 76.8871635,38.7340966 71.8404767,38.7340966 C68.7182006,38.7340966 65.7740566,38.0997303 63.0080448,36.8326713 C59.5119833,35.2252752 56.7313704,32.8635577 54.6662062,29.7475189 C52.6004578,26.6314801 51.5678757,23.2247599 51.5678757,19.5284739 C51.5678757,13.992693 53.7171417,9.27874283 58.0168417,5.38550764 C61.8113475,1.95702809 66.4287651,0.225213529 71.8685106,0.188948082" id="Fill-3-Copy"></path>
  <path class="svg-fill--kick" d="M111.951153,3.69776954 C113.296781,1.84097866 115.035467,0.912583227 117.166627,0.912583227 C118.90473,0.912583227 120.409216,1.50175725 121.68067,2.68010531 C122.95154,3.85845336 123.58756,5.26945821 123.58756,6.91256191 C123.58756,8.12661748 123.251153,9.19840092 122.577755,10.1267964 L116.156823,19.0464225 L124.007484,28.5552226 C124.793017,29.5020297 125.185492,30.6089628 125.185492,31.8771375 C125.185492,33.5553908 124.568746,34.9970818 123.335254,36.2022105 C122.101179,37.4084551 120.605453,38.0110194 118.848662,38.0110194 C116.923083,38.0110194 115.455975,37.4129185 114.446171,36.2161587 L104.828789,24.7518141 L104.828789,31.0731605 C104.828789,32.8775059 104.501727,34.278468 103.847603,35.2782785 C102.650905,37.0999198 100.912803,38.0110194 98.6321285,38.0110194 C96.5576196,38.0110194 94.9497584,37.3415035 93.809713,36.0019136 C92.7438406,34.7694464 92.2111964,33.1358275 92.2111964,31.0999411 L92.2111964,7.66241976 C92.2111964,5.73365593 92.7531852,4.14467143 93.8377469,2.89435041 C94.9777923,1.57317229 96.5476909,0.912583227 98.5480268,0.912583227 C100.454916,0.912583227 102.043504,1.57317229 103.314959,2.89435041 C104.025151,3.62691243 104.473693,4.36784341 104.660586,5.11770126 C104.772722,5.58245691 104.828789,6.44836419 104.828789,7.71598104 L104.828789,13.5552759 L111.951153,3.69776954 Z" id="Fill-4-Copy"></path>
  <path class="svg-fill--starter" d="M133.100982,23.9210564 C134.503261,23.9210564 135.998403,24.5102305 137.587575,25.6891365 C139.568637,27.1715563 140.924193,27.9124873 141.653075,27.9124873 C142.737052,27.9124873 143.279625,27.3768745 143.279625,26.3050911 C143.279625,25.7159171 142.961324,25.2165698 142.325888,24.8053754 C141.989482,24.5911303 140.101281,23.9037606 136.662456,22.7427084 C131.035233,20.85021 128.222498,17.3503154 128.222498,12.2424667 C128.222498,8.38549698 129.708295,5.34143117 132.680473,3.10859551 C135.278282,1.16253584 138.494004,0.188948082 142.325888,0.188948082 C145.634473,0.188948082 148.513205,0.943827304 150.962083,2.45246989 C153.410961,3.9616704 154.635108,5.90382456 154.635108,8.27837443 C154.635108,9.70723303 154.173133,10.8995293 153.24743,11.8541475 C152.322311,12.8098815 151.120942,13.2874695 149.64449,13.2874695 C148.092696,13.2874695 146.373283,12.5822461 144.485083,11.1712412 C143.307659,10.2964071 142.419335,9.85898998 141.821278,9.85898998 C140.793368,9.85898998 140.279413,10.3410415 140.279413,11.3051444 C140.279413,12.2156861 141.550284,13.0464438 144.092608,13.7963016 C147.606775,14.8502313 150.326648,16.1357019 152.252227,17.6538293 C154.812657,19.6891578 156.093456,22.546875 156.093456,26.2247492 C156.093456,30.2256649 154.653798,33.3500726 151.77565,35.6002041 C149.101917,37.6896517 145.625128,38.7340966 141.344702,38.7340966 C137.064275,38.7340966 133.522074,37.6455753 130.7181,35.4663009 C128.474804,33.7344863 127.353447,31.7075268 127.353447,29.3854224 C127.353447,27.8321454 127.904197,26.5377479 129.007448,25.501672 C130.110115,24.466154 131.475015,23.9394681 133.100982,23.9210564" id="Fill-5-Copy"></path>
  <path class="svg-fill--starter" d="M167.371846,12.4031505 L164.035227,12.4031505 C162.184405,12.4031505 160.651885,11.921657 159.437083,10.9569961 C158.146939,9.92147813 157.502159,8.53781185 157.502159,6.80543936 C157.502159,5.76992137 157.806444,4.77401641 158.413261,3.81884034 C159.020662,2.86366426 159.805612,2.18466351 160.768693,1.78295395 C161.73119,1.38068646 164.016538,1.1803896 167.624151,1.1803896 L180.354463,1.1803896 C183.475571,1.1803896 185.494013,1.35892719 186.410955,1.71600236 C187.419591,2.10878504 188.237831,2.78332235 188.863921,3.73849842 C189.490012,4.6936745 189.803641,5.69794841 189.803641,6.75132015 C189.803641,8.41227762 189.111554,9.85898998 187.729132,11.0908993 C186.737433,11.9662914 185.121395,12.4031505 182.877515,12.4031505 L179.990023,12.4031505 L179.990023,30.6178896 C179.990023,32.5996568 179.634343,34.135638 178.923566,35.2252752 C177.728037,37.0463585 175.998696,37.9574581 173.737294,37.9574581 C171.475308,37.9574581 169.736622,37.1272584 168.521236,35.4663009 C167.754976,34.4307829 167.371846,32.8590942 167.371846,30.7517928 L167.371846,12.4031505" id="Fill-6-Copy"></path>
  <path class="svg-fill--starter" d="M198.163001,33.0019243 C197.563776,34.3593679 196.947031,35.3681052 196.311595,36.0286943 C195.040725,37.3504303 193.498276,38.0110194 191.685417,38.0110194 C189.460226,38.0110194 187.731469,37.154039 186.497977,35.4389623 C185.769095,34.4212981 185.404654,33.2786576 185.404654,32.0110407 C185.404654,30.957111 185.666304,29.8942545 186.190188,28.823029 L198.163001,4.47496596 C199.321152,2.10041609 201.256075,0.912583227 203.966603,0.912583227 C206.71451,0.912583227 208.686228,2.13556568 209.882925,4.58208851 L221.968458,29.117616 C222.454379,30.1001306 222.69734,31.0731605 222.69734,32.0378214 C222.69734,33.466122 222.210835,34.7342968 221.238993,35.8412298 C219.967538,37.2879422 218.340988,38.0110194 216.359925,38.0110194 C214.733959,38.0110194 213.378403,37.5289679 212.293841,36.564307 C211.490202,35.8507146 210.686564,34.6628818 209.882925,33.0019243 L198.163001,33.0019243" id="Fill-7-Copy"></path>
  <path class="svg-fill--starter" d="M250.867909,23.6532501 L253.840671,28.2070743 C254.662999,29.4752491 255.074163,30.7785735 255.074163,32.1176053 C255.074163,33.8142703 254.461505,35.2208117 253.237942,36.3366716 C252.013211,37.4530894 250.512813,38.0110194 248.737332,38.0110194 C246.456657,38.0110194 244.727316,37.082624 243.550476,35.2252752 L238.27835,26.975165 L238.27835,31.9301409 C238.27835,33.6268058 237.693726,35.0645913 236.525647,36.2429394 C235.357568,37.4212874 233.885788,38.0110194 232.110307,38.0110194 C229.941768,38.0110194 228.297112,37.2700884 227.175172,35.7871106 C226.165951,34.4843442 225.660757,32.7698254 225.660757,30.6446703 L225.660757,8.1176906 C225.660757,3.49300925 228.268494,1.1803896 233.483384,1.1803896 L241.503417,1.1803896 C244.139188,1.1803896 246.587482,1.90793026 248.849468,3.36301157 C251.11087,4.81920874 252.765454,6.70724369 253.812053,9.02879021 C254.597586,10.7784585 254.990645,12.5376117 254.990645,14.3051337 C254.990645,17.6091949 253.615816,20.7252337 250.867909,23.6532501" id="Fill-8-Copy"></path>
  <path class="svg-fill--starter" d="M266.723418,12.4031505 L263.387383,12.4031505 C261.537146,12.4031505 260.004042,11.921657 258.789239,10.9569961 C257.499095,9.92147813 256.854316,8.53781185 256.854316,6.80543936 C256.854316,5.76992137 257.1586,4.77401641 257.766002,3.81884034 C258.372819,2.86366426 259.157184,2.18466351 260.12085,1.78295395 C261.082763,1.38068646 263.368694,1.1803896 266.976307,1.1803896 L279.706036,1.1803896 C282.828312,1.1803896 284.846753,1.35892719 285.763111,1.71600236 C286.771748,2.10878504 287.589403,2.78332235 288.216078,3.73849842 C288.842752,4.6936745 289.155798,5.69794841 289.155798,6.75132015 C289.155798,8.41227762 288.463711,9.85898998 287.080705,11.0908993 C286.089589,11.9662914 284.472968,12.4031505 282.229671,12.4031505 L279.342179,12.4031505 L279.342179,30.6178896 C279.342179,32.5996568 278.986499,34.135638 278.276307,35.2252752 C277.080194,37.0463585 275.350852,37.9574581 273.088866,37.9574581 C270.826881,37.9574581 269.088195,37.1272584 267.873392,35.4663009 C267.107132,34.4307829 266.723418,32.8590942 266.723418,30.7517928 L266.723418,12.4031505" id="Fill-9-Copy"></path>
  <path class="svg-fill--starter" d="M304.702934,26.4389943 L310.438203,26.4389943 C312.807068,26.4389943 314.5697,26.90375 315.726683,27.8321454 C317.088079,28.9396363 317.769069,30.367937 317.769069,32.1176053 C317.769069,33.9035391 317.086327,35.3502515 315.72201,36.4571845 C314.656722,37.3147228 312.908691,37.7426551 310.478502,37.7426551 L300.63685,37.7426551 C298.318796,37.7426551 296.729624,37.5736023 295.870502,37.233823 C294.187884,36.5737918 293.075872,35.4930815 292.533299,33.9933658 C292.196892,33.0287049 292.029273,31.4480894 292.029273,29.2520771 L292.029273,9.3769385 C292.029273,7.71598104 292.084757,6.60012114 292.196892,6.02824294 C292.402474,4.86774864 292.898324,3.88579193 293.682689,3.08181487 C294.580358,2.17127319 295.720404,1.59102605 297.103994,1.34107343 C297.758118,1.23395088 299.085056,1.1803896 301.085392,1.1803896 L308.62768,1.1803896 C310.684084,1.1803896 311.880781,1.19824336 312.217188,1.23395088 C313.5634,1.35892719 314.665482,1.73385611 315.525773,2.35873766 C317.058293,3.46622861 317.824553,4.91294097 317.824553,6.69831681 C317.824553,8.62652272 317.153491,10.1000157 315.8102,11.1176799 C314.616423,12.0282216 312.984616,12.4834925 310.913612,12.4834925 L304.702934,12.4834925 L304.702934,14.9746497 L309.651502,14.9746497 C311.105761,14.9746497 312.308298,15.3412097 313.258531,16.0732138 C314.265415,16.8593371 314.768857,17.9394894 314.768857,19.3142288 C314.768857,22.2249494 312.913363,23.6800307 309.204128,23.6800307 L304.702934,23.6800307 L304.702934,26.4389943" id="Fill-10-Copy"></path>
  <path class="svg-fill--starter" d="M345.585711,23.6532501 L348.557889,28.2070743 C349.380216,29.4752491 349.79138,30.7785735 349.79138,32.1176053 C349.79138,33.8142703 349.178723,35.2208117 347.954576,36.3366716 C346.730428,37.4530894 345.230031,38.0110194 343.453966,38.0110194 C341.173291,38.0110194 339.444534,37.082624 338.26711,35.2252752 L332.995568,26.975165 L332.995568,31.9301409 C332.995568,33.6268058 332.410944,35.0645913 331.243449,36.2429394 C330.074785,37.4212874 328.603005,38.0110194 326.827525,38.0110194 C324.658401,38.0110194 323.013746,37.2700884 321.891805,35.7871106 C320.882585,34.4843442 320.378559,32.7698254 320.378559,30.6446703 L320.378559,8.1176906 C320.378559,3.49300925 322.985712,1.1803896 328.201186,1.1803896 L336.220635,1.1803896 C338.855822,1.1803896 341.3047,1.90793026 343.566686,3.36301157 C345.828087,4.81920874 347.482672,6.70724369 348.529855,9.02879021 C349.31422,10.7784585 349.706695,12.5376117 349.706695,14.3051337 C349.706695,17.6091949 348.333617,20.7252337 345.585711,23.6532501" id="Fill-11-Copy"></path>
</svg>

<h1 class="site-nav__item-label">Kickstarter</h1>
</a>

</div>
<div class="site-nav__right">
<a aria-label="Enter Search" class="site-nav__item site-nav__item--search js-toggle-search" data-nav="search" href="#">
<svg class="svg-icon__search" aria-hidden="true"><use xlink:href="#search"></use></svg>
<span class="site-nav__item-label">Enter Search</span>
</a>

<a class="site-nav__item site-nav__item--text" href="/login?ref=nav">
<span class="site-nav__item-label">Log in</span>
</a>
<a class="site-nav__item site-nav__item--text site-nav__item--signup" href="/signup?ref=nav">
<span class="site-nav__item-label">Sign up</span>
</a>

</div>
</nav>
</div>

</div>
</div>
<div class="hide" id="NS_discovery_overlay">
<div class="bg-grey-100_0 block fixed t0 r0 b0 l0 scroll-y webkit-scrolling transition-all transition-400 z9000" id="js-discovery-overlay">
<div class="js-col-fade col-full o0p transition-all translate-y22 transition-delay-400">
<div class="z2 w100p bg-grey-100" id="js-do-locked-header">
<div class="grid-container">
<div class="grid-row">
<div class="col-full">
<a href="#" role="heading">
<h1 class="normal mb0 js-collection-header green-700 border-bottom border-green-300 pt6 pb2 type-16">
Collections
</h1>
</a>
<div class="absolute t6 r2">
<a aria-label="Close" class="o0p transition-all transition-delay-800" href="/" id="js-overlay-exit">
<svg class="svg-icon__close h2 w2 fill-green-500" aria-hidden="true"><use xlink:href="#close"></use></svg>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="z1 relative" id="js-do-content-start">
<div class="grid-container">
<div class="grid-row">
<div class="col-full">
<div class="visually-hide" id="js-do-focusguard-1" tabindex="0"></div>
<div class="mb4 pt3" id="js-collections">
<div class="block">
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-type="collection" data-selected-link="projects_we_love" href="/discover/recommended?ref=discovery_overlay">Projects We Love
</a></div>
<div class="block">
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-type="collection" data-selected-link="trending" href="/discover/popular?ref=discovery_overlay">Trending
</a></div>
<div class="block">
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-type="collection" data-selected-link="nearly_funded" href="/discover/advanced?raised=1&amp;ref=discovery_overlay&amp;sort=end_date&amp;staff_picks=1">Nearly Funded
</a></div>
<div class="block">
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-type="collection" data-selected-link="just_launched" href="/discover/newest?ref=discovery_overlay">Just Launched
</a></div>
<div class="block">
<a class="inline-block type-34 mb2 navy-700 hover-green-700 js-do-link" data-type="collection" data-selected-link="everything" href="/discover/advanced?ref=discovery_overlay">Everything
</a></div>
</div>
</div>
</div>
</div>
</div>
<div class="js-position-marker"></div>
<div class="js-add-fixed-here z2 t0 w100p bg-grey-100">
<div class="grid-container">
<div class="grid-row">
<div class="col-full">
<a href="#" role="heading">
<h1 class="normal mb0 js-collection-header green-700 border-bottom border-green-300 pt2 pb2 type-16">
Categories
</h1>
</a>
</div>
</div>
</div>
</div>
<div class="js-add-padding-here z1 relative">
<div class="grid-container">
<div class="grid-row">
<div class="col-full">
<div class="js-categories-container mb4 pt3">
<ul role="tablist">
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="art" role="tab" aria-selected="false" aria-controls="aria-art" href="#">Art</a>
<span class="green-700">
343
</span>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="art" id="aria-art" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-type="category" data-selected-link="all_art_projects" href="/discover/categories/art?ref=discovery_overlay">All Art Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="ceramics" data-type="category" href="/discover/categories/art/ceramics?ref=discovery_overlay">
Ceramics
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="conceptual_art" data-type="category" href="/discover/categories/art/conceptual%20art?ref=discovery_overlay">
Conceptual Art
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="digital_art" data-type="category" href="/discover/categories/art/digital%20art?ref=discovery_overlay">
Digital Art
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="illustration" data-type="category" href="/discover/categories/art/illustration?ref=discovery_overlay">
Illustration
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="installations" data-type="category" href="/discover/categories/art/installations?ref=discovery_overlay">
Installations
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="mixed_media" data-type="category" href="/discover/categories/art/mixed%20media?ref=discovery_overlay">
Mixed Media
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="painting" data-type="category" href="/discover/categories/art/painting?ref=discovery_overlay">
Painting
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="performance_art" data-type="category" href="/discover/categories/art/performance%20art?ref=discovery_overlay">
Performance Art
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="public_art" data-type="category" href="/discover/categories/art/public%20art?ref=discovery_overlay">
Public Art
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="sculpture" data-type="category" href="/discover/categories/art/sculpture?ref=discovery_overlay">
Sculpture
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="textiles" data-type="category" href="/discover/categories/art/textiles?ref=discovery_overlay">
Textiles
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="video_art" data-type="category" href="/discover/categories/art/video%20art?ref=discovery_overlay">
Video Art
</a>
</li>
</ul>
</div>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="comics" role="tab" aria-selected="false" aria-controls="aria-comics" href="#">Comics</a>
<span class="green-700">
186
</span>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="comics" id="aria-comics" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-type="category" data-selected-link="all_comics_projects" href="/discover/categories/comics?ref=discovery_overlay">All Comics Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="anthologies" data-type="category" href="/discover/categories/comics/anthologies?ref=discovery_overlay">
Anthologies
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="comic_books" data-type="category" href="/discover/categories/comics/comic%20books?ref=discovery_overlay">
Comic Books
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="events" data-type="category" href="/discover/categories/comics/events?ref=discovery_overlay">
Events
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="graphic_novels" data-type="category" href="/discover/categories/comics/graphic%20novels?ref=discovery_overlay">
Graphic Novels
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="webcomics" data-type="category" href="/discover/categories/comics/webcomics?ref=discovery_overlay">
Webcomics
</a>
</li>
</ul>
</div>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="crafts" role="tab" aria-selected="false" aria-controls="aria-crafts" href="#">Crafts</a>
<span class="green-700">
130
</span>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="crafts" id="aria-crafts" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-type="category" data-selected-link="all_crafts_projects" href="/discover/categories/crafts?ref=discovery_overlay">All Crafts Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="candles" data-type="category" href="/discover/categories/crafts/candles?ref=discovery_overlay">
Candles
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="crochet" data-type="category" href="/discover/categories/crafts/crochet?ref=discovery_overlay">
Crochet
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="diy" data-type="category" href="/discover/categories/crafts/diy?ref=discovery_overlay">
DIY
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="embroidery" data-type="category" href="/discover/categories/crafts/embroidery?ref=discovery_overlay">
Embroidery
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="glass" data-type="category" href="/discover/categories/crafts/glass?ref=discovery_overlay">
Glass
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="knitting" data-type="category" href="/discover/categories/crafts/knitting?ref=discovery_overlay">
Knitting
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="letterpress" data-type="category" href="/discover/categories/crafts/letterpress?ref=discovery_overlay">
Letterpress
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="pottery" data-type="category" href="/discover/categories/crafts/pottery?ref=discovery_overlay">
Pottery
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="printing" data-type="category" href="/discover/categories/crafts/printing?ref=discovery_overlay">
Printing
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="quilts" data-type="category" href="/discover/categories/crafts/quilts?ref=discovery_overlay">
Quilts
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="stationery" data-type="category" href="/discover/categories/crafts/stationery?ref=discovery_overlay">
Stationery
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="taxidermy" data-type="category" href="/discover/categories/crafts/taxidermy?ref=discovery_overlay">
Taxidermy
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="weaving" data-type="category" href="/discover/categories/crafts/weaving?ref=discovery_overlay">
Weaving
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="woodworking" data-type="category" href="/discover/categories/crafts/woodworking?ref=discovery_overlay">
Woodworking
</a>
</li>
</ul>
</div>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="dance" role="tab" aria-selected="false" aria-controls="aria-dance" href="#">Dance</a>
<span class="green-700">
38
</span>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="dance" id="aria-dance" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-type="category" data-selected-link="all_dance_projects" href="/discover/categories/dance?ref=discovery_overlay">All Dance Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="performances" data-type="category" href="/discover/categories/dance/performances?ref=discovery_overlay">
Performances
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="residencies" data-type="category" href="/discover/categories/dance/residencies?ref=discovery_overlay">
Residencies
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="spaces" data-type="category" href="/discover/categories/dance/spaces?ref=discovery_overlay">
Spaces
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="workshops" data-type="category" href="/discover/categories/dance/workshops?ref=discovery_overlay">
Workshops
</a>
</li>
</ul>
</div>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="design" role="tab" aria-selected="false" aria-controls="aria-design" href="#">Design</a>
<span class="green-700">
473
</span>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="design" id="aria-design" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-type="category" data-selected-link="all_design_projects" href="/discover/categories/design?ref=discovery_overlay">All Design Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="architecture" data-type="category" href="/discover/categories/design/architecture?ref=discovery_overlay">
Architecture
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="civic_design" data-type="category" href="/discover/categories/design/civic%20design?ref=discovery_overlay">
Civic Design
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="graphic_design" data-type="category" href="/discover/categories/design/graphic%20design?ref=discovery_overlay">
Graphic Design
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="interactive_design" data-type="category" href="/discover/categories/design/interactive%20design?ref=discovery_overlay">
Interactive Design
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="product_design" data-type="category" href="/discover/categories/design/product%20design?ref=discovery_overlay">
Product Design
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="typography" data-type="category" href="/discover/categories/design/typography?ref=discovery_overlay">
Typography
</a>
</li>
</ul>
</div>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="fashion" role="tab" aria-selected="false" aria-controls="aria-fashion" href="#">Fashion</a>
<span class="green-700">
313
</span>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="fashion" id="aria-fashion" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-type="category" data-selected-link="all_fashion_projects" href="/discover/categories/fashion?ref=discovery_overlay">All Fashion Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="accessories" data-type="category" href="/discover/categories/fashion/accessories?ref=discovery_overlay">
Accessories
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="apparel" data-type="category" href="/discover/categories/fashion/apparel?ref=discovery_overlay">
Apparel
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="childrenswear" data-type="category" href="/discover/categories/fashion/childrenswear?ref=discovery_overlay">
Childrenswear
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="couture" data-type="category" href="/discover/categories/fashion/couture?ref=discovery_overlay">
Couture
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="footwear" data-type="category" href="/discover/categories/fashion/footwear?ref=discovery_overlay">
Footwear
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="jewelry" data-type="category" href="/discover/categories/fashion/jewelry?ref=discovery_overlay">
Jewelry
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="pet_fashion" data-type="category" href="/discover/categories/fashion/pet%20fashion?ref=discovery_overlay">
Pet Fashion
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="readytowear" data-type="category" href="/discover/categories/fashion/ready-to-wear?ref=discovery_overlay">
Ready-to-wear
</a>
</li>
</ul>
</div>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="film_&amp;_video" role="tab" aria-selected="false" aria-controls="aria-film_&amp;_video" href="#">Film & Video</a>
<span class="green-700">
547
</span>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="film_&amp;_video" id="aria-film_&amp;_video" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-type="category" data-selected-link="all_film_&amp;_video_projects" href="/discover/categories/film%20&amp;%20video?ref=discovery_overlay">All Film & Video Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="action" data-type="category" href="/discover/categories/film%20&amp;%20video/action?ref=discovery_overlay">
Action
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="animation" data-type="category" href="/discover/categories/film%20&amp;%20video/animation?ref=discovery_overlay">
Animation
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="comedy" data-type="category" href="/discover/categories/film%20&amp;%20video/comedy?ref=discovery_overlay">
Comedy
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="documentary" data-type="category" href="/discover/categories/film%20&amp;%20video/documentary?ref=discovery_overlay">
Documentary
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="drama" data-type="category" href="/discover/categories/film%20&amp;%20video/drama?ref=discovery_overlay">
Drama
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="experimental" data-type="category" href="/discover/categories/film%20&amp;%20video/experimental?ref=discovery_overlay">
Experimental
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="family" data-type="category" href="/discover/categories/film%20&amp;%20video/family?ref=discovery_overlay">
Family
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="fantasy" data-type="category" href="/discover/categories/film%20&amp;%20video/fantasy?ref=discovery_overlay">
Fantasy
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="festivals" data-type="category" href="/discover/categories/film%20&amp;%20video/festivals?ref=discovery_overlay">
Festivals
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="horror" data-type="category" href="/discover/categories/film%20&amp;%20video/horror?ref=discovery_overlay">
Horror
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="movie_theaters" data-type="category" href="/discover/categories/film%20&amp;%20video/movie%20theaters?ref=discovery_overlay">
Movie Theaters
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="music_videos" data-type="category" href="/discover/categories/film%20&amp;%20video/music%20videos?ref=discovery_overlay">
Music Videos
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="narrative_film" data-type="category" href="/discover/categories/film%20&amp;%20video/narrative%20film?ref=discovery_overlay">
Narrative Film
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="romance" data-type="category" href="/discover/categories/film%20&amp;%20video/romance?ref=discovery_overlay">
Romance
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="science_fiction" data-type="category" href="/discover/categories/film%20&amp;%20video/science%20fiction?ref=discovery_overlay">
Science Fiction
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="shorts" data-type="category" href="/discover/categories/film%20&amp;%20video/shorts?ref=discovery_overlay">
Shorts
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="television" data-type="category" href="/discover/categories/film%20&amp;%20video/television?ref=discovery_overlay">
Television
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="thrillers" data-type="category" href="/discover/categories/film%20&amp;%20video/thrillers?ref=discovery_overlay">
Thrillers
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="webseries" data-type="category" href="/discover/categories/film%20&amp;%20video/webseries?ref=discovery_overlay">
Webseries
</a>
</li>
</ul>
</div>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="food" role="tab" aria-selected="false" aria-controls="aria-food" href="#">Food</a>
<span class="green-700">
313
</span>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="food" id="aria-food" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-type="category" data-selected-link="all_food_projects" href="/discover/categories/food?ref=discovery_overlay">All Food Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="bacon" data-type="category" href="/discover/categories/food/bacon?ref=discovery_overlay">
Bacon
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="community_gardens" data-type="category" href="/discover/categories/food/community%20gardens?ref=discovery_overlay">
Community Gardens
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="cookbooks" data-type="category" href="/discover/categories/food/cookbooks?ref=discovery_overlay">
Cookbooks
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="drinks" data-type="category" href="/discover/categories/food/drinks?ref=discovery_overlay">
Drinks
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="events" data-type="category" href="/discover/categories/food/events?ref=discovery_overlay">
Events
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="farmers_markets" data-type="category" href="/discover/categories/food/farmer&#39;s%20markets?ref=discovery_overlay">
Farmer's Markets
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="farms" data-type="category" href="/discover/categories/food/farms?ref=discovery_overlay">
Farms
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="food_trucks" data-type="category" href="/discover/categories/food/food%20trucks?ref=discovery_overlay">
Food Trucks
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="restaurants" data-type="category" href="/discover/categories/food/restaurants?ref=discovery_overlay">
Restaurants
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="small_batch" data-type="category" href="/discover/categories/food/small%20batch?ref=discovery_overlay">
Small Batch
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="spaces" data-type="category" href="/discover/categories/food/spaces?ref=discovery_overlay">
Spaces
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="vegan" data-type="category" href="/discover/categories/food/vegan?ref=discovery_overlay">
Vegan
</a>
</li>
</ul>
</div>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="games" role="tab" aria-selected="false" aria-controls="aria-games" href="#">Games</a>
<span class="green-700">
570
</span>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="games" id="aria-games" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-type="category" data-selected-link="all_games_projects" href="/discover/categories/games?ref=discovery_overlay">All Games Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="gaming_hardware" data-type="category" href="/discover/categories/games/gaming%20hardware?ref=discovery_overlay">
Gaming Hardware
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="live_games" data-type="category" href="/discover/categories/games/live%20games?ref=discovery_overlay">
Live Games
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="mobile_games" data-type="category" href="/discover/categories/games/mobile%20games?ref=discovery_overlay">
Mobile Games
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="playing_cards" data-type="category" href="/discover/categories/games/playing%20cards?ref=discovery_overlay">
Playing Cards
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="puzzles" data-type="category" href="/discover/categories/games/puzzles?ref=discovery_overlay">
Puzzles
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="tabletop_games" data-type="category" href="/discover/categories/games/tabletop%20games?ref=discovery_overlay">
Tabletop Games
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="video_games" data-type="category" href="/discover/categories/games/video%20games?ref=discovery_overlay">
Video Games
</a>
</li>
</ul>
</div>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="journalism" role="tab" aria-selected="false" aria-controls="aria-journalism" href="#">Journalism</a>
<span class="green-700">
52
</span>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="journalism" id="aria-journalism" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-type="category" data-selected-link="all_journalism_projects" href="/discover/categories/journalism?ref=discovery_overlay">All Journalism Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="audio" data-type="category" href="/discover/categories/journalism/audio?ref=discovery_overlay">
Audio
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="photo" data-type="category" href="/discover/categories/journalism/photo?ref=discovery_overlay">
Photo
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="print" data-type="category" href="/discover/categories/journalism/print?ref=discovery_overlay">
Print
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="video" data-type="category" href="/discover/categories/journalism/video?ref=discovery_overlay">
Video
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="web" data-type="category" href="/discover/categories/journalism/web?ref=discovery_overlay">
Web
</a>
</li>
</ul>
</div>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="music" role="tab" aria-selected="false" aria-controls="aria-music" href="#">Music</a>
<span class="green-700">
503
</span>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="music" id="aria-music" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-type="category" data-selected-link="all_music_projects" href="/discover/categories/music?ref=discovery_overlay">All Music Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="blues" data-type="category" href="/discover/categories/music/blues?ref=discovery_overlay">
Blues
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="chiptune" data-type="category" href="/discover/categories/music/chiptune?ref=discovery_overlay">
Chiptune
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="classical_music" data-type="category" href="/discover/categories/music/classical%20music?ref=discovery_overlay">
Classical Music
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="comedy" data-type="category" href="/discover/categories/music/comedy?ref=discovery_overlay">
Comedy
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="country_&amp;_folk" data-type="category" href="/discover/categories/music/country%20&amp;%20folk?ref=discovery_overlay">
Country & Folk
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="electronic_music" data-type="category" href="/discover/categories/music/electronic%20music?ref=discovery_overlay">
Electronic Music
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="faith" data-type="category" href="/discover/categories/music/faith?ref=discovery_overlay">
Faith
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="hiphop" data-type="category" href="/discover/categories/music/hip-hop?ref=discovery_overlay">
Hip-Hop
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="indie_rock" data-type="category" href="/discover/categories/music/indie%20rock?ref=discovery_overlay">
Indie Rock
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="jazz" data-type="category" href="/discover/categories/music/jazz?ref=discovery_overlay">
Jazz
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="kids" data-type="category" href="/discover/categories/music/kids?ref=discovery_overlay">
Kids
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="latin" data-type="category" href="/discover/categories/music/latin?ref=discovery_overlay">
Latin
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="metal" data-type="category" href="/discover/categories/music/metal?ref=discovery_overlay">
Metal
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="pop" data-type="category" href="/discover/categories/music/pop?ref=discovery_overlay">
Pop
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="punk" data-type="category" href="/discover/categories/music/punk?ref=discovery_overlay">
Punk
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="r&amp;b" data-type="category" href="/discover/categories/music/r&amp;b?ref=discovery_overlay">
R&B
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="rock" data-type="category" href="/discover/categories/music/rock?ref=discovery_overlay">
Rock
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="world_music" data-type="category" href="/discover/categories/music/world%20music?ref=discovery_overlay">
World Music
</a>
</li>
</ul>
</div>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="photography" role="tab" aria-selected="false" aria-controls="aria-photography" href="#">Photography</a>
<span class="green-700">
115
</span>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="photography" id="aria-photography" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-type="category" data-selected-link="all_photography_projects" href="/discover/categories/photography?ref=discovery_overlay">All Photography Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="animals" data-type="category" href="/discover/categories/photography/animals?ref=discovery_overlay">
Animals
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="fine_art" data-type="category" href="/discover/categories/photography/fine%20art?ref=discovery_overlay">
Fine Art
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="nature" data-type="category" href="/discover/categories/photography/nature?ref=discovery_overlay">
Nature
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="people" data-type="category" href="/discover/categories/photography/people?ref=discovery_overlay">
People
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="photobooks" data-type="category" href="/discover/categories/photography/photobooks?ref=discovery_overlay">
Photobooks
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="places" data-type="category" href="/discover/categories/photography/places?ref=discovery_overlay">
Places
</a>
</li>
</ul>
</div>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="publishing" role="tab" aria-selected="false" aria-controls="aria-publishing" href="#">Publishing</a>
<span class="green-700">
511
</span>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="publishing" id="aria-publishing" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-type="category" data-selected-link="all_publishing_projects" href="/discover/categories/publishing?ref=discovery_overlay">All Publishing Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="academic" data-type="category" href="/discover/categories/publishing/academic?ref=discovery_overlay">
Academic
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="anthologies" data-type="category" href="/discover/categories/publishing/anthologies?ref=discovery_overlay">
Anthologies
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="art_books" data-type="category" href="/discover/categories/publishing/art%20books?ref=discovery_overlay">
Art Books
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="calendars" data-type="category" href="/discover/categories/publishing/calendars?ref=discovery_overlay">
Calendars
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="childrens_books" data-type="category" href="/discover/categories/publishing/children&#39;s%20books?ref=discovery_overlay">
Children's Books
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="comedy" data-type="category" href="/discover/categories/publishing/comedy?ref=discovery_overlay">
Comedy
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="fiction" data-type="category" href="/discover/categories/publishing/fiction?ref=discovery_overlay">
Fiction
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="literary_journals" data-type="category" href="/discover/categories/publishing/literary%20journals?ref=discovery_overlay">
Literary Journals
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="nonfiction" data-type="category" href="/discover/categories/publishing/nonfiction?ref=discovery_overlay">
Nonfiction
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="periodicals" data-type="category" href="/discover/categories/publishing/periodicals?ref=discovery_overlay">
Periodicals
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="poetry" data-type="category" href="/discover/categories/publishing/poetry?ref=discovery_overlay">
Poetry
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="radio_&amp;_podcasts" data-type="category" href="/discover/categories/publishing/radio%20&amp;%20podcasts?ref=discovery_overlay">
Radio & Podcasts
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="translations" data-type="category" href="/discover/categories/publishing/translations?ref=discovery_overlay">
Translations
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="young_adult" data-type="category" href="/discover/categories/publishing/young%20adult?ref=discovery_overlay">
Young Adult
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="zines" data-type="category" href="/discover/categories/publishing/zines?ref=discovery_overlay">
Zines
</a>
</li>
</ul>
</div>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="technology" role="tab" aria-selected="false" aria-controls="aria-technology" href="#">Technology</a>
<span class="green-700">
547
</span>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="technology" id="aria-technology" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-type="category" data-selected-link="all_technology_projects" href="/discover/categories/technology?ref=discovery_overlay">All Technology Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="3d_printing" data-type="category" href="/discover/categories/technology/3d%20printing?ref=discovery_overlay">
3D Printing
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="apps" data-type="category" href="/discover/categories/technology/apps?ref=discovery_overlay">
Apps
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="camera_equipment" data-type="category" href="/discover/categories/technology/camera%20equipment?ref=discovery_overlay">
Camera Equipment
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="diy_electronics" data-type="category" href="/discover/categories/technology/diy%20electronics?ref=discovery_overlay">
DIY Electronics
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="fabrication_tools" data-type="category" href="/discover/categories/technology/fabrication%20tools?ref=discovery_overlay">
Fabrication Tools
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="flight" data-type="category" href="/discover/categories/technology/flight?ref=discovery_overlay">
Flight
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="gadgets" data-type="category" href="/discover/categories/technology/gadgets?ref=discovery_overlay">
Gadgets
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="hardware" data-type="category" href="/discover/categories/technology/hardware?ref=discovery_overlay">
Hardware
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="makerspaces" data-type="category" href="/discover/categories/technology/makerspaces?ref=discovery_overlay">
Makerspaces
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="robots" data-type="category" href="/discover/categories/technology/robots?ref=discovery_overlay">
Robots
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="software" data-type="category" href="/discover/categories/technology/software?ref=discovery_overlay">
Software
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="sound" data-type="category" href="/discover/categories/technology/sound?ref=discovery_overlay">
Sound
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="space_exploration" data-type="category" href="/discover/categories/technology/space%20exploration?ref=discovery_overlay">
Space Exploration
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="wearables" data-type="category" href="/discover/categories/technology/wearables?ref=discovery_overlay">
Wearables
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="web" data-type="category" href="/discover/categories/technology/web?ref=discovery_overlay">
Web
</a>
</li>
</ul>
</div>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="theater" role="tab" aria-selected="false" aria-controls="aria-theater" href="#">Theater</a>
<span class="green-700">
78
</span>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="theater" id="aria-theater" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-type="category" data-selected-link="all_theater_projects" href="/discover/categories/theater?ref=discovery_overlay">All Theater Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="comedy" data-type="category" href="/discover/categories/theater/comedy?ref=discovery_overlay">
Comedy
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="experimental" data-type="category" href="/discover/categories/theater/experimental?ref=discovery_overlay">
Experimental
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="festivals" data-type="category" href="/discover/categories/theater/festivals?ref=discovery_overlay">
Festivals
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="immersive" data-type="category" href="/discover/categories/theater/immersive?ref=discovery_overlay">
Immersive
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="musical" data-type="category" href="/discover/categories/theater/musical?ref=discovery_overlay">
Musical
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="plays" data-type="category" href="/discover/categories/theater/plays?ref=discovery_overlay">
Plays
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="spaces" data-type="category" href="/discover/categories/theater/spaces?ref=discovery_overlay">
Spaces
</a>
</li>
</ul>
</div>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="js-position-marker"></div>
<div class="js-add-fixed-here z2 t0 w100p bg-grey-100">
<div class="grid-container">
<div class="grid-row">
<div class="col-full">
<a href="#" role="heading">
<h1 class="normal mb0 js-collection-header green-700 border-bottom border-green-300 pt2 pb2 type-16">
On Our Radar
</h1>
</a>
</div>
</div>
</div>
</div>
<div class="js-add-padding-here z1 relative">
<div class="grid-container">
<div class="grid-row">
<div class="col-full">
<div class="mb4 pt3">
<ul>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-type="tag" data-selected-link="all_in_1" href="/discover/advanced?ref=discovery_overlay&amp;tag_id=224">All in 1</a>
</li>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-type="tag" data-selected-link="artisanal" href="/discover/advanced?ref=discovery_overlay&amp;tag_id=122">Artisanal</a>
</li>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-type="tag" data-selected-link="bikes" href="/discover/advanced?ref=discovery_overlay&amp;tag_id=50">Bikes</a>
</li>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-type="tag" data-selected-link="diy" href="/discover/advanced?ref=discovery_overlay&amp;tag_id=5">DIY</a>
</li>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-type="tag" data-selected-link="innovation" href="/discover/advanced?ref=discovery_overlay&amp;tag_id=128">Innovation</a>
</li>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-type="tag" data-selected-link="just_for_kids" href="/discover/advanced?ref=discovery_overlay&amp;tag_id=86">Just for Kids</a>
</li>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-type="tag" data-selected-link="make_100" href="/discover/advanced?ref=discovery_overlay&amp;tag_id=218">Make 100</a>
</li>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-type="tag" data-selected-link="public_benefit" href="/discover/advanced?ref=discovery_overlay&amp;tag_id=3">Public Benefit</a>
</li>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-type="tag" data-selected-link="robots" href="/discover/advanced?ref=discovery_overlay&amp;tag_id=41">Robots</a>
</li>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-type="tag" data-selected-link="rpgs" href="/discover/advanced?ref=discovery_overlay&amp;tag_id=33">RPGs</a>
</li>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-type="tag" data-selected-link="sci-fi_and_fantasy" href="/discover/advanced?ref=discovery_overlay&amp;tag_id=139">Sci-Fi and Fantasy</a>
</li>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-type="tag" data-selected-link="stem" href="/discover/advanced?ref=discovery_overlay&amp;tag_id=204">STEM</a>
</li>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-type="tag" data-selected-link="virtual_reality" href="/discover/advanced?ref=discovery_overlay&amp;tag_id=154">Virtual Reality</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="livesearch-wrap js-livesearch-wrap hide">
<div class="livesearch-container js-livesearch-container">
<h3 class="livesearch-header"></h3>
<div class="livesearch-no-results js-livesearch-no-results" data-filler-projects-url="/discover/popular" data-filler-type="popular"></div>
<div class="livesearch-results js-livesearch-results"></div>
<div class="mr3 mt2">
<a class="livesearch-see-all-results js-livesearch-see-all-results btn btn--border-gray-thin btn--block hidden"></a>
<div class="grey-dark small_type js-livesearch-displaying-results mt3 mt5-sm hidden"></div>
</div>
<a class="js-prev prev arrow">
<svg aria-label="Previous results" class="svg-icon__arrow-left"><use xlink:href="#arrow-left"></use></svg>
</a>
<a class="js-next next arrow">
<svg aria-label="Next results" class="svg-icon__arrow-right"><use xlink:href="#arrow-right"></use></svg>
</a>
</div>
</div>
<div id="start-of-content" tabindex="-1"></div>

<main role="main">

<div id="growl_section" class="center jGrowl"></div><div class="Campaign-state-live" id="main_content">

<div id="content-wrap">
<div class="NS_projects__project_share">
<div class="ksr-popover z-front" data-target-id="#project_share">
<div class="arrow arrow-grey"></div>
<div class="arrow arrow-white"></div>
<div class="ksr-popover-title bg-grey-light full-width border-box">
<h4 class="mb0">Share this project</h4>
<div class="close fastclick btn btn--gray btn--small">Done</div>
</div>
<div class="NS_projects__project_share mobile-center">
<div class="facebook mr3 inline-block">
<a class="js-facebook-share grey-dark f5" href="https://www.kickstarter.com/projects/617871702/878-vikings-invasions-of-england?ref=project_share"><span class="ss-icon ss-social-circle ss-facebook margin-right"></span>
<b>Share</b>
</a></div>
<div class="twitter mr3 inline-block">
<a class="js-twitter-share grey-dark f5" href="https://twitter.com/intent/tweet?text=878%20Vikings%20-%20Invasions%20of%20England%20is%20popular%20on%20%40Kickstarter%21&amp;url=http%3A%2F%2Fkck.st%2F2n5VEe6" rel="nofollow"><span class="ss-icon ss-social-circle ss-twitter margin-right"></span>
<b>Tweet</b>
</a></div>
<div class="tumblr mr3 inline-block">
<a class="js-tumblr-share grey-dark f5" href="https://www.tumblr.com/share/video?embed=https%3A%2F%2Fwww.kickstarter.com%2Fprojects%2F617871702%2F878-vikings-invasions-of-england&amp;caption=878%20Vikings%20-%20Invasions%20of%20England+-+Gain%20fame%2C%20riches%20and%20a%20new%20home%20as%20the%20Vikings%20voyaging%20to%20England%2C%20or%20defend%20your%20Kingdom%20and%20Christendom%20from%20the%20pagan%20hordes%21+-+http%3A%2F%2Fkck.st%2F2n5KDcE" rel="nofollow"><span class="ss-icon ss-social-circle ss-tumblr margin-right"></span>
<b>Share</b>
</a></div>
<div class="pinterest mr3 inline-block">
<button class="js-pinterest-share pinterest-share grey-dark f5">
<span class="ss-icon ss-social-circle ss-pinterest margin-right"></span>
<b>Pin</b>
</button>
</div>
<div class="embed inline-block mr3">
<a class="remote_modal_dialog js-embed-share grey-dark f5" data-tracker-name="Embed" data-modal-title="Embed a widget on your site" href="/projects/617871702/878-vikings-invasions-of-england/widget"><span class="ss-icon ss-navigateleft f6"></span>
<span class="ss-icon ss-navigateright margin-right f6"></span>
<b>Embed</b>
</a></div>
<div class="curate mr3 inline-block">
</div>
</div>

</div>
<div class="ksr-popover z-front" data-target-id="#project_share_mobile">
<div class="arrow arrow-grey"></div>
<div class="arrow arrow-white"></div>
<div class="ksr-popover-title bg-grey-light full-width border-box">
<h4 class="mb0">Share this project</h4>
<div class="close fastclick btn btn--gray btn--small">Done</div>
</div>
<div class="pt3">
<a target="_blank" class="btn btn--twitter btn--block mb2" title="Tweet" href="https://twitter.com/intent/tweet?text=878%20Vikings%20-%20Invasions%20of%20England%20is%20popular%20on%20%40Kickstarter%21&amp;url=http%3A%2F%2Fkck.st%2F2n5VEe6" rel="nofollow"><span class="ss-icon ss-social ss-twitter"></span>
Tweet
</a><a target="_blank" class="btn btn--facebook btn--block mb2" title="Share on Facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fkck.st%2F2mCDQE5&amp;t=878%20Vikings%20-%20Invasions%20of%20England&amp;v=4" rel="nofollow"><span class="ss-icon ss-social ss-facebook"></span>
Share
</a><button class="js-pinterest-share pinterest-share btn btn--pinterest btn--block mb2">
<span class="ksr-icon__pinterest" aria-hidden="true"></span>
Pin
</button>
<a class="btn btn--gray btn--block" href="mailto:?body=%0A%20%20%20%20%20%20878%20Vikings%20-%20Invasions%20of%20England%0A%0A%20%20%20%20%20%20https%3A%2F%2Fwww.kickstarter.com%2Fprojects%2F617871702%2F878-vikings-invasions-of-england%0A"><span class="ss-icon ss-mail"></span>
Email
</a></div>
</div>
</div>

<section class="NS_projects__hero_funding bg-grey-100">
<div class="grid-container flex flex-column">
<div class="grid-row order-0-md order-2-lg mb5-lg mb0-md">
<div class="col-full col-lg-16-24">
<div class="mx-4 mx-12-md mx0-lg">
<div class="aspect-ratio aspect-ratio--16x9">
<div class="project-image mb2 cf aspect-ratio--object" data-has-video="true" id="video-section">
<div class="video-player" id="video_pitch" data-video-url="https://ksr-video.imgix.net/projects/2760301/video-758773-h264_high.mp4" data-image="https://ksr-ugc.imgix.net/assets/015/849/145/da3828897768c8513e83948c7f829ba4_original.jpg?w=1024&amp;h=576&amp;fit=fill&amp;bg=000000&amp;v=1489438602&amp;auto=format&amp;q=92&amp;s=4cec3cc40f37e220b7ee899fd9190402" data-dimensions="{&quot;width&quot;:640,&quot;height&quot;:382}" data-video-tracker-url="https://www.kickstarter.com/projects/617871702/878-vikings-invasions-of-england/video/plays" data-video="{&quot;id&quot;:758773,&quot;status&quot;:&quot;successful&quot;,&quot;high&quot;:&quot;https://ksr-video.imgix.net/projects/2760301/video-758773-h264_high.mp4&quot;,&quot;base&quot;:&quot;https://ksr-video.imgix.net/projects/2760301/video-758773-h264_base.mp4&quot;,&quot;webm&quot;:&quot;https://ksr-video.imgix.net/projects/2760301/video-758773-webm.webm&quot;,&quot;width&quot;:640,&quot;height&quot;:360,&quot;frame&quot;:&quot;https://d15chbti7ht62o.cloudfront.net/projects/2760301/video-758773-h264_high.jpg?2017&quot;}"><video class="has_webm landscape" preload="none">
<source src="https://ksr-video.imgix.net/projects/2760301/video-758773-h264_high.mp4" type='video/mp4; codecs="avc1.64001E, mp4a.40.2"'></source>
<source src="https://ksr-video.imgix.net/projects/2760301/video-758773-h264_base.mp4" type='video/mp4; codecs="avc1.42E01E, mp4a.40.2"'></source>
<source src="https://ksr-video.imgix.net/projects/2760301/video-758773-webm.webm" type="video/webm"></source>
You'll need an HTML5 capable browser to see this content.
</video>
<img class="has_played_hide full-width poster landscape" alt="878 Vikings - Invasions of England project video thumbnail" src="https://ksr-ugc.imgix.net/assets/015/849/145/da3828897768c8513e83948c7f829ba4_original.jpg?w=1024&amp;h=576&amp;fit=fill&amp;bg=000000&amp;v=1489438602&amp;auto=format&amp;q=92&amp;s=4cec3cc40f37e220b7ee899fd9190402" />
<div class="play_button_container absolute-center has_played_hide">
<button aria-label="Play video" class="play_button_big play_button_dark rounded">
<span class="ksr-icon__play" aria-hidden="true"></span>
Play
</button>
</div>
<div class="reset-video js-reset-video-once">
<div class="reset-video__icon">
<div class="audio-indicator js-autoplay-svg">
<svg version="1.1" viewBox="0 0 18 17.2" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg">
<g>
<!-- / Animation Variables -->
<!-- / Indicator Bar 1 -->
<polygon class="audio-indicator-bar" points="0,0 2,0 2,11.5 2,17.2 0,17.2">
<animate attributeName="points" begin="0s" calcMode="spline" dur="1.2s" keySplines="0.18 0.01 0.37 0.99;0.18 0.01 0.37 0.99;0.18 0.01 0.37 0.99" keyTimes="0; 0.3; 0.9; 1" repeatCount="indefinite" values="0,0 2,0 2,11.5 2,17.2 0,17.2;0,2.6 2,2.6 2,8.2 2,17.2 0,17.2;0,12.1 2,12.1 2,14 2,17.2 0,17.2;0,0 2,0 2,11.5 2,17.2 0,17.2"></animate>
</polygon>
<!-- / Indicator Bar 2 -->
<polygon class="audio-indicator-bar" points="4,3.9 6,3.9 6,8.6 6,17.2 4,17.2">
<animate attributeName="points" begin="0s" calcMode="spline" dur="1.2s" keySplines="0.18 0.01 0.37 0.99;0.18 0.01 0.37 0.99;0.18 0.01 0.37 0.99" keyTimes="0; 0.2; 0.6; 1" repeatCount="indefinite" values="4,3.9 6,3.9 6,8.6 6,17.2 4,17.2;4,10.6 6,10.6 6,12.9 6,17.2 4,17.2;4,6.4 6,6.4 6,10.2 6,17.2 4,17.2;4,3.9 6,3.9 6,8.6 6,17.2 4,17.2"></animate>
</polygon>
<!-- / Indicator Bar 3 -->
<polygon class="audio-indicator-bar" points="8,7 10,7 10,8.3 10,17.2 8,17.2">
<animate attributeName="points" begin="0s" calcMode="spline" dur="1.2s" keySplines="0.18 0.01 0.37 0.99;0.18 0.01 0.37 0.99;0.18 0.01 0.37 0.99" keyTimes="0; 0.3; 0.5; 1" repeatCount="indefinite" values="8,7 10,7 10,8.3 10,17.2 8,17.2;8,13.9 10,13.9 10,14.3 10,17.2 8,17.2;8,0 10,0 10,2.3 10,17.2 8,17.2;8,7 10,7 10,8.3 10,17.2 8,17.2"></animate>
</polygon>
<!-- / Indicator Bar 4 -->
<polygon class="audio-indicator-bar" points="12,0 14,0 14,4.3 14,17.2 12,17.2">
<animate attributeName="points" begin="0s" calcMode="spline" dur="1.2s" keySplines="0.18 0.01 0.37 0.99;0.18 0.01 0.37 0.99;0.18 0.01 0.37 0.99" keyTimes="0; 0.3; 0.9; 1" repeatCount="indefinite" values="12,0 14,0 14,4.3 14,17.2 12,17.2;12,6.1 14,6.1 14,8.9 14,17.2 12,17.2;12,10.6 14,10.6 14,12.2 14,17.2 12,17.2;12,0 14,0 14,4.3 14,17.2 12,17.2"></animate>
</polygon>
<!-- / Indicator Bar 5 -->
<polygon class="audio-indicator-bar" points="16,1.9 18,1.9 18,3.9 18,17.2 16,17.2">
<animate attributeName="points" begin="0s" calcMode="spline" dur="1.2s" keySplines="0.18 0.01 0.37 0.99;0.18 0.01 0.37 0.99;0.18 0.01 0.37 0.99" keyTimes="0; 0.4; 0.6; 1" repeatCount="indefinite" values="16,1.9 18,1.9 18,3.9 18,17.2 16,17.2;16,8.6 18,8.6 18,9.7 18,17.2 16,17.2;16,16.6 18,16.6 18,9.7 18,17.2 16,17.2;16,1.9 18,1.9 18,3.9 18,17.2 16,17.2"></animate>
</polygon>
</g>
</svg>
</div>

</div>
<div class="reset-video__label">
Replay with sound
</div>
</div>
<div class="rewind-video js-reset-video-once">
<div class="rewind-video__wrapper absolute-center">
<div class="rewind-video__inner">
<div class="rewind-video__button">
<div class="rewind-video__button_inner">
<div class="rewind-video__icon"></div>
<div class="rewind-video__label">
Play with <br> sound
</div>
</div>
</div>
</div>
</div>
</div>
<div class="player_controls absolute-bottom mb3 rounded white bg-green-dark forces-video-controls_hide">
<div class="left full-height">
<button class="btn btn--with-svg btn--dark-green left playpause play mr2 ml0 full-height">
<svg class="svg-icon__play" aria-hidden="true"><use xlink:href="#play"></use></svg>
<svg class="svg-icon__pause" aria-hidden="true"><use xlink:href="#pause"></use></svg>
</button>
<time class="time current_time left video-time--current">00:00</time>
</div>
<div class="right full-height">
<time class="time total_time left mr2 video-time--total">00:00</time>
<button class="m0 left button button_icon button_icon_white volume full-height">
<span class="ss-icon ss-volume icon_volume_nudge"></span>
<span class="ss-icon ss-highvolume"></span>
</button>
<div class="volume_container left">
<div class="progress_bar progress_bar_dark progress_bg">
<div class="progress_bar_bg"></div>
<div class="progress progress_bar_progress"></div>
<div aria-label="Volume" class="progress_handle progress_bar_handle" role="slider" tabindex="0"></div>
</div>
</div>
<button aria-label="Fullscreen" class="m0 left button button_icon button_icon_white fullscreen full-height">
<span class="ss-icon ss-expand"></span>
<span class="ss-icon ss-delete"></span>
</button>
</div>
<div class="clip">
<div class="progress_container pr2 pl2">
<div class="progress_bar progress_bar_dark progress_bg">
<div class="progress_bar_bg"></div>
<div class="buffer progress_bar_buffer"></div>
<div class="progress progress_bar_progress"></div>
<div aria-label="Played" class="progress_handle progress_bar_handle" role="slider" tabindex="0"></div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>

</div>
</div>
<div class="block-lg hide">
<div class="NS_projects__badges mb3">
<div class="border-top border-bottom border-top-none-md border-none-lg nested-full-width-xs nested-full-width-sm nested-full-width-md mb4 mb5-sm mb0-md">
<div class="grid-row">
<div class="col-sm-22-24 col-offset-sm-1-24 col-offset-md-0-24">
<div class="py2 py3-lg flex">
<div class="flex items-center scroll-x">
<a class="nowrap navy-700 medium mr2 type-12" href="/discover/categories/games/tabletop%20games?ref=category"><div class="inline-block w4 h4 rounded inline-flex items-center justify-center mr1 bg-navy-400">
<svg class="svg-icon__compass fill-navy-700 icon-small" aria-hidden="true"><use xlink:href="#compass"></use></svg>
</div>
Tabletop Games
</a><a class="nowrap navy-700 medium type-12" href="/discover/places/fremont-oh?ref=city"><div class="inline-block w4 h4 rounded inline-flex items-center justify-center mr1 bg-navy-400">
<svg class="svg-icon__map-pin fill-navy-700 icon-small" aria-hidden="true"><use xlink:href="#map-pin"></use></svg>
</div>
Fremont, OH
</a></div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
<div class="col-md-8-24 block-lg hide">
<div class="NS_campaigns__stats">
<div class="digits_6" id="stats"></div>
<div class="h1_2 w100p bg-navy-400 mb2 mb3-md mt3-md mt0-lg">
<div class="bg-green-400 h100p" style="width: 100%;"></div>
</div>
<div class="flex flex-column-lg mb4 mb5-sm">
<div class="mb2-lg">
<div class="num nowrap" data-goal="20000.0" data-percent-raised="11.42655" data-pledged="228531.0" data-ref-tag="direct" id="pledged"></div>
<span class="block green-700 js-pledged medium type-16 type-24-md">$228,531</span>
<span class="money usd project_currency_code"></span>
<span class="block navy-600 type-12 type-14-md lh3-lg">
pledged of <span class="money">$20,000</span> <span class="mobile-hide">goal</span>
</span>
</div>
<div class="ml5 ml0-lg mb2-lg">
<div class="js-backers_count block type-16 type-24-md medium navy-700" data-backers-count="2602" id="backers_count">
2,602
</div>
<span class="block navy-600 type-12 type-14-md lh3-lg">backers</span>
</div>
<span data-duration="31" data-end_time="2017-04-17T23:59:00-04:00" data-hours-remaining="697" id="project_duration_data"></span>
<div class="ml5 ml0-lg js-campaign-state js-campaign-state__started js-campaign-state__submitted js-campaign-state__live js-campaign-state__purged js-campaign-state__successful js-campaign-state__failed">
<div class="poll ksr_page_timer" data-dynamic="5" data-end_time="2017-04-17T23:59:00-04:00" data-poll_url="https://www.kickstarter.com/projects/617871702/878-vikings-invasions-of-england/stats.json?v=1">
<span class="block type-16 type-24-md medium navy-700 js-num">&nbsp;</span>
<span class="block navy-600 type-12 type-14-md lh3-lg js-text">&nbsp;</span>
</div>
</div>
</div>
</div>

<div class="hidden js-campaign-state js-campaign-state__canceled js-campaign-state__failed js-campaign-state__purged js-campaign-state__started js-campaign-state__submitted js-campaign-state__successful js-campaign-state__suspended">
<div class="NS_projects__funding_bar pb3">
<div class="hidden js-campaign-state js-campaign-state__started">
<div class="rounded-large border border-grey-500 bg-navy-300 p3">
<div class="normal type-18">THIS PROJECT IS NOT LIVE</div>
<div class="type-14 pt1 navy-600">
This is only a draft that the creator has chosen to share.
</div>
</div>
</div>
<div class="hidden js-campaign-state js-campaign-state__submitted">
<div class="rounded-large border border-grey-500 bg-navy-300 p3">
<div class="normal type-18">THIS PROJECT IS NOT LIVE</div>
<div class="type-14 pt1 navy-600">
This is only a draft that the creator has chosen to share.
</div>
</div>
</div>
<div class="hidden js-campaign-state js-campaign-state__suspended">
<div class="rounded-large border border-red bg-peach-400 p3">
<div class="normal type-18">Funding Suspended</div>
<div class="type-14 pt1 navy-600">
Funding for this project was suspended by Kickstarter <span class="js-state_changed_at">3 days ago</span>.
</div>
</div>
</div>
<div class="hidden js-campaign-state js-campaign-state__canceled">
<div class="rounded-large border border-grey-500 bg-navy-300 p3">
<div class="normal type-18">Funding Canceled</div>
<div class="type-14 pt1 navy-600">
Funding for this project was canceled by the project creator <span class="js-state_changed_at">3 days ago</span>.
</div>
</div>
</div>
<div class="hidden js-campaign-state js-campaign-state__failed">
<div class="rounded-large border border-grey-500 bg-navy-300 p3">
<div class="normal type-18">Funding Unsuccessful</div>
<div class="type-14 pt1 navy-600">
This project's funding goal was not reached on <time datetime="2017-04-17T23:59:00-04:00" data-format="MMMM D" class="invisible-if-js js-adjust-time">April 17</time>.
</div>
</div>
</div>
<div class="hidden js-campaign-state js-campaign-state__purged">
<div class="rounded-large border border-red bg-peach-400 p3">
<div class="normal type-18">Project Purged</div>
<div class="type-14 pt1 navy-600">
This project was purged on <time datetime="2017-04-17T23:59:00-04:00" data-format="MMMM D" class="invisible-if-js js-adjust-time">April 17</time> and is only visible to staff.
</div>
</div>
</div>
</div>
</div>

<div class="NS_projects__back_and_star py0">
<div class="js-campaign-state js-campaign-state__live js-hide-unless-campaign-running pb2">
<a id="button-back-this-proj" class="bttn bttn-green bttn-large block mb3" title="Back this project" href="/projects/617871702/878-vikings-invasions-of-england/pledge/new?clicked_reward=false&amp;ref=direct">Back this project</a>
<div class="flex mb3">
<div class="ajax-container block basis50p grow-1 w100p" id="watching-widget">
<div class="Project791212426" data-conditions="[{&quot;is_starred&quot;:true}]" data-render="&quot;&lt;div class=\&quot;NS_watches__watch js-unwatch\&quot;&gt;\n&lt;a class=\&quot;bttn bttn-medium bttn-green w100p\&quot; href=\&quot;/projects/617871702/878-vikings-invasions-of-england/unwatch\&quot;&gt;&lt;svg class=\&quot;svg-icon__star fill-green-700\&quot; aria-hidden=\&quot;true\&quot;&gt;&lt;use xlink:href=\&quot;#star\&quot;&gt;&lt;/use&gt;&lt;/svg&gt;\n&lt;span&gt;Saved&lt;/span&gt;\n&lt;/a&gt;&lt;/div&gt;\n\n&quot;" data-evaluation="false"></div><div class="Project791212426" data-conditions="[{&quot;!is_starred&quot;:true}]" data-render="&quot;&lt;div class=\&quot;NS_watches__watch js-watch\&quot;&gt;\n&lt;a class=\&quot;bttn bttn-medium bttn-shadow-light w100p\&quot; href=\&quot;/projects/617871702/878-vikings-invasions-of-england/watch\&quot;&gt;&lt;svg class=\&quot;svg-icon__star fill-navy-600 icon-small\&quot; aria-hidden=\&quot;true\&quot;&gt;&lt;use xlink:href=\&quot;#star\&quot;&gt;&lt;/use&gt;&lt;/svg&gt;\nRemind me\n&lt;/a&gt;&lt;/div&gt;\n\n&quot;" data-evaluation="true"><div class="NS_watches__watch js-watch">
<a class="bttn bttn-medium bttn-shadow-light w100p" href="/projects/617871702/878-vikings-invasions-of-england/watch"><svg class="svg-icon__star fill-navy-600 icon-small" aria-hidden="true"><use xlink:href="#star"></use></svg>
Remind me
</a></div>

</div></div>
<div class="basis50p block-sm bttn bttn-medium bttn-shadow-light grow-1 hide ml2 w100p" href="#" id="project_share">
<svg class="svg-icon__share fill-navy-600 icon-small" aria-hidden="true"><use xlink:href="#share"></use></svg>
<span>
Share
</span>
</div>
<div class="basis50p bttn bttn-medium bttn-shadow-light grow-1 hide-sm ml2 w100p" href="#" id="project_share_mobile">
<svg class="svg-icon__share fill-navy-600 icon-small" aria-hidden="true"><use xlink:href="#share"></use></svg>
<span>
Share
</span>
</div>

</div>
</div>
</div>

<p class="mb3 mb0-lg type-12">
<span class="link-navy medium"><a class="navy-700 pointer" href="/help/faq/kickstarter+basics?ref=project_header#faq_41848">All or nothing.</a></span>
This project will only be funded if it reaches its goal by <time datetime="2017-04-17T23:59:00-04:00" data-format="llll z" class="invisible-if-js js-adjust-time">Mon, Apr 17 2017 11:59 pm EDT</time>.
</p>

</div>
</div>
<div class="grid-row order-2-md order-1-lg pt9-lg mt3 mt0-lg mb6-lg">
<div class="col-full">
<div class="grid-row flex flex-column flex-row-md relative">
<div class="col-full col-sm-22-24 col-offset-sm-1-24 hide-md">
<h2 class="type-24 type-28-sm type-38-md navy-700 medium mb3">
878 Vikings - Invasions of England
</h2>
</div>
<div class="col-full col-sm-22-24 col-offset-sm-1-24 col-md-4-24 col-offset-md-0-24 flex items-center flex-column-md items-start-md mb3 order-1-md">
<a class="remote_modal_dialog" data-modal-title="About the creator" data-modal-class="modal_project_by" href="/projects/617871702/878-vikings-invasions-of-england/creator_bio"><img class="circle bg-grey-500 w4 h4 w7-md h7-md flex-noshrink mb2-md" alt="" style="height: auto;" src="https://ksr-ugc.imgix.net/assets/006/379/539/81ab5aa62a63bad5b60607f6d7ee10aa_original.jpg?w=80&amp;h=80&amp;fit=crop&amp;v=1461385368&amp;auto=format&amp;q=92&amp;s=8f3af3229829e8bdd55199e705ceb8ce" width="80" height="80" /></a>
<span class="navy-700 ml2 ml0-md">
By
<a class="medium navy-700 remote_modal_dialog" data-modal-title="About the creator" data-modal-class="modal_project_by" href="/projects/617871702/878-vikings-invasions-of-england/creator_bio">Academy Games</a>
</span>
<span class="hide inline-block-md mb2-md">
<a class="remote_modal_dialog navy-600" data-modal-title="Projects created by Academy Games" href="/profile/617871702/created">5 created</a>
</span>

</div>
<div class="col-20-24 col-lg-15-24 hide block-md order-2-md">
<h2 class="type-24 type-28-sm type-38-md navy-700 medium mb3">
878 Vikings - Invasions of England
</h2>
<p class="type-14 type-18-md navy-600 mb0">
Gain fame, riches and a new home as the Vikings voyaging to England, or defend your Kingdom and Christendom from the pagan hordes!
</p>
</div>
<div class="col-full col-sm-22-24 col-offset-sm-1-24 hide-md">
<p class="type-14 type-18-md navy-600">
Gain fame, riches and a new home as the Vikings voyaging to England, or defend your Kingdom and Christendom from the pagan hordes!
<a class="span bold fastclick navy-600" href="/projects/617871702/878-vikings-invasions-of-england/description">
Read more
</a>
</p>
</div>
</div>
</div>
</div>
<div class="grid-row order-2-md hide-lg">
<div class="col-full col-sm-22-24 col-offset-sm-1-24 col-md-20-24 col-offset-md-4-24">
<div class="NS_campaigns__stats">
<div class="digits_6" id="stats"></div>
<div class="h1_2 w100p bg-navy-400 mb2 mb3-md mt3-md mt0-lg">
<div class="bg-green-400 h100p" style="width: 100%;"></div>
</div>
<div class="flex flex-column-lg mb4 mb5-sm">
<div class="mb2-lg">
<div class="num nowrap" data-goal="20000.0" data-percent-raised="11.42655" data-pledged="228531.0" data-ref-tag="direct" id="pledged"></div>
<span class="block green-700 js-pledged medium type-16 type-24-md">$228,531</span>
<span class="money usd project_currency_code"></span>
<span class="block navy-600 type-12 type-14-md lh3-lg">
pledged of <span class="money">$20,000</span> <span class="mobile-hide">goal</span>
</span>
</div>
<div class="ml5 ml0-lg mb2-lg">
<div class="js-backers_count block type-16 type-24-md medium navy-700" data-backers-count="2602" id="backers_count">
2,602
</div>
<span class="block navy-600 type-12 type-14-md lh3-lg">backers</span>
</div>
<span data-duration="31" data-end_time="2017-04-17T23:59:00-04:00" data-hours-remaining="697" id="project_duration_data"></span>
<div class="ml5 ml0-lg js-campaign-state js-campaign-state__started js-campaign-state__submitted js-campaign-state__live js-campaign-state__purged js-campaign-state__successful js-campaign-state__failed">
<div class="poll ksr_page_timer" data-dynamic="5" data-end_time="2017-04-17T23:59:00-04:00" data-poll_url="https://www.kickstarter.com/projects/617871702/878-vikings-invasions-of-england/stats.json?v=1">
<span class="block type-16 type-24-md medium navy-700 js-num">&nbsp;</span>
<span class="block navy-600 type-12 type-14-md lh3-lg js-text">&nbsp;</span>
</div>
</div>
</div>
</div>

</div>
</div>
<div class="grid-row order-2-md hide-lg">
<div class="col-full col-sm-22-24 col-offset-sm-1-24 col-md-20-24 col-offset-md-4-24">
<div class="hidden js-campaign-state js-campaign-state__canceled js-campaign-state__failed js-campaign-state__purged js-campaign-state__started js-campaign-state__submitted js-campaign-state__successful js-campaign-state__suspended">
<div class="NS_projects__funding_bar pb3">
<div class="hidden js-campaign-state js-campaign-state__started">
<div class="rounded-large border border-grey-500 bg-navy-300 p3">
<div class="normal type-18">THIS PROJECT IS NOT LIVE</div>
<div class="type-14 pt1 navy-600">
This is only a draft that the creator has chosen to share.
</div>
</div>
</div>
<div class="hidden js-campaign-state js-campaign-state__submitted">
<div class="rounded-large border border-grey-500 bg-navy-300 p3">
<div class="normal type-18">THIS PROJECT IS NOT LIVE</div>
<div class="type-14 pt1 navy-600">
This is only a draft that the creator has chosen to share.
</div>
</div>
</div>
<div class="hidden js-campaign-state js-campaign-state__suspended">
<div class="rounded-large border border-red bg-peach-400 p3">
<div class="normal type-18">Funding Suspended</div>
<div class="type-14 pt1 navy-600">
Funding for this project was suspended by Kickstarter <span class="js-state_changed_at">3 days ago</span>.
</div>
</div>
</div>
<div class="hidden js-campaign-state js-campaign-state__canceled">
<div class="rounded-large border border-grey-500 bg-navy-300 p3">
<div class="normal type-18">Funding Canceled</div>
<div class="type-14 pt1 navy-600">
Funding for this project was canceled by the project creator <span class="js-state_changed_at">3 days ago</span>.
</div>
</div>
</div>
<div class="hidden js-campaign-state js-campaign-state__failed">
<div class="rounded-large border border-grey-500 bg-navy-300 p3">
<div class="normal type-18">Funding Unsuccessful</div>
<div class="type-14 pt1 navy-600">
This project's funding goal was not reached on <time datetime="2017-04-17T23:59:00-04:00" data-format="MMMM D" class="invisible-if-js js-adjust-time">April 17</time>.
</div>
</div>
</div>
<div class="hidden js-campaign-state js-campaign-state__purged">
<div class="rounded-large border border-red bg-peach-400 p3">
<div class="normal type-18">Project Purged</div>
<div class="type-14 pt1 navy-600">
This project was purged on <time datetime="2017-04-17T23:59:00-04:00" data-format="MMMM D" class="invisible-if-js js-adjust-time">April 17</time> and is only visible to staff.
</div>
</div>
</div>
</div>
</div>

</div>
</div>
<div class="grid-row order-1-md hide-lg">
<div class="col-full">
<div class="NS_projects__badges mb3">
<div class="border-top border-bottom border-top-none-md border-none-lg nested-full-width-xs nested-full-width-sm nested-full-width-md mb4 mb5-sm mb0-md">
<div class="grid-row">
<div class="col-sm-22-24 col-offset-sm-1-24 col-offset-md-0-24">
<div class="py2 py3-lg flex">
<div class="flex items-center scroll-x">
<a class="nowrap navy-700 medium mr2 type-12" href="/discover/categories/games/tabletop%20games?ref=category"><div class="inline-block w4 h4 rounded inline-flex items-center justify-center mr1 bg-navy-400">
<svg class="svg-icon__compass fill-navy-700 icon-small" aria-hidden="true"><use xlink:href="#compass"></use></svg>
</div>
Tabletop Games
</a><a class="nowrap navy-700 medium type-12" href="/discover/places/fremont-oh?ref=city"><div class="inline-block w4 h4 rounded inline-flex items-center justify-center mr1 bg-navy-400">
<svg class="svg-icon__map-pin fill-navy-700 icon-small" aria-hidden="true"><use xlink:href="#map-pin"></use></svg>
</div>
Fremont, OH
</a></div>
</div>
</div>
</div>
</div>
</div>

</div>
</div>
<div class="grid-row order-2-md hide-lg">
<div class="col-full col-sm-22-24 col-offset-sm-1-24 col-md-20-24 col-offset-md-4-24">
<div class="NS_projects__back_and_star py0">
<div class="js-campaign-state js-campaign-state__live js-hide-unless-campaign-running pb2">
<a id="button-back-this-proj" class="bttn bttn-green bttn-large block mb3" title="Back this project" href="/projects/617871702/878-vikings-invasions-of-england/pledge/new?clicked_reward=false&amp;ref=direct">Back this project</a>
<div class="flex mb3">
<div class="ajax-container block basis50p grow-1 w100p" id="watching-widget">
<div class="Project791212426" data-conditions="[{&quot;is_starred&quot;:true}]" data-render="&quot;&lt;div class=\&quot;NS_watches__watch js-unwatch\&quot;&gt;\n&lt;a class=\&quot;bttn bttn-medium bttn-green w100p\&quot; href=\&quot;/projects/617871702/878-vikings-invasions-of-england/unwatch\&quot;&gt;&lt;svg class=\&quot;svg-icon__star fill-green-700\&quot; aria-hidden=\&quot;true\&quot;&gt;&lt;use xlink:href=\&quot;#star\&quot;&gt;&lt;/use&gt;&lt;/svg&gt;\n&lt;span&gt;Saved&lt;/span&gt;\n&lt;/a&gt;&lt;/div&gt;\n\n&quot;" data-evaluation="false"></div><div class="Project791212426" data-conditions="[{&quot;!is_starred&quot;:true}]" data-render="&quot;&lt;div class=\&quot;NS_watches__watch js-watch\&quot;&gt;\n&lt;a class=\&quot;bttn bttn-medium bttn-shadow-light w100p\&quot; href=\&quot;/projects/617871702/878-vikings-invasions-of-england/watch\&quot;&gt;&lt;svg class=\&quot;svg-icon__star fill-navy-600 icon-small\&quot; aria-hidden=\&quot;true\&quot;&gt;&lt;use xlink:href=\&quot;#star\&quot;&gt;&lt;/use&gt;&lt;/svg&gt;\nRemind me\n&lt;/a&gt;&lt;/div&gt;\n\n&quot;" data-evaluation="true"><div class="NS_watches__watch js-watch">
<a class="bttn bttn-medium bttn-shadow-light w100p" href="/projects/617871702/878-vikings-invasions-of-england/watch"><svg class="svg-icon__star fill-navy-600 icon-small" aria-hidden="true"><use xlink:href="#star"></use></svg>
Remind me
</a></div>

</div></div>
<div class="basis50p block-sm bttn bttn-medium bttn-shadow-light grow-1 hide ml2 w100p" href="#" id="project_share">
<svg class="svg-icon__share fill-navy-600 icon-small" aria-hidden="true"><use xlink:href="#share"></use></svg>
<span>
Share
</span>
</div>
<div class="basis50p bttn bttn-medium bttn-shadow-light grow-1 hide-sm ml2 w100p" href="#" id="project_share_mobile">
<svg class="svg-icon__share fill-navy-600 icon-small" aria-hidden="true"><use xlink:href="#share"></use></svg>
<span>
Share
</span>
</div>

</div>
</div>
</div>

</div>
</div>
<div class="grid-row order-2-md hide-lg">
<div class="col-full col-sm-22-24 col-offset-sm-1-24 col-md-20-24 col-offset-md-4-24">
<p class="mb3 mb0-lg type-12">
<span class="link-navy medium"><a class="navy-700 pointer" href="/help/faq/kickstarter+basics?ref=project_header#faq_41848">All or nothing.</a></span>
This project will only be funded if it reaches its goal by <time datetime="2017-04-17T23:59:00-04:00" data-format="llll z" class="invisible-if-js js-adjust-time">Mon, Apr 17 2017 11:59 pm EDT</time>.
</p>

</div>
</div>
</div>
</section>

<div class="NS_projects__content">
<div class="NS_projects__project_nav js-project-nav" data-0="position:absolute;" data-top-top="position:fixed; top:0;">
<div class="container-flex js-project-nav-scroll">
<div class="row">
<div class="selected-indicator js-selected-indicator transition-all-bezier"></div>
<div class="project-nav__links">
<a class="tabbed-nav__link project-nav__link--rewards js-load-project-content js-load-project-rewards" data-content="rewards" href="/projects/617871702/878-vikings-invasions-of-england/rewards">
Rewards
</a>
<a class="is-active js-load-project-content js-load-project-description project-nav__link--campaign tabbed-nav__link" data-content="description" href="/projects/617871702/878-vikings-invasions-of-england/description">
Campaign
</a>
<a class="tabbed-nav__link project-nav__link--faqs js-load-project-content js-load-project-faqs" data-content="faqs" href="/projects/617871702/878-vikings-invasions-of-england/faqs">
FAQ
<span class="count">9</span>
</a>
<a class="tabbed-nav__link project-nav__link--updates js-load-project-content js-load-project-updates" data-content="updates" href="/projects/617871702/878-vikings-invasions-of-england/updates">
Updates
<span class="count">2</span>
</a>
<a class="tabbed-nav__link project-nav__link--comments js-load-project-content js-load-project-comments" data-comments-count="470" data-content="comments" href="/projects/617871702/878-vikings-invasions-of-england/comments">
Comments
<span class="count"><data class="Project791212426" data-format="number" data-value="470" itemprop="Project[comments_count]">470</data></span>
</a>
<a class="tabbed-nav__link project-nav__link--community js-load-project-content js-load-project-community" data-content="community" href="/projects/617871702/878-vikings-invasions-of-england/community">
Community
</a>
</div>
<div class="project-nav__buttons" data-600="bottom: -70px;" data-800="bottom: 0px;">
<a class="btn btn--green" title="Back this project" href="/projects/617871702/878-vikings-invasions-of-england/pledge/new?clicked_reward=false">Back this project</a>
<div class="watch-project-wrapper ajax-container">
<div class="Project791212426" data-conditions="[{&quot;is_starred&quot;:true}]" data-render="&quot;&lt;div class=\&quot;NS_watches__watch js-unwatch\&quot;&gt;\n&lt;a class=\&quot;on green mobile-hide f5 bold\&quot; href=\&quot;/projects/617871702/878-vikings-invasions-of-england/unwatch\&quot;&gt;&lt;svg class=\&quot;svg-icon__star\&quot; aria-hidden=\&quot;true\&quot;&gt;&lt;use xlink:href=\&quot;#star\&quot;&gt;&lt;/use&gt;&lt;/svg&gt;\n&lt;span class=\&quot;text\&quot;&gt;Saved&lt;/span&gt;\n&lt;/a&gt;&lt;a class=\&quot;mobile-show btn btn--border-green btn--block\&quot; href=\&quot;/projects/617871702/878-vikings-invasions-of-england/unwatch\&quot;&gt;&lt;svg class=\&quot;svg-icon__star\&quot; aria-hidden=\&quot;true\&quot;&gt;&lt;use xlink:href=\&quot;#star\&quot;&gt;&lt;/use&gt;&lt;/svg&gt;\nSaved\n&lt;/a&gt;&lt;/div&gt;\n\n&quot;" data-evaluation="false"></div><div class="Project791212426" data-conditions="[{&quot;!is_starred&quot;:true}]" data-render="&quot;&lt;div class=\&quot;NS_watches__watch js-watch\&quot;&gt;\n&lt;a class=\&quot;grey-dark mobile-hide f5 bold\&quot; href=\&quot;/projects/617871702/878-vikings-invasions-of-england/watch\&quot;&gt;&lt;svg class=\&quot;svg-icon__star\&quot; aria-hidden=\&quot;true\&quot;&gt;&lt;use xlink:href=\&quot;#star\&quot;&gt;&lt;/use&gt;&lt;/svg&gt;\n&lt;span class=\&quot;text\&quot;&gt;\nRemind me\n&lt;/span&gt;\n&lt;/a&gt;&lt;a class=\&quot;mobile-show btn btn--border-gray\&quot; href=\&quot;/projects/617871702/878-vikings-invasions-of-england/watch\&quot;&gt;&lt;svg class=\&quot;svg-icon__star\&quot; aria-hidden=\&quot;true\&quot;&gt;&lt;use xlink:href=\&quot;#star\&quot;&gt;&lt;/use&gt;&lt;/svg&gt;\n&lt;span class=\&quot;text\&quot;&gt;\nRemind me\n&lt;/span&gt;\n&lt;/a&gt;&lt;/div&gt;\n\n&quot;" data-evaluation="true"><div class="NS_watches__watch js-watch">
<a class="grey-dark mobile-hide f5 bold" href="/projects/617871702/878-vikings-invasions-of-england/watch"><svg class="svg-icon__star" aria-hidden="true"><use xlink:href="#star"></use></svg>
<span class="text">
Remind me
</span>
</a><a class="mobile-show btn btn--border-gray" href="/projects/617871702/878-vikings-invasions-of-england/watch"><svg class="svg-icon__star" aria-hidden="true"><use xlink:href="#star"></use></svg>
<span class="text">
Remind me
</span>
</a></div>

</div></div>
</div>
</div>
</div>
</div>

<section class="js-could-have-report-project js-project-content js-project-description-content project-content" data-project-state="live">
<div class="NS_projects__description_section">
<div class="py3 py10-sm bg-white">
<div class="container-flex px3">
<div class="row">
<div class="col col-8 description-container">
<div class="mb3">
<h3 class="normal mb3 mb7-sm mobile-hide">
About this project
</h3>
</div>
<div class="full-description js-full-description responsive-media formatted-lists">
<div class="template asset" contenteditable="false" data-id="15841253">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/841/253/a36bb018251209581a90a23d44254652_original.jpg?w=680&amp;fit=max&amp;v=1489368284&amp;auto=format&amp;q=92&amp;s=a062b563dc2c850027385739158b41cf">
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15924975">
<figure>
<img alt="You can choose an English, French, German or Spanish language 878 Vikings game when we send you the survey at the end of this Kickstarter campaign." class="fit" src="https://ksr-ugc.imgix.net/assets/015/924/975/9f764d8f98ebef60fd15e42e00a98734_original.jpg?w=680&amp;fit=max&amp;v=1489954844&amp;auto=format&amp;q=92&amp;s=c1125d66c33745655336b3820b8865bf">
<figcaption>You can choose an English, French, German or Spanish language 878 Vikings game when we send you the survey at the end of this Kickstarter campaign.</figcaption>
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15910359">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/910/359/eae16b18c332f4a65aa102f2d36d62cd_original.jpg?w=680&amp;fit=max&amp;v=1489816724&amp;auto=format&amp;q=92&amp;s=e87a5b020cf1e0e15e1f93778ad329ba">
</figure>

</div>


<p>878 Vikings is an area control game in which 2 - 4 players play as the invading Vikings or the English nobles who are trying to withstand the invasion. Viking players control the Norsemen Viking freemen and the fearless Viking shock troops known as Berserkers. The English control the King's Housecarls and the landholding Thegn noblemen. </p><div class="template asset" contenteditable="false" data-id="15844663">
<figure>
<img alt="The Viking Norsemen and Berserker Movement Cards." class="fit" src="https://ksr-ugc.imgix.net/assets/015/844/663/6fea2f4cc2a82ed1a629f24d19d6f1b5_original.jpg?w=680&amp;fit=max&amp;v=1489401203&amp;auto=format&amp;q=92&amp;s=84a7a744076632dff96016c4d90928bf">
<figcaption>The Viking Norsemen and Berserker Movement Cards.</figcaption>
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15844690">
<figure>
<img alt="The English Housecarl and Thegn Movement Cards." class="fit" src="https://ksr-ugc.imgix.net/assets/015/844/690/1f3854399c118828a9090c73f4442803_original.jpg?w=680&amp;fit=max&amp;v=1489401506&amp;auto=format&amp;q=92&amp;s=760beb8e7e3d5fc58b956387d0615815">
<figcaption>The English Housecarl and Thegn Movement Cards.</figcaption>
</figure>

</div>


<div>
<div></div>
<div>Players for each side work together in order to coordinate their strategies. The English start the game controlling all of England, but then the Viking players invade from the sea to strike deep into English territory! Players decide when to end the game by calling for the Treaty of Wedmore. The team controlling the most cities by the end of that round wins the game.<br>
</div>

<div> </div>
<div class="template asset" contenteditable="false" data-id="15927841">
<figure>
<img alt="The Viking Invasion Cards." class="fit" src="https://ksr-ugc.imgix.net/assets/015/927/841/5d860f0ab6af4450708f12e617c2c2eb_original.jpg?w=680&amp;fit=max&amp;v=1489972401&amp;auto=format&amp;q=92&amp;s=93dd5b1c327f1df920f2ba6ff16ef867">
<figcaption>The Viking Invasion Cards.</figcaption>
</figure>

</div>


<div>
<br>
</div>
</div><div class="template asset" contenteditable="false" data-id="15841542">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/841/542/46bcab19a239a90c9e945f30257feabb_original.jpg?w=680&amp;fit=max&amp;v=1489370762&amp;auto=format&amp;q=92&amp;s=d3658d7fb0b0d99082702f88d072c745">
</figure>

</div>


<p>878 Vikings is available in <b>English</b>, <b>French</b>, <b>German</b>, and <b>Spanish</b>. At the end of the campaign you will receive a survey where you will choose your language. Academy Games will ship English games by July. Non-English games are shipped by other publishers and are expected to ship by September. See Risks &amp; Challenges below. </p>

<div class="template asset" contenteditable="false" data-id="15879664">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/879/664/f02494c01a97eb1bb9b4eb170a546224_original.jpg?w=680&amp;fit=max&amp;v=1489606921&amp;auto=format&amp;q=92&amp;s=5666388bfd158c498fa0374703032b90">
</figure>

</div>


<p>If you want more than one copy of a pledge level, double or triple your pledge amount. Ex: Pledge $180 for three copies of $60 Loki's Trick. You will also be able to add individual and additional games to your order when you fill out your Backerkit survey.</p><p><br>

</p><div class="template asset" contenteditable="false" data-id="15840314">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/840/314/905aa6c4e15b211ec0714fecd62d0aef_original.jpg?w=680&amp;fit=max&amp;v=1489360724&amp;auto=format&amp;q=92&amp;s=b33f5393484761869f33848ee5aa059a">
</figure>

</div>


<p>The following Add-Ons may be added to any Pledge level that does not already include them. Simply increase your pledge amount by the amounts listed on the Add-Ons. You will confirm which Add-Ons you added on the Survey sent to you at the end of the campaign. </p><div class="template asset" contenteditable="false" data-id="15854429">
<figure>
<img alt="Add the Viking Leader Miniatures and Flag Decals to any Pledge level for $20. (Limited Availability - MSRP $30)" class="fit" src="https://ksr-ugc.imgix.net/assets/015/854/429/bb28fdab735b5d8658946ff2417d8eb1_original.jpg?w=680&amp;fit=max&amp;v=1489454706&amp;auto=format&amp;q=92&amp;s=e07a6808ee6626e8c809c37b50deca94">
<figcaption>Add the Viking Leader Miniatures and Flag Decals to any Pledge level for $20. (Limited Availability - MSRP $30)</figcaption>
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15847902">
<figure>
<img alt="Add the Viking Forts &amp; Villages and the English Churches to any Pledge level for $20. (Limited Availability - MSRP $30)" class="fit" src="https://ksr-ugc.imgix.net/assets/015/847/902/cf1eef6376a121fba1c2e8f9e2df25e6_original.jpg?w=680&amp;fit=max&amp;v=1489421771&amp;auto=format&amp;q=92&amp;s=23f0c9cd7145a1018a805a6ad173e33a">
<figcaption>Add the Viking Forts &amp; Villages and the English Churches to any Pledge level for $20. (Limited Availability - MSRP $30)</figcaption>
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15846549">
<figure>
<img alt="Add the 878 Vikings Giant Map to any Pledge level for $50. (Limited Availability - MRSP $60) Some countries outside of the USA will need to add extra shipping. See Shipping Table below." class="fit" src="https://ksr-ugc.imgix.net/assets/015/846/549/d0ea649ee860798e50c88a601fe44d17_original.jpg?w=680&amp;fit=max&amp;v=1489415374&amp;auto=format&amp;q=92&amp;s=da5dd188cc2b61a394993e46eba5479f">
<figcaption>Add the 878 Vikings Giant Map to any Pledge level for $50. (Limited Availability - MRSP $60) Some countries outside of the USA will need to add extra shipping. See Shipping Table below.</figcaption>
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15917338">
<figure>
<img alt="Add the Viking and Saxon Scale Models to any Pledge level for $75. (Limited Availability - Certified and individually numbered.)" class="fit" src="https://ksr-ugc.imgix.net/assets/015/917/338/d1a8072a86972d158ffe62494d028be0_original.jpg?w=680&amp;fit=max&amp;v=1489883509&amp;auto=format&amp;q=92&amp;s=2a7b6afd827b17995ea14186d21b6255">
<figcaption>Add the Viking and Saxon Scale Models to any Pledge level for $75. (Limited Availability - Certified and individually numbered.)</figcaption>
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15914669">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/914/669/a66c997bea24f365aee590e411abde7e_original.jpg?w=680&amp;fit=max&amp;v=1489861647&amp;auto=format&amp;q=92&amp;s=817592961eef8e5e9bced92025c3cc98">
</figure>

</div>


<p> </p>

<div class="template asset" contenteditable="false" data-id="15149735">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/149/735/374d4588a1e15556444dfa1087195b82_original.jpg?w=680&amp;fit=max&amp;v=1484258360&amp;auto=format&amp;q=92&amp;s=a25390f63034898c196a6841b4eb7298">
</figure>

</div>


<p>The three types of Stretch Goals for this campaign are easily identified by color and tag.</p><div class="template asset" contenteditable="false" data-id="15848858">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/848/858/7167911861b2fc298fdfcbe05862e99b_original.jpg?w=680&amp;fit=max&amp;v=1489426957&amp;auto=format&amp;q=92&amp;s=3ced00176541839da84723b19b5a156e">
</figure>

</div>


<p> </p><div class="template asset" contenteditable="false" data-id="15902226">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/902/226/53da9ca10033f56d1263ed4945b7eed4_original.jpg?w=680&amp;fit=max&amp;v=1489760471&amp;auto=format&amp;q=92&amp;s=e3b3c6de3c3ad28a5d5395bdd068557e">
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15902341">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/902/341/6ff0840228125369bf12d0e40cad31ad_original.jpg?w=680&amp;fit=max&amp;v=1489761141&amp;auto=format&amp;q=92&amp;s=3571c2e33645f23404843a64c17fc72e">
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15902440">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/902/440/feeef46237df4b8f2b0b983b87b4b9d8_original.jpg?w=680&amp;fit=max&amp;v=1489761756&amp;auto=format&amp;q=92&amp;s=18ba90a2d81781fa3e0ea90b10370beb">
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15902733">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/902/733/228e38df9046605bb2c48ab2ac775a46_original.jpg?w=680&amp;fit=max&amp;v=1489763525&amp;auto=format&amp;q=92&amp;s=be0b6d801ae66e6b41144bcac34ad00a">
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15902927">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/902/927/842f9d1bc67382e0d5f09037c78cd792_original.jpg?w=680&amp;fit=max&amp;v=1489764614&amp;auto=format&amp;q=92&amp;s=d3216a901e7ba1a0107b3822353962bc">
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15903047">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/903/047/84ac7f3fe35f26404d5705be4d00c72e_original.jpg?w=680&amp;fit=max&amp;v=1489765183&amp;auto=format&amp;q=92&amp;s=4db3ac54d32d0edeb91119a7713bbdf4">
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15903288">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/903/288/b4758bc049cb22dde8a69d382b0ba9c8_original.jpg?w=680&amp;fit=max&amp;v=1489766630&amp;auto=format&amp;q=92&amp;s=84a8fd3950d446b6a9588669e66e3677">
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15903879">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/903/879/16416b10cfc0029b099c9bdccd45aa7c_original.jpg?w=680&amp;fit=max&amp;v=1489769777&amp;auto=format&amp;q=92&amp;s=063d313e078ed1126abb7c598bd55458">
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15904448">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/904/448/d30ff1a81643cc0351599b7e57f73ac9_original.jpg?w=680&amp;fit=max&amp;v=1489772605&amp;auto=format&amp;q=92&amp;s=3fd7328cf98b30ee0a1e788afb286882">
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15905077">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/905/077/70fd9835efeeef4f62f90b5740973b62_original.jpg?w=680&amp;fit=max&amp;v=1489776169&amp;auto=format&amp;q=92&amp;s=051df044a76d5143ad6ae04025101ce8">
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15905242">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/905/242/2eaf22bdfa392a17b9bf0184187b17c3_original.jpg?w=680&amp;fit=max&amp;v=1489777297&amp;auto=format&amp;q=92&amp;s=a2dfcf1b5a58b3a89329fba48ac1fc7f">
</figure>

</div>
<div class="template asset" contenteditable="false" data-id="15927912">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/927/912/a887d5a5540a9592b284f8c05acc067a_original.jpg?w=680&amp;fit=max&amp;v=1489972866&amp;auto=format&amp;q=92&amp;s=d313be4c4f2e9326e12c662029a21f0d">
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15905742">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/905/742/30d3314af6f42e568617f3b67642311d_original.jpg?w=680&amp;fit=max&amp;v=1489780222&amp;auto=format&amp;q=92&amp;s=263255ecaf18ac63cbf413409c594301">
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15906316">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/906/316/01f59da47e7cb06b63591a814dabc7ef_original.jpg?w=680&amp;fit=max&amp;v=1489783517&amp;auto=format&amp;q=92&amp;s=fc3c690548562a27512e27091af2d290">
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15907670">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/907/670/952e4eeac23ce4aa5f8b5f480c600307_original.jpg?w=680&amp;fit=max&amp;v=1489792018&amp;auto=format&amp;q=92&amp;s=f493c16b6fb1b886d9224221ac4e5853">
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15910355">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/910/355/23155e0720a75c664568f43aca8df0ce_original.jpg?w=680&amp;fit=max&amp;v=1489816677&amp;auto=format&amp;q=92&amp;s=ed83981dcddb93336868255fa081e4bb">
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15911254">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/911/254/d7e8ae60bf8fe4384619c3e2afa0db2c_original.jpg?w=680&amp;fit=max&amp;v=1489831410&amp;auto=format&amp;q=92&amp;s=eae9d67b6c67fc2fb915d949e1b163c3">
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15912801">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/912/801/58b451ec2af439a2f8002297062d31d1_original.jpg?w=680&amp;fit=max&amp;v=1489848106&amp;auto=format&amp;q=92&amp;s=1d7c8a87fc2b72a97adeb96339723399">
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15914674">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/914/674/608e4f4c9acf71d923f7aa6dca3d38dd_original.jpg?w=680&amp;fit=max&amp;v=1489861694&amp;auto=format&amp;q=92&amp;s=b16297ca9bb84b8281926bd95a85f9da">
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15919769">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/919/769/02b0552bf6cb35556b1556652dee29d6_original.jpg?w=680&amp;fit=max&amp;v=1489914651&amp;auto=format&amp;q=92&amp;s=c1064e1ad8729f7556674dc9dd661410">
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15921114">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/921/114/fd9f5114f7669dcbdeba58f6c5568ad9_original.jpg?w=680&amp;fit=max&amp;v=1489930199&amp;auto=format&amp;q=92&amp;s=8424a3edb300e8764c7446da10e46daf">
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15923319">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/923/319/3b3e5bff115cdbc706a0194d63fe1146_original.jpg?w=680&amp;fit=max&amp;v=1489944680&amp;auto=format&amp;q=92&amp;s=57c5525ccfd3cf3024ded20c1c48d39a">
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15926080">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/926/080/17f1d0230383d2be3f5d3842f9743c36_original.jpg?w=680&amp;fit=max&amp;v=1489961050&amp;auto=format&amp;q=92&amp;s=18042853c0cec24d705377dad07de1be">
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15921140">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/921/140/4cf9d8d44bfc9475eb7b6c5840dad759_original.jpg?w=680&amp;fit=max&amp;v=1489930327&amp;auto=format&amp;q=92&amp;s=0b36f9d5b2f5f8e7d48530f1041b5190">
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15921145">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/921/145/024d7cacaa4bf71949a4b1f716b1253b_original.jpg?w=680&amp;fit=max&amp;v=1489930341&amp;auto=format&amp;q=92&amp;s=38ccaefccc9ebcf9e0579b2c67cf304b">
</figure>

</div>


<div class="template asset" contenteditable="false" data-id="15850598">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/850/598/4816ee992c5d719c7c24601490b76306_original.jpg?w=680&amp;fit=max&amp;v=1489434925&amp;auto=format&amp;q=92&amp;s=805bf397413801898a0ba58bbf7cc130">
</figure>

</div>


<p> </p>

<div class="template asset" contenteditable="false" data-id="15842363">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/842/363/d78c99502511fcdfb3eb2bdc28251a26_original.jpg?w=680&amp;fit=max&amp;v=1489377704&amp;auto=format&amp;q=92&amp;s=e083dc69227c7e6880b392b37c1f14a3">
</figure>

</div>


<p><b>Players</b>: 2-4      <b>Time</b>: 1-2 hrs      <b>Ages</b>: 10+</p><a href="https://academygames.com/images/birth-of-america/878/Vikings_Draft_Rules_Kickstarter_Preview.pdf" target="_blank"><div class="template asset" contenteditable="false" data-id="15851961">
<figure>
<img alt="Click the Rulebook cover above to download the 878 Vikings Rules!" class="fit" src="https://ksr-ugc.imgix.net/assets/015/851/961/7410542a4d8fdbb820378f2273d4f298_original.jpg?w=680&amp;fit=max&amp;v=1489441722&amp;auto=format&amp;q=92&amp;s=18f803d3bcb7c34eebf3353adf9d8d5c">
<figcaption>Click the Rulebook cover above to download the 878 Vikings Rules!</figcaption>
</figure>

</div>


<p> </p>
</a>

<p>Viking armies invade and march deep into English territory. In response Englishmen rise to defend their homelands and religion against the heathen pagans. A desparate struggle ensues for God and Kingdom. </p><div class="template asset" contenteditable="false" data-id="15851667">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/851/667/8d3b8b0aa9b6989683d37a4db86f31c4_original.jpg?w=680&amp;fit=max&amp;v=1489440321&amp;auto=format&amp;q=92&amp;s=41ad952e93c3f69ce4c86e83e2dd489a">
</figure>

</div>


<p>Turn order is determined each round by randomly drawning a faction cube from a bag. Tension mounts as everyone awaits the hand of fate with anticipation or dread. 

</p><div class="template asset" contenteditable="false" data-id="15852666">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/852/666/b01534e00986b89d260ec16c2c392c46_original.jpg?w=680&amp;fit=max&amp;v=1489445140&amp;auto=format&amp;q=92&amp;s=afdc764b5781fa2c5ed04145c03f5eaf">
</figure>

</div>


<p>The Factions have powerful leaders to command their armies and are represented by Leader Stands on the map.</p><div class="template asset" contenteditable="false" data-id="15851868">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/851/868/39742d90270d036bc84d26408db934e3_original.jpg?w=680&amp;fit=max&amp;v=1489441311&amp;auto=format&amp;q=92&amp;s=a9b27f3d496654bf1c7fa82004524036">
</figure>

</div>


<p>Each faction has its own custom set and number of dice, which show each army's fighting ability. Skillful planning will allow a leader to capitalize on the strength of their faction's armies or overcome its weaknesses. But beware of special Event Cards, as each faction has some tricks up their sleeve!</p><div class="template asset" contenteditable="false" data-id="15927853">
<figure>
<img alt="When a Viking Army attacks a Shire with a city, the English players draw one Fyrd Card and add the listed yellow Fyrd Units to the Shire. But sometimes Berserkers can prevent it." class="fit" src="https://ksr-ugc.imgix.net/assets/015/927/853/63ecc60df330f51690d275cd5940a216_original.jpg?w=680&amp;fit=max&amp;v=1489972464&amp;auto=format&amp;q=92&amp;s=0bb7cc1e168b1388c8681d452b5e591c">
<figcaption>When a Viking Army attacks a Shire with a city, the English players draw one Fyrd Card and add the listed yellow Fyrd Units to the Shire. But sometimes Berserkers can prevent it.</figcaption>
</figure>

</div>


<p>The game ends when the Treaty of Wedmore is signed, occurring when one faction plays both of its Truce Cards. If the Vikings have gained 9 or more strategic Shires they dominate England. If the English manage to contain the Vikings to only a portion of the lands, they triumph by the grace of God! 
</p><div class="template asset" contenteditable="false" data-id="15852569">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/852/569/fd318573609f4a531a485f324f21a9e9_original.jpg?w=680&amp;fit=max&amp;v=1489444673&amp;auto=format&amp;q=92&amp;s=b7cf62cfdf079a6db4704681c031abf6">
</figure>

</div>


<ul>
<li>Simple &amp; Fun - Easy to learn, quick play without waiting</li>
<li>Educational - Learn about this important chapter in history</li>
<li>Strategic - Command your armies to change the course of history</li>
<li>Teamwork - Interactive play allows for group objectives and decision making </li>
</ul><div class="template asset" contenteditable="false" data-id="15849591">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/849/591/b87b5fd4099c9eb22fd52e35940dccd4_original.jpg?w=680&amp;fit=max&amp;v=1489430570&amp;auto=format&amp;q=92&amp;s=5aa0959b7daf838c1dbb59f8ad94094d">
</figure>

</div>


<p>Shipping will be charged after the Kickstarter campaign concludes. You will be sent a survey where you will fill in your shipping address. Our pledge manager will use your shipping address to calculate and charge you for shipping your reward.</p><p>Your reward will be shipped to you from one of our international warehouses in Germany (EU, Ukraine, Africa, Middle Eastern and Brazilian backers), China (Asia Pacific backers), Canada (Canadian backers), Australia (Australia and New Zealand backers) or Fremont, Ohio (USA and the rest of the world).</p><ul>
<li>USA: $10 to lower 48 states for any order. $25 to Alaska, Hawaii, and Puerto Rico for any order. </li>
<li>Canada: $18 for 878 Vikings and a total of $8 for <b>all</b> additional games (this also covers the Giant Map). </li>
<li>EUROPE: $15 to most EU countries  for 878 Vikings and a total of $10 for <b>all </b>additional games (this also covers the Giant Map). This includes Austria, Belgium, Czech Republic, Denmark, France, Germany, Great Britain, Hungary, Ireland, Italy, Luxembourg, Netherlands, Poland, Portugal, Slovakia, Spain, and Sweden.  <br>$30 to Norway and Finland for 878 Vikings and $8 for <b>each </b>additional game and <b>each </b>giant map. $45 to Ukraine, Lithuania, Latvia and Estonia for 878 Vikings and $10 for <b>each </b>additional game and <b>each </b>giant map.</li>
<li>ASIA: $15 to China and Hong Kong for 878 Vikings and $8 for <b>each </b>additional game and <b>each </b>giant map. $30 to most other countries for 878 Vikings and $8 for <b>each </b>additional game and <b>each </b>giant map.</li>
<li>OCEANIA: $25 to Australia for 878 Vikings and $8 for <b>each </b>additional game and <b>each </b>giant map. $45 to New Zealand for 878 Vikings and $10 for <b>each </b>additional game and <b>each </b>giant map.</li>
<li>LATIN AMERICA: $60 to most countries for 878 Vikings and $15 for <b>each </b>additional game and <b>each </b>giant map. </li>
<li>AFRICA: $75 to most countries for 878 Vikings and $15 for <b>each </b>additional game and <b>each </b>giant map. </li>
<li>$70 to most of the rest of the world for 878 Vikings and $15 for <b>each </b>additional game and <b>each </b>giant map.</li>
<br>
</ul>
</div>
<div class="mb3 mb10-sm mb3 js-risks">
<div class="mobile-show py3"></div>
<h3 class="normal mb4">Risks and challenges</h3>
<p>Academy Games' first four Kickstarter projects: '1775 - Rebellion', 'Freedom - The Underground Railroad', 'Fief - France 1429' and 'Mare Nostrum - Empires' were very successful. </p>

<p>Our growing success with each new project brought about new challenges, from which we learned a lot. Our last project 'Mare Nostrum - Empires' was so successful, that we unlocked all of our stretch goals. Although this added a lot of value, it also added unforeseen development and production delays. However, our supporters agree that the end results were worth the wait. Online Forum and BoardGameGeek ratings and comments are very high and positive.  </p>

<p>'878 Vikings' is 100% developed and project managed in the USA. We have full control of every aspect of the project. All stretch goals and game expansions have already been fully developed and play tested. All artwork is finalized and manpower has been scheduled and set aside to make sure that 878 Vikings will ship in a timely manner. </p>

<p>English language games are scheduled to ship by August 2017, three months after the end of the KS campaign! Other language games are scheduled to ship by October 2017. We added a 2 month delay, because of translation requirements. All cards, boxes, summary sheets and rule books will be fully translated into French, German, and Spanish. </p>

<p>NOTE FOR NON-ENGLISH LANGUAGE GAMES: 
<br />Non-English language games are being published and shipped to you by the established game publishing companies listed below. Academy Games is only responsible to print and manufacture the 878 Vikings board game. The publishers listed below will be responsible to receive the games from the printer and then ship them to you in a timely manner. </p>

<p>BY CHOOSING A NON-ENGLISH LANGUAGE VERSION 878 VIKINGS BOARD GAME, YOU ACKNOWLEDGE THAT ACADEMY GAMES IS NOT RESPONSIBLE FOR THE SHIPMENT OF YOUR GAMES. ALL RESPONSIBILITY AND LIABILITY RESTS ON THE PUBLISHER OF THE NON-ENGLISH LANGUAGE GAME THAT YOU CHOOSE.</p>

<p>Publishers of the non-English language 878 Vikings board game:</p>

<p>French Language - Asyncron Games, Tourcoing France. 
<br />Version française par ASYNCRON games
<br /><a rel="nofollow" href="http://www.asyncron.fr/classic/gamme-simulation/birth-of-europe/878-vikings/">http://www.asyncron.fr/classic/gamme-simulation/birth-of-europe/878-vikings/</a></p>

<p>German Language - Happy Shops, Merseburg Germany.
<br />Also running a campaign on Spiele Schmiede.
<br /><a rel="nofollow" href="https://www.spiele-offensive.de/Spieleschmiede/878-Vikings/">https://www.spiele-offensive.de/Spieleschmiede/878-Vikings/</a></p>

<p>Spanish Language -  Mas Que Oca, Madrid Spain.
<br /><a rel="nofollow" href="http://www.masqueoca.com">http://www.masqueoca.com</a></p>

<p>As with every project, there can be unseen issues that can crop up. This game is set to be printed in China with a printer that we have developed a relationship with for years. Past issues have been always taken care of in an professional and quick manner and we expect this good relationship to continue.    </p>

<p>We appreciate your Kickstarter support, which allows us to continue to create unique and high quality games. We could not offer such high quality games without your support and love for the hobby. </p>

<p> Thank you, </p>

<p> Uwe Eickert 
<br /> Academy Games 
<br /> 2201 Commerce Drive Fremont, Ohio 43420 
<br /><a rel="nofollow" href="mailto:info@AcademyGames.com">info@AcademyGames.com</a> 
<br /> 419-307-6531</p>
<a target="_blank" class="f5 bold" href="/help/faq/kickstarter%20basics#Acco">Learn about accountability on Kickstarter</a>
</div>
<div class="mb3 mb10-sm">
<div class="mobile-show py3"></div>
<a class="btn btn--border-gray" href="/login?then=%2Fprojects%2F617871702%2F878-vikings-invasions-of-england">Report this project to Kickstarter</a>
<div class="mobile-show py3"></div>
</div>


</div>
<div class="col col-4">
<div class="mb3 mb10-sm mobile-hide">
<div class="NS_projects__rewards_list js-project-rewards">
<h3 class="normal mb3 mb7-sm mobile-hide">Support this project</h3>
<ol>
<li class="hover-group js-reward-available pledge--available pledge--no-reward pledge-selectable-sidebar" data-prefill-amount="10" data-reward-id="0">
<div class="pledge__info">
<h2 class="pledge__amount">
Make a pledge without a reward
</h2>
</div>
<form class="NS_pledges__shipping_select new-form new-form--block" action="/projects/617871702/878-vikings-invasions-of-england/pledge" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="rwsUtqHJfrQ+QwFm9vZWkc7h3tRqzhS1K9jAcc/9UJxHju6Ck/ur2cZQjmTnXP4iG5MnbIgbzjGM32nxZ8X9Hw==" class="hidden" />
<div class="pledge__checkout-form">
<div class="form-group">
<div class="new-form__amount new-form__amount--symbol"><input value="10" class="new-form__input--numbers form-control js-no-reward-form-input js-form-input pledge__no-reward__input text" placeholder="Pledge any amount" aria-disabled="false" type="text" name="backing[amount]" id="backing_amount" /><div class="new-form__currency-box"><span class="new-form__currency-box__text">$</span></div></div>
<input name="backing[backer_reward_id]" type="hidden" value="">
<input name="clicked_reward" type="hidden" value="true">
</div>
<div class="pledge__continue js-continue">
<div class="js-form-wrapper pledge__checkout--no-reward pledge__checkout">
<button class="btn btn--green btn--block pledge__button js-pledge-button js-reward-continue-button">
<span class="btn-text">
Continue
</span>
</button>
<div class="loader-dots">
<svg version="1.1" viewBox="0 0 56 16" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg">
<g>
<circle class="loader-dot-1" cx="8" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
<circle class="loader-dot-2" cx="28" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0.33s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
<circle class="loader-dot-3" cx="48" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0.66s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
</g>
</svg>
</div>

</div>
</div>
<div class="pledge__applepay js-applepay mt5">
<button class="btn btn--applepay js-pledge-button js-applepay-button btn--block" role="button" tabindex="1">
<span class="btn-text">
<svg class="svg-icon__applepay" aria-hidden="true"><use xlink:href="#applepay"></use></svg>
</span>
<div class="loader-dots">
<svg version="1.1" viewBox="0 0 56 16" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg">
<g>
<circle class="loader-dot-1" cx="8" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
<circle class="loader-dot-2" cx="28" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0.33s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
<circle class="loader-dot-3" cx="48" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0.66s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
</g>
</svg>
</div>

</button>
<button class="btn btn--another-payment-method btn--like-text btn--block mt1" role="button" tabindex="2">
<span class="btn-text">
Other payment options
<svg class="svg-icon__arrow-right" aria-hidden="true"><use xlink:href="#arrow-right"></use></svg>
</span>
</button>
</div>
</div>
<div class="pledge__accountability js-pledge__accountability">
<h6 class="f6">
Kickstarter is not a store.
</h6>
<p class="f6 normal">
It's a way to bring creative projects to life.
</p>
<a class="f6 normal mb0" href="/trust?ref=project_reward">Learn more about accountability.</a>
</div>
</form>

</li>

<li class="hover-group js-reward-available pledge--available pledge-selectable-sidebar" data-reward-id="5736586">
<div class="pledge__hover hover-zoomout">
<div class="pledge__hover-content">
<p>Select this reward</p>
</div>
</div>
<div class="pledge__info">
<h2 class="pledge__amount">
Pledge <span class="money">$60</span> or more
<span class="pledge__currency-conversion">
About <span>$60</span>
</span>
</h2>
<h3 class="pledge__title">
Loki&#39;s Trick - Early Bird Special
</h3>
<div class="pledge__reward-description pledge__reward-description--expanded">
<p>&#39;878 Vikings - Invasions of England&#39; + 
<br />&#39;878 The Viking Age Expansion&#39; (which includes all unlocked Expansion stretch goals) + 
<br />All Kickstarter FREE stretch goals.</p>

<a class="pledge__reward-description-toggle js-desc-toggle hide" href="#" role="button">
<span>Less</span>
</a>
</div>
<div class="pledge__extra-info">
<div class="pledge__detail">
<span class="pledge__detail-label">Estimated delivery</span>
<span class="pledge__detail-info"><time datetime="2017-08-01" data-format="MMM YYYY" class="invisible-if-js js-adjust-time">Aug 2017</time></span>
</div>
</div>
<div class="pledge__backer-stats">
<div class="inline pledge__limit ksr_page_timer" data-end_time="2017-03-20T23:59:00-04:00">
<span class="js-num">&nbsp;</span>
<span class="js-text">&nbsp;</span>
</div>
<span class="hide pledge__limit__bull">
&bull;
</span>
<span class="block pledge__backer-count">
1,963 backers
</span>
</div>
</div>

<form class="NS_pledges__shipping_select js-form-wrapper new-form new-form--block pledge__checkout " action="/projects/617871702/878-vikings-invasions-of-england/pledge" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="pledge__checkout-form">
<div class="form-group">
<label>Pledge amount</label>
<div class="new-form__amount new-form__amount--symbol"><input class="new-form__input--numbers form-control js-form-input text" value="60" type="text" name="backing[amount]" id="backing_amount" /><div class="new-form__currency-box"><span class="new-form__currency-box__text">$</span></div></div>
<input name="backing[backer_reward_id]" type="hidden" value="5736586">
<input name="clicked_reward" type="hidden" value="true">
</div>
<div class="pledge__continue js-continue">
<button class="btn btn--green btn--block pledge__button">
<span class="btn-text">
Continue
</span>
</button>
</div>
<div class="pledge__applepay js-applepay">
<button class="btn btn--applepay btn--block js-applepay-button" role="button" tabindex="1">
<span class="btn-text">
<svg class="svg-icon__applepay" aria-hidden="true"><use xlink:href="#applepay"></use></svg>
</span>
<div class="loader-dots">
<svg version="1.1" viewBox="0 0 56 16" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg">
<g>
<circle class="loader-dot-1" cx="8" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
<circle class="loader-dot-2" cx="28" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0.33s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
<circle class="loader-dot-3" cx="48" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0.66s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
</g>
</svg>
</div>

</button>
<button class="btn btn--another-payment-method btn--like-text btn--block mt1" role="button" tabindex="2">
<span class="btn-text">
Other payment options
<svg class="svg-icon__arrow-right" aria-hidden="true"><use xlink:href="#arrow-right"></use></svg>
</span>
</button>
</div>
</div>
<div class="pledge__accountability js-pledge__accountability">
<h6 class="f6">
Kickstarter is not a store.
</h6>
<p class="f6 normal">
It's a way to bring creative projects to life.
</p>
<a class="f6 normal mb0" href="/trust?ref=project_reward">Learn more about accountability.</a>
</div>
</form>



</li>
<li class="hover-group js-reward-available pledge--available pledge-selectable-sidebar" data-reward-id="5786754">
<div class="pledge__hover hover-zoomout">
<div class="pledge__hover-content">
<p>Select this reward</p>
</div>
</div>
<div class="pledge__info">
<h2 class="pledge__amount">
Pledge <span class="money">$65</span> or more
<span class="pledge__currency-conversion">
About <span>$65</span>
</span>
</h2>
<h3 class="pledge__title">
Freyja&#39;s Favor
</h3>
<div class="pledge__reward-description pledge__reward-description--expanded">
<p>&#39;878 Vikings - Invasions of England&#39; +
<br />&#39;878 The Viking Age Expansion&#39; (which includes all unlocked Expansion stretch goals) + 
<br />All Kickstarter FREE stretch goals.</p>

<a class="pledge__reward-description-toggle js-desc-toggle hide" href="#" role="button">
<span>Less</span>
</a>
</div>
<div class="pledge__extra-info">
<div class="pledge__detail">
<span class="pledge__detail-label">Estimated delivery</span>
<span class="pledge__detail-info"><time datetime="2017-08-01" data-format="MMM YYYY" class="invisible-if-js js-adjust-time">Aug 2017</time></span>
</div>
</div>
<div class="pledge__backer-stats">
<span class="pledge__backer-count">
31 backers
</span>
</div>
</div>

<form class="NS_pledges__shipping_select js-form-wrapper new-form new-form--block pledge__checkout " action="/projects/617871702/878-vikings-invasions-of-england/pledge" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="pledge__checkout-form">
<div class="form-group">
<label>Pledge amount</label>
<div class="new-form__amount new-form__amount--symbol"><input class="new-form__input--numbers form-control js-form-input text" value="65" type="text" name="backing[amount]" id="backing_amount" /><div class="new-form__currency-box"><span class="new-form__currency-box__text">$</span></div></div>
<input name="backing[backer_reward_id]" type="hidden" value="5786754">
<input name="clicked_reward" type="hidden" value="true">
</div>
<div class="pledge__continue js-continue">
<button class="btn btn--green btn--block pledge__button">
<span class="btn-text">
Continue
</span>
</button>
</div>
<div class="pledge__applepay js-applepay">
<button class="btn btn--applepay btn--block js-applepay-button" role="button" tabindex="1">
<span class="btn-text">
<svg class="svg-icon__applepay" aria-hidden="true"><use xlink:href="#applepay"></use></svg>
</span>
<div class="loader-dots">
<svg version="1.1" viewBox="0 0 56 16" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg">
<g>
<circle class="loader-dot-1" cx="8" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
<circle class="loader-dot-2" cx="28" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0.33s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
<circle class="loader-dot-3" cx="48" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0.66s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
</g>
</svg>
</div>

</button>
<button class="btn btn--another-payment-method btn--like-text btn--block mt1" role="button" tabindex="2">
<span class="btn-text">
Other payment options
<svg class="svg-icon__arrow-right" aria-hidden="true"><use xlink:href="#arrow-right"></use></svg>
</span>
</button>
</div>
</div>
<div class="pledge__accountability js-pledge__accountability">
<h6 class="f6">
Kickstarter is not a store.
</h6>
<p class="f6 normal">
It's a way to bring creative projects to life.
</p>
<a class="f6 normal mb0" href="/trust?ref=project_reward">Learn more about accountability.</a>
</div>
</form>



</li>
<li class="hover-group js-reward-available pledge--available pledge-selectable-sidebar" data-reward-id="5786774">
<div class="pledge__hover hover-zoomout">
<div class="pledge__hover-content">
<p>Select this reward</p>
</div>
</div>
<div class="pledge__info">
<h2 class="pledge__amount">
Pledge <span class="money">$120</span> or more
<span class="pledge__currency-conversion">
About <span>$120</span>
</span>
</h2>
<h3 class="pledge__title">
Thor&#39;s Strength
</h3>
<div class="pledge__reward-description pledge__reward-description--expanded">
<p>Two Newest Academy Games Special!
<br />&#39;878 Vikings - Invasions of England&#39; (based at $60 pledge cost) + 
<br />&#39;878 The Viking Age Expansion&#39; (which includes all unlocked Expansion stretch goals) + 
<br />All Kickstarter FREE stretch goals + 
<br />&#39;1754 Conquest - The French and Indian War&#39; +
<br />limited 1754 Treaty Board.</p>

<a class="pledge__reward-description-toggle js-desc-toggle hide" href="#" role="button">
<span>Less</span>
</a>
</div>
<div class="pledge__extra-info">
<div class="pledge__detail">
<span class="pledge__detail-label">Estimated delivery</span>
<span class="pledge__detail-info"><time datetime="2017-08-01" data-format="MMM YYYY" class="invisible-if-js js-adjust-time">Aug 2017</time></span>
</div>
</div>
<div class="pledge__backer-stats">
<span class="pledge__backer-count">
66 backers
</span>
</div>
</div>

<form class="NS_pledges__shipping_select js-form-wrapper new-form new-form--block pledge__checkout " action="/projects/617871702/878-vikings-invasions-of-england/pledge" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="pledge__checkout-form">
<div class="form-group">
<label>Pledge amount</label>
<div class="new-form__amount new-form__amount--symbol"><input class="new-form__input--numbers form-control js-form-input text" value="120" type="text" name="backing[amount]" id="backing_amount" /><div class="new-form__currency-box"><span class="new-form__currency-box__text">$</span></div></div>
<input name="backing[backer_reward_id]" type="hidden" value="5786774">
<input name="clicked_reward" type="hidden" value="true">
</div>
<div class="pledge__continue js-continue">
<button class="btn btn--green btn--block pledge__button">
<span class="btn-text">
Continue
</span>
</button>
</div>
<div class="pledge__applepay js-applepay">
<button class="btn btn--applepay btn--block js-applepay-button" role="button" tabindex="1">
<span class="btn-text">
<svg class="svg-icon__applepay" aria-hidden="true"><use xlink:href="#applepay"></use></svg>
</span>
<div class="loader-dots">
<svg version="1.1" viewBox="0 0 56 16" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg">
<g>
<circle class="loader-dot-1" cx="8" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
<circle class="loader-dot-2" cx="28" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0.33s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
<circle class="loader-dot-3" cx="48" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0.66s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
</g>
</svg>
</div>

</button>
<button class="btn btn--another-payment-method btn--like-text btn--block mt1" role="button" tabindex="2">
<span class="btn-text">
Other payment options
<svg class="svg-icon__arrow-right" aria-hidden="true"><use xlink:href="#arrow-right"></use></svg>
</span>
</button>
</div>
</div>
<div class="pledge__accountability js-pledge__accountability">
<h6 class="f6">
Kickstarter is not a store.
</h6>
<p class="f6 normal">
It's a way to bring creative projects to life.
</p>
<a class="f6 normal mb0" href="/trust?ref=project_reward">Learn more about accountability.</a>
</div>
</form>



</li>
<li class="hover-group js-reward-available pledge--available pledge-selectable-sidebar" data-reward-id="5786755">
<div class="pledge__hover hover-zoomout">
<div class="pledge__hover-content">
<p>Select this reward</p>
</div>
</div>
<div class="pledge__info">
<h2 class="pledge__amount">
Pledge <span class="money">$150</span> or more
<span class="pledge__currency-conversion">
About <span>$150</span>
</span>
</h2>
<h3 class="pledge__title">
Frigg&#39;s Vision
</h3>
<div class="pledge__reward-description pledge__reward-description--expanded">
<p>878 Vikings plus Expansions and Add-Ons Special!
<br />&#39;878 Vikings - Invasions of England&#39; (based at $60 pledge cost) + 
<br />&#39;878 The Viking Age Expansion&#39; (which includes all unlocked Expansion stretch goals) + 
<br />All Kickstarter FREE stretch goals + 
<br />&#39;878 Vikings Leader Miniatures Add-On&#39; + 
<br />&#39;878 Vikings Building Miniature Add-On&#39; + 
<br />&#39;878 Vikings Giant Map&#39;</p>

<a class="pledge__reward-description-toggle js-desc-toggle hide" href="#" role="button">
<span>Less</span>
</a>
</div>
<div class="pledge__extra-info">
<div class="pledge__detail">
<span class="pledge__detail-label">Estimated delivery</span>
<span class="pledge__detail-info"><time datetime="2017-08-01" data-format="MMM YYYY" class="invisible-if-js js-adjust-time">Aug 2017</time></span>
</div>
</div>
<div class="pledge__backer-stats">
<span class="pledge__backer-count">
366 backers
</span>
</div>
</div>

<form class="NS_pledges__shipping_select js-form-wrapper new-form new-form--block pledge__checkout " action="/projects/617871702/878-vikings-invasions-of-england/pledge" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="pledge__checkout-form">
<div class="form-group">
<label>Pledge amount</label>
<div class="new-form__amount new-form__amount--symbol"><input class="new-form__input--numbers form-control js-form-input text" value="150" type="text" name="backing[amount]" id="backing_amount" /><div class="new-form__currency-box"><span class="new-form__currency-box__text">$</span></div></div>
<input name="backing[backer_reward_id]" type="hidden" value="5786755">
<input name="clicked_reward" type="hidden" value="true">
</div>
<div class="pledge__continue js-continue">
<button class="btn btn--green btn--block pledge__button">
<span class="btn-text">
Continue
</span>
</button>
</div>
<div class="pledge__applepay js-applepay">
<button class="btn btn--applepay btn--block js-applepay-button" role="button" tabindex="1">
<span class="btn-text">
<svg class="svg-icon__applepay" aria-hidden="true"><use xlink:href="#applepay"></use></svg>
</span>
<div class="loader-dots">
<svg version="1.1" viewBox="0 0 56 16" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg">
<g>
<circle class="loader-dot-1" cx="8" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
<circle class="loader-dot-2" cx="28" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0.33s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
<circle class="loader-dot-3" cx="48" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0.66s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
</g>
</svg>
</div>

</button>
<button class="btn btn--another-payment-method btn--like-text btn--block mt1" role="button" tabindex="2">
<span class="btn-text">
Other payment options
<svg class="svg-icon__arrow-right" aria-hidden="true"><use xlink:href="#arrow-right"></use></svg>
</span>
</button>
</div>
</div>
<div class="pledge__accountability js-pledge__accountability">
<h6 class="f6">
Kickstarter is not a store.
</h6>
<p class="f6 normal">
It's a way to bring creative projects to life.
</p>
<a class="f6 normal mb0" href="/trust?ref=project_reward">Learn more about accountability.</a>
</div>
</form>



</li>
<li class="hover-group js-reward-available pledge--available pledge-selectable-sidebar" data-reward-id="5786790">
<div class="pledge__hover hover-zoomout">
<div class="pledge__hover-content">
<p>Select this reward</p>
</div>
</div>
<div class="pledge__info">
<h2 class="pledge__amount">
Pledge <span class="money">$220</span> or more
<span class="pledge__currency-conversion">
About <span>$220</span>
</span>
</h2>
<h3 class="pledge__title">
Odin&#39;s Wisdom
</h3>
<div class="pledge__reward-description pledge__reward-description--expanded">
<p>The entire Birth of America and Europe Series Special! 
<br />&#39;878 Vikings - Invasions of England&#39; (based at $60) + 
<br />&#39;878 The Viking Age Expansion&#39; which includes all unlocked Expansion stretch goals + All Kickstarter FREE stretch goals + 
<br />&#39;1754 Conquest - The French and Indian War&#39; (includes limited 1754 Treaty Board) +
<br />&#39;1775 Rebellion - The American Revolution&#39; (includes limited 1775 Treaty Board) +
<br />&#39;1812 Invasions of Canada&#39; (includes limited 1812 Treaty Board)</p>

<a class="pledge__reward-description-toggle js-desc-toggle hide" href="#" role="button">
<span>Less</span>
</a>
</div>
<div class="pledge__extra-info">
<div class="pledge__detail">
<span class="pledge__detail-label">Estimated delivery</span>
<span class="pledge__detail-info"><time datetime="2017-08-01" data-format="MMM YYYY" class="invisible-if-js js-adjust-time">Aug 2017</time></span>
</div>
</div>
<div class="pledge__backer-stats">
<span class="pledge__backer-count">
25 backers
</span>
</div>
</div>

<form class="NS_pledges__shipping_select js-form-wrapper new-form new-form--block pledge__checkout " action="/projects/617871702/878-vikings-invasions-of-england/pledge" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="pledge__checkout-form">
<div class="form-group">
<label>Pledge amount</label>
<div class="new-form__amount new-form__amount--symbol"><input class="new-form__input--numbers form-control js-form-input text" value="220" type="text" name="backing[amount]" id="backing_amount" /><div class="new-form__currency-box"><span class="new-form__currency-box__text">$</span></div></div>
<input name="backing[backer_reward_id]" type="hidden" value="5786790">
<input name="clicked_reward" type="hidden" value="true">
</div>
<div class="pledge__continue js-continue">
<button class="btn btn--green btn--block pledge__button">
<span class="btn-text">
Continue
</span>
</button>
</div>
<div class="pledge__applepay js-applepay">
<button class="btn btn--applepay btn--block js-applepay-button" role="button" tabindex="1">
<span class="btn-text">
<svg class="svg-icon__applepay" aria-hidden="true"><use xlink:href="#applepay"></use></svg>
</span>
<div class="loader-dots">
<svg version="1.1" viewBox="0 0 56 16" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg">
<g>
<circle class="loader-dot-1" cx="8" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
<circle class="loader-dot-2" cx="28" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0.33s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
<circle class="loader-dot-3" cx="48" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0.66s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
</g>
</svg>
</div>

</button>
<button class="btn btn--another-payment-method btn--like-text btn--block mt1" role="button" tabindex="2">
<span class="btn-text">
Other payment options
<svg class="svg-icon__arrow-right" aria-hidden="true"><use xlink:href="#arrow-right"></use></svg>
</span>
</button>
</div>
</div>
<div class="pledge__accountability js-pledge__accountability">
<h6 class="f6">
Kickstarter is not a store.
</h6>
<p class="f6 normal">
It's a way to bring creative projects to life.
</p>
<a class="f6 normal mb0" href="/trust?ref=project_reward">Learn more about accountability.</a>
</div>
</form>



</li>
<li class="hover-group js-reward-available pledge--available pledge-selectable-sidebar" data-reward-id="5787381">
<div class="pledge__hover hover-zoomout">
<div class="pledge__hover-content">
<p>Select this reward</p>
</div>
</div>
<div class="pledge__info">
<h2 class="pledge__amount">
Pledge <span class="money">$225</span> or more
<span class="pledge__currency-conversion">
About <span>$225</span>
</span>
</h2>
<h3 class="pledge__title">
Bor&#39;s Treasure
</h3>
<div class="pledge__reward-description pledge__reward-description--expanded">
<p>All Add-Ons Bundle, including the fully painted 54mm Viking and Saxon Scale Models!
<br />&#39;878 Vikings - Invasions of England&#39; (based at $60) + 
<br />&#39;878 The Viking Age Expansion&#39; (which includes all unlocked Expansion stretch goals) + 
<br />All Kickstarter FREE stretch goals + 
<br />&#39;878 Vikings Leader Miniatures Add-On&#39; + 
<br />&#39;878 Vikings Building Miniature Add-On&#39; + 
<br />&#39;878 Vikings Giant Map&#39; +
<br />Limited 54mm West Britain collector&#39;s scale models!</p>

<a class="pledge__reward-description-toggle js-desc-toggle hide" href="#" role="button">
<span>Less</span>
</a>
</div>
<div class="pledge__extra-info">
<div class="pledge__detail">
<span class="pledge__detail-label">Estimated delivery</span>
<span class="pledge__detail-info"><time datetime="2017-08-01" data-format="MMM YYYY" class="invisible-if-js js-adjust-time">Aug 2017</time></span>
</div>
</div>
<div class="pledge__backer-stats">
<span class="pledge__limit">
Limited (174 left of 300)
</span>
<span class="block pledge__backer-count">
126 backers
</span>
</div>
</div>

<form class="NS_pledges__shipping_select js-form-wrapper new-form new-form--block pledge__checkout " action="/projects/617871702/878-vikings-invasions-of-england/pledge" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" />
<div class="pledge__checkout-form">
<div class="form-group">
<label>Pledge amount</label>
<div class="new-form__amount new-form__amount--symbol"><input class="new-form__input--numbers form-control js-form-input text" value="225" type="text" name="backing[amount]" id="backing_amount" /><div class="new-form__currency-box"><span class="new-form__currency-box__text">$</span></div></div>
<input name="backing[backer_reward_id]" type="hidden" value="5787381">
<input name="clicked_reward" type="hidden" value="true">
</div>
<div class="pledge__continue js-continue">
<button class="btn btn--green btn--block pledge__button">
<span class="btn-text">
Continue
</span>
</button>
</div>
<div class="pledge__applepay js-applepay">
<button class="btn btn--applepay btn--block js-applepay-button" role="button" tabindex="1">
<span class="btn-text">
<svg class="svg-icon__applepay" aria-hidden="true"><use xlink:href="#applepay"></use></svg>
</span>
<div class="loader-dots">
<svg version="1.1" viewBox="0 0 56 16" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg">
<g>
<circle class="loader-dot-1" cx="8" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
<circle class="loader-dot-2" cx="28" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0.33s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
<circle class="loader-dot-3" cx="48" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0.66s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
</g>
</svg>
</div>

</button>
<button class="btn btn--another-payment-method btn--like-text btn--block mt1" role="button" tabindex="2">
<span class="btn-text">
Other payment options
<svg class="svg-icon__arrow-right" aria-hidden="true"><use xlink:href="#arrow-right"></use></svg>
</span>
</button>
</div>
</div>
<div class="pledge__accountability js-pledge__accountability">
<h6 class="f6">
Kickstarter is not a store.
</h6>
<p class="f6 normal">
It's a way to bring creative projects to life.
</p>
<a class="f6 normal mb0" href="/trust?ref=project_reward">Learn more about accountability.</a>
</div>
</form>



</li>
</ol>
</div>

</div>
<div class="NS_projects__blog_mentions">
</div>

</div>
</div>
</div>
</div>
</div>

</section>
<section class="hide js-project-content js-project-faqs-content project-content">
</section>
<section class="hide js-project-content js-project-rewards-content project-content" data-path="/projects/617871702/878-vikings-invasions-of-england/posts">
</section>
<section class="hide js-project-content js-project-updates-content project-content" data-project-state="live">
</section>
<section class="hide js-could-have-post-media js-project-content js-project-posts-content project-content" data-path="/projects/617871702/878-vikings-invasions-of-england/posts">
</section>
<section class="hide js-project-content js-project-post-content project-content">
</section>
<section class="hide js-could-have-comments js-project-comments-content js-project-content project-content">
</section>
<section class="hide js-project-community-content js-project-content project-content">
</section>
</div>



</div>

</div>
</main>
<footer class="bg-navy-900 js-mega-footer link-group-white" role="contentinfo">
<div class="hide js-mega-footer__newsletter-signup">
<div class="container-flex">
<div class="col-center col-12-24">
<div class="white pt8">
<h2 class="f2">Eureka! You've found<br /> our little secret.</h2>
<p>Sign up for our Happening email for all the inside info about arts and culture in the Kickstarter universe and beyond.</p>
<div class="newsletter-signup">
<form class="overlabels" action="/newsletters/happening/signup" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="vRgHiHboALuuLuRRX3tmbqDZ4AZCxuRajuMTbnLyZ91Vnf28RNrV1lY9a1NO0c7ddasZvqATPt4p5Lru2srKXg==" class="hidden" /><input type="hidden" name="location" id="location" value="footer" class="hidden" />
<textarea name="comment" id="comment" class="hide textarea">
</textarea>
<input type="submit" name="commit" value="Subscribe" class="btn  button_submit submit_no_user appended-button-right submit" />
<div class="field append-button-right">
<label class="overlabel z1 overlabel-newsletter ellipsis-line">Email address</label>
<input type="text" name="email" id="email" class="newsletter_email_input append-button-right__input text" />
</div>
</form>
</div>

</div>
</div>
</div>
</div>
<div class="relative">
<div class="js-mega-footer__content grid-container">
<span class="scissors icon-scissors-1"></span>
<div class="grid-row pt7 pb5">
<div class="col-12-24">
<div class="grid-row">
<div class="col-sm-6-12 mb2 mb0-sm">
<h3 class="type-14 mb1 mb2-sm white bold"><a class="transition-all navy-400 hover-navy-500 bold" href="/about?ref=footer">About us</a></h3>
<ul>
<li><a class="transition-all navy-400 hover-navy-500" href="/about?ref=footer">What is Kickstarter?</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/team?ref=footer">Who we are</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/impact?ref=footer">Impact</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/jobs?ref=footer">Jobs</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/press?ref=footer">Press</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/help/stats?ref=footer">Stats</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/newsletters?ref=footer">Newsletters</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/spotlight?ref=footer">Spotlight</a></li>
<li><a target="_blank" class="transition-all navy-400 hover-navy-500" href="https://drip.kickstarter.com">Drip</a></li>
<li><a target="_blank" class="transition-all navy-400 hover-navy-500" href="https://live.kickstarter.com">Kickstarter Live</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/year/2016?ref=footer">The Year In Kickstarter: 2016</a></li>
</ul>
</div>
<div class="col-sm-6-12 mb2 mb0-sm">
<h3 class="type-14 mb1 mb2-sm"><a class="transition-all navy-400 hover-navy-500 bold" href="/help?ref=footer">Help</a></h3>
<ul>
<li><a class="transition-all navy-400 hover-navy-500" href="/help/faq/kickstarter+basics?ref=footer">FAQ</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/rules?ref=footer">Our Rules</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/help/handbook?ref=footer">Creator Handbook</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/campus?ref=footer">Campus</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/experts?ref=footer">Experts</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/trust?ref=footer">Trust & Safety</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/contact?ref=footer">Support</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/terms-of-use?ref=footer">Terms of Use</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/privacy?ref=footer">Privacy Policy</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/cookies?ref=footer">Cookie Policy</a></li>
</ul>
</div>
</div>
</div>
<div class="col-12-24">
<div class="grid-row">
<div class="col-sm-8-12 mb2 mb0-sm">
<h3 class="type-14 mb1 mb2-sm"><a class="transition-all navy-400 hover-navy-500 bold" href="/discover/advanced?ref=footer">Discover</a></h3>
<div class="grid-row">
<ul class="col-sm-4-8 column-0">
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/art?ref=footer">Art</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/comics?ref=footer">Comics</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/crafts?ref=footer">Crafts</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/dance?ref=footer">Dance</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/design?ref=footer">Design</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/fashion?ref=footer">Fashion</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/film%20&amp;%20video?ref=footer">Film & Video</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/food?ref=footer">Food</a></li>
</ul>
<ul class="col-sm-4-8 column-1">
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/games?ref=footer">Games</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/journalism?ref=footer">Journalism</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/music?ref=footer">Music</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/photography?ref=footer">Photography</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/publishing?ref=footer">Publishing</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/technology?ref=footer">Technology</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/theater?ref=footer">Theater</a></li>
</ul>
</div>
</div>
<div class="col-sm-4-12">
<h3 class="type-14 mb1 mb2-sm white bold">Hello</h3>
<ul>
<li>
<a class="transition-all navy-400 hover-navy-500" href="/happening?ref=footer">Happening</a>
</li>
<li><a class="transition-all navy-400 hover-navy-500" href="/blog?ref=footer">Company Blog</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/backing-and-hacking?ref=footer">Engineering Blog</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="https://thecreativeindependent.com">The Creative Independent</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="border-top border-navy-700 py5">
<div class="grid-row">
<div class="col-sm-12-24">
<a class="mt2 ksr-logo footer-logo" href="/?ref=footer"><span>KICKSTARTER</span>
</a><p class="navy-500 type-12">
&copy;
2017
</p>
</div>
<div class="col-sm-12-24">
<form class="js-change-language" action="https://www.kickstarter.com/remember_language" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="imPALsgZ4q0ejK+9GN+S9t0PLaPQJXbS8bx/ywYOe1Ri5joa+is3wOafIL8JdTpFCH3UGzLwrFZWu9ZLrjbW1w==" class="hidden" />
<div class="ksr-select js-ksr-select ondark right mobile-left f5">
<div class="title"></div>
<svg class="svg-icon__arrow-down icon-medium fill-navy-400 w2 h2 t2 r2 absolute" aria-hidden="true"><use xlink:href="#arrow-down"></use></svg>
<select name="lang" id="lang" class="select"><option selected="selected" value="en">English</option>
<option value="de">Deutsch</option>
<option value="es">Español</option>
<option value="fr">Français</option></select>
</div>
</form>

<div class="right">
<ul class="mr5">
<li class="inline-block py2">
<a target="_blank" href="https://twitter.com/kickstarter"><svg class="svg-icon__twitter icon-medium transition-all fill-navy-400 hover-fill-navy-500 mr2" aria-hidden="true"><use xlink:href="#twitter"></use></svg>
</a></li>
<li class="inline-block py2">
<a target="_blank" href="https://www.facebook.com/Kickstarter"><svg class="svg-icon__facebook icon-medium transition-all fill-navy-400 hover-fill-navy-500 mr2" aria-hidden="true"><use xlink:href="#facebook"></use></svg>
</a></li>
<li class="inline-block py2">
<a target="_blank" href="http://kickstarter.tumblr.com"><svg class="svg-icon__tumblr icon-medium transition-all fill-navy-400 hover-fill-navy-500 mr2" aria-hidden="true"><use xlink:href="#tumblr"></use></svg>
</a></li>
<li class="inline-block py2">
<a target="_blank" href="http://instagram.com/kickstarter"><svg class="svg-icon__instagram icon-medium transition-all fill-navy-400 hover-fill-navy-500 mr2" aria-hidden="true"><use xlink:href="#instagram"></use></svg>
</a></li>
<li class="inline-block py2">
<a target="_blank" href="https://www.pinterest.com/kickstarter/"><svg class="svg-icon__pinterest icon-medium transition-all fill-navy-400 hover-fill-navy-500 mr2" aria-hidden="true"><use xlink:href="#pinterest"></use></svg>
</a></li>
<li class="inline-block py2">
<a target="_blank" href="https://www.youtube.com/user/kickstarter"><svg class="svg-icon__youtube icon-medium transition-all fill-navy-400 hover-fill-navy-500 mr2" aria-hidden="true"><use xlink:href="#youtube"></use></svg>
</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>

<script>
  try{(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');}catch(e){}
  
  var analytics_vars = {
    google_analytics_id : "UA-7621056-1",
    logged_in : "false",
    social_user: "false"
  }
</script>

<script>
  window.koala_endpoint = 'https://t.kck.st/web/track';
  window.koala_debug = false;
</script>


<script>
  var root = root || window;
  window.benchmark = (typeof window.performance == 'object' && typeof window.performance.mark == 'function');
</script>
<script class="template" type="text/x-tmpl-mustache" id="template-widgets__video_embed_code"><iframe width="{{width}}" height="{{height}}" src="{{{path}}}" frameborder="0" scrolling="no"> </iframe>
</script><script class="template" type="text/x-tmpl-mustache" id="template-projects__baseball_card_tall">{{#spotlight}}
  {{>projects/_baseball_card_tall_spotlight}}
{{/spotlight}}
{{^spotlight}}
  {{>projects/_baseball_card_tall_standard}}
{{/spotlight}}

{{#friends_backing?}}
  <div class="friend-backers">
    <div class="friend-facepile">
      {{#truncated_friends}}
        <img src="{{avatar.thumb}}" class="{{#has_metadata?}}small{{/has_metadata?}} avatar-circle-small" alt="">
      {{/truncated_friends}}
    </div>
    <p class="friend-namepile">
      {{{escaped_sentence}}}
    </p>
  </div>
{{/friends_backing?}}
</script><script class="template" type="text/x-tmpl-mustache" id="template-projects__baseball_card_tall_spotlight"><div class="project-card project-card-{{baseball_card_size}} project-card--spotlight ratio-16-9 js-track-project-card" style="{{ profile.card_style }}" data-pid="{{id}}" data-section="{{section}}" data-weighted_score="{{weighted_score}}" data-raw_score="{{raw_score}}" data-model_name="{{model_name}}" data-project_pid="{{id}}" data-project_state="{{project_state}}" data-project_backers_count="{{backers_count}}" data-project_percent_raised="{{percent_raised}}" data-project_pledged="{{pledged}}" data-user_has_starred="{{is_starred}}" data-user_is_backer="{{is_backing}}">

  <div class="project-profile-feature-image">
      <a href="{{url_with_ref}}" class="project-thumbnail-wrap">
          <div class="project-profile-card__background" style="{{#profile.background_color}}background-color: #{{profile.background_color}} {{/profile.background_color}}">
              <div class="project-profile-card__background bg-black {{#profile.hide_background_black?}}hide{{/profile.hide_background_black?}}"></div>
              <div class="project-profile-card__background" style="{{profile.card_background_style}}"></div>
          </div>
          <img alt="{{#t}}projects.baseball_card_tall.Project_image{{/t}}" src="{{profile.feature_image_url}}" class="{{^profile.should_show_feature_image_section}}is-invisible{{/profile.should_show_feature_image_section}}">
      </a>
  </div>

  <div class="project-card-content">

    <div class="project-profile-title text-truncate-xs">
      <a href="{{url_with_ref}}" target="">
        {{ profile.name }}
      </a>
    </div>

    <p class="project-profile-blurb type-12">
      {{ profile.blurb }}
    </p>

  </div>

  <div class="project-profile-footer">
    <div class="one-pixel-divider bg-green-dark" style="{{ profile.border_color }}"></div>

    <div class="project-profile-footer__content">
      <div class="flag">
        <div class="flag-img">
          <img src="{{ creator.avatar.thumb }}" class="block circle avatar-small" alt="{{ creator.avatar.name }}" />
        </div>
        <div class="flag-body">
          <p class="project-profile-byline type-12">
            {{#t}}projects.baseball_card_tall.by_creator_and_backers{{/t}}
          </p>
        </div>
      </div>
    </div>

  </div>
</div>
</script><script class="template" type="text/x-tmpl-mustache" id="template-projects__baseball_card_tall_standard"><div class="project-card js-score-tracking js-track-project-card ratio-16-9 {{#successful?}}successful{{/successful?}} project-card-{{baseball_card_size}}" data-pid="{{id}}" data-section="{{section}}" data-weighted_score="{{weighted_score}}" data-raw_score="{{raw_score}}" data-model_name="{{model_name}}" data-project_pid="{{id}}" data-project_state="{{project_state}}" data-project_backers_count="{{backers_count}}" data-project_percent_raised="{{percent_raised}}" data-project_pledged="{{pledged}}" data-user_has_starred="{{is_starred}}" data-user_is_backer="{{is_backing}}">

  <div class="project-thumbnail">
    {{#staff_pick?}}
      <div class="projects-we-love-badge projects-we-love-badge--overlay">
        <div class="icon">
          <span class="ksr-icon__heart"></span>
        </div>
        <div class="label">
          {{#t}}projects.baseball_card_tall.project_we_love{{/t}}
        </div>
      </div>
    {{/staff_pick?}}

    <a href="{{url_with_ref}}" class="project-thumbnail-wrap" target="" data-score="{{score}}" data-version="{{version}}" data-pid="{{id}}">
      <img alt="{{#t}}projects.baseball_card_tall.Project_image{{/t}}" class="project-thumbnail-img" src="{{photo.ed}}" width="100%">
    </a>
  </div>

  <div class="project-card-content">
    {{#t}}projects.baseball_card_tall.project_by_creator{{/t}}
    <p class="project-blurb">
      {{blurb}}
    </p>
  </div>

  <div class="project-card-footer">

    {{#location}}
      <div class="project-location">
        <a href="{{location.urls.web.discover}}" data-location="{{location_json}}">
          <span class="ksr-icon__location" aria-hidden="true"></span>
          <span class="location-name">{{location.displayable_name}}</span>
        </a>
      </div>
    {{/location}}

    <div class="project-stats-container">

      {{#failed?}}
        <div class='project-status project-failed'>
          <strong> {{#t}}projects.baseball_card_tall.Funding_Unsuccessful{{/t}}</strong><br />
          <div>{{#t}}projects.baseball_card_tall.Project_ended_on_time{{/t}}</div>
        </div>
      {{/failed?}}

      {{#canceled?}}
        <div class='project-status project-canceled'>
          <strong> {{#t}}projects.baseball_card_tall.Funding_Canceled{{/t}}</strong><br />
          <div>{{#t}}projects.baseball_card_tall.Project_canceled_on_time{{/t}}</div>
        </div>
      {{/canceled?}}

      {{#successful?}}
        <div class='project-pledged-successful'>
          <strong>{{#t}}projects.baseball_card_tall.Successfully_funded{{/t}}</strong>
        </div>
      {{/successful?}}

      {{#live_or_successful?}}

        {{#live?}}
          <div class="project-progress-bar">
            <div class="project-percent-pledged" style="width: {{percent_raised_to_100}}%"></div>
          </div>
        {{/live?}}

        <ul class="project-stats">
          <li>
            {{#t}}projects.baseball_card_tall.percent_funded{{/t}}
          </li>

          <li class='js-amount-pledged'>
            {{#t}}projects.baseball_card_tall.amount_pledged{{/t}}
          </li>

          {{#successful?}}
            <li class="successful">
              {{#t}}projects.baseball_card_tall.funded_at_time{{/t}}
            </li>
          {{/successful?}}

          {{#live?}}
            <li class="ksr_page_timer" data-end_time="{{javascript_deadline}}">
              {{#t}}projects.baseball_card_tall.days_to_go{{/t}}
            </li>
          {{/live?}}
        </ul>
      {{/live_or_successful?}}
    </div>
  </div>
</div>
</script>

<script>
  try{
    window.twttr = (function (d, s, id) {
      var t, js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src= "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
      return window.twttr || (t = { _e: [], ready: function (f) { t._e.push(f) } });
    } (document, "script", "twitter-wjs"));
  }catch(e){}
</script>

<script id="schwamm_formatting_options">
//<![CDATA[
(function(){window.formatters = window.formatters || {}; var formatting_options = {"distance_date_intervals":[{"min":5,"i18n_key":"schwamm.just_now"},{"min":29,"i18n_key":"schwamm.less_than_a_minute_ago"},{"min":2640,"i18n_key":"schwamm.m_minutes_ago","count_key":"m"},{"min":82800,"i18n_key":"schwamm.about_h_hours_ago","count_key":"h"},{"min":604800,"i18n_key":"schwamm.d_days_ago","count_key":"d"},{"min":15552000,"i18n_key":"schwamm.on_datetime","count_key":"t"},{"min":0,"i18n_key":"schwamm.on_year","count_key":"y"}],"currency_symbol_mappings":{"AED":"AED","AFN":"؋","ALL":"Lek","AMD":"AMD","AOA":"AOA","ARS":"$","EUR":"€","AUD":"AU$ ","AWG":"ƒ","AZN":"ман","BAM":"KM","BBD":"$","BDT":"BDT","BGN":"лв","BHD":"BHD","BIF":"BIF","BMD":"$","BND":"$","BOB":"$b","BRL":"R$","BSD":"$","BTN":"BTN","BWP":"P","BYR":"p.","BZD":"BZ$","CAD":"CA$ ","CDF":"CDF","CHF":"CHF ","CLP":"$","CNY":"¥","COP":"$","CRC":"₡","CUP":"₱","CVE":"CVE","CZK":"Kč","DJF":"DJF","DKK":"DKK ","DOP":"RD$","DZD":"DZD","EGP":"£","ERN":"ERN","ETB":"ETB","FJD":"$","FKP":"£","GBP":"£","GEL":"GEL","GHS":"GHS","GIP":"£","GMD":"GMD","GNF":"GNF","GTQ":"Q","GYD":"$","HKD":"HK$ ","HNL":"L","HRK":"kn","HTG":"HTG","HUF":"Ft","IDR":"Rp","ILS":"₪","INR":"INR","IQD":"IQD","IRR":"﷼","ISK":"kr","JMD":"J$","JOD":"JOD","JPY":"¥","KES":"KES","KGS":"лв","KHR":"៛","KMF":"KMF","KPW":"₩","KRW":"₩","KWD":"KWD","KYD":"$","KZT":"лв","LAK":"₭","LBP":"£","LKR":"₨","LRD":"$","LSL":"LSL","LTL":"Lt","LVL":"Ls","LYD":"LYD","MAD":"MAD","MDL":"MDL","MGA":"MGA","MKD":"ден","MMK":"MMK","MNT":"₮","MOP":"MOP","MRO":"MRO","MUR":"₨","MVR":"MVR","MWK":"MWK","MXN":"MX$ ","MYR":"RM","MZN":"MT","NAD":"$","NGN":"₦","NIO":"C$","NOK":"NOK ","NPR":"₨","NZD":"NZ$ ","OMR":"﷼","PAB":"B/.","PEN":"S/.","PGK":"PGK","PHP":"₱","PKR":"₨","PLN":"zł","PYG":"Gs","QAR":"﷼","RON":"lei","RSD":"Дин.","RUB":"руб","RWF":"RWF","SAR":"﷼","SBD":"$","SCR":"₨","SDG":"SDG","SEK":"SEK ","SGD":"S$ ","SHP":"£","SLL":"SLL","SOS":"S","SRD":"$","SSP":"SSP","STD":"STD","SVC":"$","SYP":"£","SZL":"SZL","THB":"฿","TJS":"TJS","TMT":"TMT","TND":"TND","TOP":"TOP","TRY":"TL","TTD":"TT$","TWD":"NT$","TZS":"TZS","UAH":"₴","UGX":"UGX","USD":"$","UYU":"$U","UZS":"лв","VEF":"Bs","VND":"₫","VUV":"VUV","WST":"WST","YER":"﷼","ZAR":"R","ZMK":"ZMK","ZWL":"ZWL"}}; for (key in formatting_options) {window.formatters[key] = formatting_options[key]};}());
//]]>
</script>
<script>
  if (window.benchmark) {window.performance.mark("begin_base.js_tag");}
</script>
<script src="https://static.kickstarter.com/assets/modules/manifest.4d3bff530b8f26e98882.js"></script>
<script src="https://static.kickstarter.com/assets/modules/core.4c884543ffdac11c3300.js"></script>
<script src="https://static.kickstarter.com/assets/modules/base.2cce76f573830bc0aac0.js"></script>
<script>
  if (window.benchmark) {window.performance.mark("end_base.js_tag");}
</script>
<script src="https://js.stripe.com/v2/"></script>
<script>
  window.koala_device_endpoint = 'https://t.kck.st/devices';
  document.addEventListener('DOMContentLoaded', window.log_device);
</script>
<script>
  window.STRIPE_PUBLISHABLE_KEY = 'pk_live_zjuK52lEUYcvBhIXEUnOEJzk';
</script>
<script src="https://static.kickstarter.com/assets/modules/apple-pay.534e4909a6b7d7b910cb.js" async="async"></script>
<script>
  document.domain='kickstarter.com';
</script>
<script>
  ga('create', 'UA-64716884-1', 'auto', {'name': 'creatorAnalytics'});
  ga('creatorAnalytics.send', 'pageview');
</script>



<div id="fb-root"></div>
<script>
  var channelUrl = window.location.protocol + "//" + window.location.host + "/channel.html",
    needs_autologin = true && !$('body').is('.skip_autologin'),
    needs_refresh = true && false;
  
  window.fbAsyncInit = function() {
    FB.init({
      appId: window.fb_app_id,
      channelUrl: channelUrl,
      status: true,    // check login status
      cookie: true,    // enable cookies to allow the server to access the session
      xfbml: true,     // parse XFBML
      logging: false,  // turn off logging,
      version: 'v2.1'
    });
  
    FB.getLoginStatus(function (response) {
      if (response.status === 'connected') {
        if (read_cookie("logout_from_fb")) {
          FB.logout();
          destroy_cookie("logout_from_fb");
        } else if (needs_autologin) {
          $.get("/fb/autologin.js", {'fbsr': response.authResponse.signedRequest});
        } else if (needs_refresh && 0 == response.authResponse.userID) {
          $.get("/fb/refresh.js", {'fbsr': response.authResponse.signedRequest});
        }
      } else {
        if (read_cookie("logout_from_fb")) {
          destroy_cookie("logout_from_fb");
        }
      }
    })
  
    $(document).trigger('fb:loaded');
  };
  
  
  // Load the SDK Asynchronously
  (function(d){
    var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
    js = d.createElement('script'); js.id = id; js.async = true;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    d.getElementsByTagName('head')[0].appendChild(js);
  }(document));
</script>


<!-- / embedded svg icon system -->
<svg xmlns="http://www.w3.org/2000/svg" style="display: none;">
    <symbol id="Line" viewBox="0 0 640 640">
      <title>Line icon</title>
      <path fill-rule="evenodd" d="M617.046 75.508l26.277-26.277L590.77-3.322 564.49 22.954 22.954 564.492-3.323 590.77l52.554 52.553 26.278-26.277z"/>
    </symbol>
    <symbol id="alert" viewBox="0 0 725 725">
      <title>alert icon</title>
      <path d="M.087 652.96c-.59-13.098 1.83-25.43 7.257-36.993L294.44 42.127c6.608-12.98 15.99-23.247 28.143-30.8C334.74 3.778 348.013 0 362.41 0s27.612 3.776 39.648 11.328c12.036 7.552 21.24 17.818 27.613 30.798l286.744 573.84c5.9 11.565 8.614 23.896 8.142 36.994-.472 13.098-4.012 25.075-10.62 35.932-7.08 11.328-16.343 20.178-27.79 26.55-11.446 6.372-23.66 9.558-36.64 9.558H75.314c-12.98 0-25.194-3.186-36.64-9.558-11.446-6.372-20.71-15.222-27.79-26.55C4.277 678.035.678 666.058.088 652.96zm301.788-63.898c0 16.757 5.9 31.035 17.7 42.835 11.8 11.8 26.078 17.7 42.835 17.7 16.756 0 31.034-5.9 42.834-17.7 11.8-11.8 17.7-26.078 17.7-42.835 0-16.756-5.9-31.034-17.7-42.834-11.8-11.8-26.078-17.7-42.834-17.7-16.757 0-31.035 5.9-42.835 17.7-11.8 11.8-17.7 26.078-17.7 42.835zm15.222-135.937h90.625V196.472h-90.625v256.653z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="applepay" viewBox="0 0 1572 752">
      <title>applepay icon</title>
      <path d="M1521.138 201.558l-88.823 241.556a1033.767 1033.767 0 0 0-15.468 43.6 3010.546 3010.546 0 0 1-6.613 20.34h-1.682a1993.745 1993.745 0 0 0-6.79-21.107 886.15 886.15 0 0 0-14.67-41.327l-94.994-243.062h-50.803l135.907 349.45c3.572 8.412 4.074 12.25 4.074 13.814 0 .472-.177 3.336-4.133 13.963-8.5 20.93-18.243 38.965-28.84 53.607-10.893 14.818-20.87 26.892-29.756 35.748-10.302 10.33-20.988 18.803-31.82 25.21-11.07 6.523-21.167 11.807-30.08 15.792l-5.138 2.302 16.53 40.235 5.254-1.95c4.31-1.623 12.398-5.313 24.678-11.305 12.4-6.11 26.125-15.793 40.767-28.87 12.574-10.98 24.086-24 34.3-38.64 10.037-14.406 20.073-31.32 29.933-50.095 9.74-18.745 19.482-40.087 28.987-63.437 9.506-23.468 19.72-49.68 30.258-77.872L1572 201.56h-50.862zm-371.5 256.61c0 5.078-1.24 12.045-3.542 20.4-2.923 8.707-7.203 17.297-12.782 25.503-5.55 8.12-12.516 15.558-20.752 22.08-8.207 6.496-18.007 11.69-29.136 15.558-11.13 3.867-23.97 5.816-38.168 5.816a76.012 76.012 0 0 1-25.062-4.25c-7.97-2.835-15.055-7.056-21.106-12.635-6.052-5.55-11.01-12.754-14.82-21.432-3.748-8.68-5.637-19.394-5.637-31.852 0-20.397 5.46-36.958 16.235-49.06 11.13-12.576 25.446-22.258 42.45-28.752 17.356-6.7 36.662-11.07 57.355-13.077 16.856-1.595 33.327-2.42 48.943-2.42 2.037 0 4.044 0 6.022.03v74.092zm48.353 74.27c-.5-14.76-.737-29.577-.737-44.337V343.133c0-17.18-1.742-34.714-5.137-52.13-3.453-17.77-10.095-34.096-19.72-48.5-9.68-14.525-23.23-26.54-40.174-35.66-16.974-9.092-38.995-13.727-65.504-13.727-19.364 0-38.286 2.54-56.145 7.498-18.007 5.018-35.63 13.43-52.545 25.003l-3.867 2.657 16.09 37.637 5.844-3.926c12.28-8.295 26.095-14.878 41.21-19.6 15.054-4.636 30.374-6.997 45.665-6.997 19.836 0 35.69 3.572 46.994 10.686 11.454 7.173 20.103 16.058 25.71 26.42 5.817 10.715 9.625 22.11 11.307 33.947 1.772 12.31 2.658 23.32 2.658 32.796v4.19c-70.58-.323-125.693 11.425-162.327 35.01-38.374 24.738-57.856 59.955-57.856 104.647 0 12.84 2.302 25.83 6.848 38.61 4.605 12.99 11.6 24.56 20.752 34.48 9.24 10.036 21.106 18.213 35.335 24.324 14.198 6.17 30.846 9.298 49.473 9.298 14.76 0 28.604-1.918 41.18-5.58 12.457-3.777 23.733-8.707 33.592-14.876 9.8-6.082 18.51-12.93 25.948-20.37 3.365-3.276 6.228-6.642 9.062-9.977h1.83l4.4 42.33h45.872l-1.24-6.82c-2.48-13.49-3.985-27.6-4.516-42.064zM829.53 292.655c-24.442 20.487-59.04 30.877-102.963 30.877-12.044 0-23.468-.5-33.948-1.504-8.68-.827-16.71-2.185-23.94-4.015V96.263c6.287-1.15 14.08-2.243 23.23-3.247 11.602-1.24 25.565-1.86 41.564-1.86 19.837 0 38.14 2.362 54.404 7.056 16.118 4.635 30.17 11.543 41.83 20.487 11.393 8.856 20.397 20.368 26.625 34.242 6.288 14.05 9.447 30.818 9.447 49.8 0 39.436-12.22 69.694-36.25 89.914zm43.747-199.166c-14.877-14.347-34.065-25.505-57-33.18-22.76-7.557-50.096-11.395-81.238-11.395-21.52 0-41.624 1.034-59.748 3.1-17.89 2.037-34.508 4.37-49.416 6.937l-4.81.827v521.546h47.613V361.61c16.058 2.747 34.42 4.193 54.64 4.193 26.95 0 52.19-3.454 75.067-10.243 23.055-6.82 43.305-17.387 60.13-31.38 16.886-14.02 30.376-31.585 40.206-52.22 9.74-20.662 14.7-44.986 14.7-72.292 0-22.61-3.6-42.95-10.567-60.455-7.026-17.534-16.944-32.855-29.58-45.725zm-475.14 217.675c-.65-74.153 60.514-109.87 63.347-111.642-34.508-50.182-88.026-57.15-107.096-57.916-45.607-4.516-89.09 26.863-112.143 26.863-23.144 0-58.744-26.155-96.647-25.357-49.71.708-95.553 28.9-121.176 73.384C-27.09 306.322 11.345 438.98 61.646 511.6c24.62 35.6 53.902 75.54 92.484 74.093 37.164-1.446 51.068-24.028 95.937-24.028 44.78-.06 57.445 23.97 96.558 23.29 39.91-.856 65.267-36.338 89.71-72.086 28.16-41.15 39.79-81.15 40.41-83.186-.796-.443-77.723-29.815-78.61-118.52zm-84.81-217.646C333.754 68.75 347.54 34.33 343.79 0c-29.49 1.21-65.207 19.748-86.225 44.397-19.01 21.933-35.482 56.972-30.966 90.595 32.825 2.568 66.3-16.708 86.727-41.475z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="arrow-down" viewBox="0 0 729 437">
      <title>arrow-down icon</title>
      <path d="M364.42 437.406L728.405 73.42 655.608.62 364.42 291.304 73.203.594.406 73.392z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="arrow-left" viewBox="0 0 437 728">
      <title>arrow-left icon</title>
      <path d="M0 364.014L363.986 728l72.797-72.797L146.1 364.013 436.81 72.797 364.015 0z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="arrow-point-left" viewBox="0 0 15 8">
      <title>arrow-point-left icon</title>
      <path d="M3.93 7.936c.136.136.368.04.368-.152V5h10.436a.175.175 0 0 0 .175-.175v-1.65A.175.175 0 0 0 14.733 3H4.298V.215A.216.216 0 0 0 3.93.063L.063 3.847a.216.216 0 0 0 0 .305L3.93 7.936z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="arrow-point-right" viewBox="0 0 15 8">
      <title>arrow-point-right icon</title>
      <path d="M10.98.064a.215.215 0 0 0-.37.152V3H.176A.175.175 0 0 0 0 3.175v1.65C0 4.922.078 5 .175 5H10.61v2.785c0 .19.233.287.37.152l3.866-3.784a.216.216 0 0 0 0-.305L10.98.064z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="arrow-right" viewBox="0 0 437 728">
      <title>arrow-right icon</title>
      <path d="M436.81 363.986L72.826 0 .028 72.797l290.682 291.19L0 655.202 72.797 728z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="banner" viewBox="0 0 702 843">
      <title>banner icon</title>
      <path d="M0 0h702v843L360.558 608.833 0 843z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="bar-chart" viewBox="0 0 714 714">
      <title>bar-chart icon</title>
      <path d="M0 699.01V371.99c0-4.183 1.453-7.728 4.358-10.633C7.263 358.453 10.808 357 14.99 357h148.52c4.183 0 7.728 1.453 10.633 4.358 2.905 2.905 4.358 6.45 4.358 10.633v327.02c0 4.183-1.452 7.728-4.357 10.633-2.905 2.905-6.45 4.358-10.633 4.358H14.99c-4.183 0-7.728-1.452-10.633-4.357C1.453 706.737 0 703.193 0 699.01zm267.75 0V14.99c0-4.183 1.453-7.728 4.358-10.633C275.013 1.453 278.558 0 282.74 0h148.52c4.183 0 7.728 1.453 10.633 4.358 2.905 2.905 4.358 6.45 4.358 10.633v684.02c0 4.183-1.452 7.728-4.357 10.633-2.905 2.905-6.45 4.358-10.633 4.358H282.74c-4.183 0-7.728-1.452-10.633-4.357-2.905-2.905-4.358-6.45-4.358-10.633zm267.75 0V193.49c0-4.183 1.453-7.728 4.358-10.633 2.905-2.905 6.45-4.358 10.633-4.358h148.52c4.183 0 7.728 1.452 10.633 4.357 2.905 2.905 4.358 6.45 4.358 10.633v505.52c0 4.183-1.452 7.728-4.357 10.633-2.905 2.905-6.45 4.358-10.633 4.358H550.49c-4.183 0-7.728-1.452-10.633-4.357-2.905-2.905-4.358-6.45-4.358-10.633z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="bell" viewBox="0 0 14 16">
      <title>bell icon</title>
      <path d="M6.686 16c1.058 0 1.92-.796 2.047-1.82H4.638A2.067 2.067 0 0 0 6.686 16zm6.045-4.53c-.907-1.205-1.097-2.435-1.327-4.145L11.1 5.06C10.813 2.91 9.325 1.25 7.47.88c.002-.028.015-.052.015-.08a.8.8 0 1 0-1.598 0c0 .028.013.052.016.08-1.858.37-3.343 2.028-3.632 4.18L1.746 9c-.185.88-.46 1.65-1.002 2.395A2.873 2.873 0 0 0 0 13.312a.07.07 0 0 0 .068.068h13.236c.037 0 .067-.03.067-.068v-.073c0-.676-.245-1.285-.64-1.77z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="book" viewBox="0 0 655 715">
      <title>book icon</title>
      <path d="M654.804 119.53L595.47 60.195v595.47H118.666c-30.023 0-59.332-15.01-59.332-59.33H536.14V.147H89.355C0 .148 0 .148 0 89.505V595.62C0 684.976 74.345 715 148.69 715h506.114V119.53z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="bookmark" viewBox="0 0 12 16">
      <title>bookmark icon</title>
      <path d="M.704 0h10.592c.39 0 .704.315.704.704v14.464c0 .34-.39.533-.66.327l-5.148-3.94-5.54 3.978A.41.41 0 0 1 0 15.2V.704C0 .314.315 0 .704 0" fill-rule="evenodd"/>
    </symbol>
    <symbol id="brand-assets" viewBox="0 0 826 689">
      <title>brand-assets icon</title>
      <g fill-rule="evenodd"><path d="M141.436 641.7h-94.59V146.27h23.433l-2.25-16.08c-1.457-10.296-1.04-20.546.946-30.44h-24.66c-24.303 0-44 19.694-44 43.993v500.48c0 24.3 19.697 43.993 44 43.993h133.04c-16.502-11.04-29.452-27.183-35.92-46.52m472.216 46.52c24.303 0 44-19.693 44-43.992v-.077l-313.694 44.068h269.694m211.734-153.714L755.718 38.89C752.32 14.84 730.08-1.923 706.01 1.458L142.227 80.68c-24.055 3.38-40.82 25.617-37.44 49.683l69.67 495.612c3.38 24.05 25.62 40.83 49.69 37.433L787.932 584.2c24.07-3.38 40.837-25.632 37.456-49.697zm-605.208 82.493l-68.97-490.604L709.98 47.87l68.97 490.62-558.773 78.508z"/><path d="M634.48 261.267l-71.668 84.447-222.064-84.943-104.363 137.31 23.388 166.382 466.632-65.576-29.98-213.26-61.944-24.36m-84.79-8.977c20.49-2.87 34.773-21.82 31.904-42.318-2.885-20.5-21.837-34.78-42.34-31.896-20.504 2.884-34.79 21.832-31.904 42.332 2.885 20.484 21.837 34.765 42.34 31.88"/></g>
    </symbol>
    <symbol id="cart" viewBox="0 0 950 736">
      <title>cart icon</title>
      <path d="M41.16.077A43.123 43.123 0 0 0 4.75 23.49 43.15 43.15 0 0 0 7 66.733a43.12 43.12 0 0 0 38.65 19.502h145.34l20.635 76.288c.22 1.503.52 2.993.896 4.464.34 2.742.94 5.445 1.798 8.072a43.092 43.092 0 0 0 1.796 5.39l92.408 351.805 8.076 32.308H832.47l8.074-32.307 95.1-358.984L950 118.524H288.785l-22.43-86.162L258.282.06H45.652a43.055 43.055 0 0 0-4.49 0v.018zm401.036 605.79c-36.038 0-64.596 29.465-64.596 65.516 0 36.05 28.558 64.617 64.596 64.617 36.038 0 65.494-28.566 65.494-64.617 0-36.05-29.456-65.515-65.494-65.515zm248.516 0c-36.037 0-65.493 29.465-65.493 65.516 0 36.05 29.455 64.617 65.492 64.617 36.038 0 65.494-28.566 65.494-64.617 0-36.05-29.456-65.515-65.494-65.515zM434.417 414.546l85.12-85.148-85.12-85.15c-1.19-1.515-1.787-3.195-1.787-5.036 0-1.733.596-3.358 1.787-4.874l49.058-49.074c1.516-1.192 3.14-1.788 4.874-1.788 1.84 0 3.52.596 5.034 1.788l85.12 85.148 85.122-85.148c1.517-1.192 3.195-1.788 5.036-1.788 1.733 0 3.357.596 4.874 1.788l49.058 49.074c1.19 1.516 1.787 3.14 1.787 4.875 0 1.842-.595 3.52-1.786 5.038l-85.12 85.15 85.12 85.147c1.19 1.517 1.787 3.196 1.787 5.038 0 1.733-.595 3.358-1.786 4.874l-49.058 49.075c-1.517 1.19-3.14 1.787-4.874 1.787-1.84 0-3.52-.597-5.036-1.788l-85.12-85.15-85.122 85.15c-1.516 1.19-3.194 1.787-5.035 1.787-1.734 0-3.36-.597-4.875-1.788l-49.058-49.075c-1.19-1.516-1.787-3.14-1.787-4.874 0-1.842.596-3.52 1.787-5.038z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="chat" viewBox="0 0 750 750">
      <title>chat icon</title>
      <path d="M375.2 723.3c52 0 101.5-10.3 146.3-28.6 1.1-.5 2-.9 3.1-1.3.2 0 .4 0 .4-.2 6.3-2.3 13.1-3.6 20.2-3.6 7.7 0 15.1 1.4 21.8 4.3l151.2 55.6-39.8-159.1c0-9.5 2.7-18.5 7-26.3 1.4-2.3 2.9-4.7 4.5-6.7 37.6-56.3 59.4-123.3 59.4-195.1C749.7 162.5 582.1.7 375.3.7S.8 162.6.8 362c0 199.7 167.6 361.3 374.4 361.3z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="check" viewBox="0 0 20 16">
      <title>check icon</title>
      <path d="M6.8 15.88L.12 9.173a.41.41 0 0 1 0-.58L1.46 7.26a.41.41 0 0 1 .58 0l4.952 4.972L17.694.14c.15-.17.41-.187.58-.037l1.414 1.25a.41.41 0 0 1 .035.58L7.4 15.863a.41.41 0 0 1-.598.016" fill-rule="evenodd"/>
    </symbol>
    <symbol id="circle-back" viewBox="0 0 17 16">
      <title>circle-back icon</title>
      <path d="M8.082 0a7.99 7.99 0 0 0-5.787 2.49l-.01-.01L.395.6a.208.208 0 0 0-.352.147L0 5.927c0 .114.094.204.206.204l5.18-.068a.207.207 0 0 0 .146-.353L4.8 4.98 3.642 3.83l-.06-.058a6.18 6.18 0 0 1 4.5-1.967A6.203 6.203 0 0 1 14.28 8a6.204 6.204 0 0 1-6.198 6.197 6.187 6.187 0 0 1-5.76-3.947s-.072-.272-.36-.183l-1.178.397c-.168.062-.238.115-.2.29A7.985 7.985 0 0 0 8.082 16c4.412 0 8-3.59 8-8s-3.588-8-8-8" fill-rule="evenodd"/>
    </symbol>
    <symbol id="circle-forward" viewBox="0 0 17 16">
      <title>circle-forward icon</title>
      <path d="M8 0a7.99 7.99 0 0 1 5.786 2.49l.01-.01L15.686.6a.208.208 0 0 1 .353.147l.042 5.18a.206.206 0 0 1-.206.204l-5.18-.068a.207.207 0 0 1-.146-.353l.73-.728 1.16-1.153.058-.06a6.18 6.18 0 0 0-4.5-1.966A6.203 6.203 0 0 0 1.803 8 6.204 6.204 0 0 0 8 14.195a6.187 6.187 0 0 0 5.76-3.947s.072-.273.36-.184l1.178.397c.17.062.238.115.2.29A7.985 7.985 0 0 1 8 16c-4.413 0-8-3.59-8-8s3.587-8 8-8" fill-rule="evenodd"/>
    </symbol>
    <symbol id="circle-k" viewBox="0 0 833 833">
      <title>circle-k icon</title>
      <path d="M416.5 833C646.527 833 833 646.527 833 416.5S646.527 0 416.5 0 0 186.473 0 416.5 186.473 833 416.5 833zM223.063 590.81V242.887c0-21.746 7.7-40.36 23.104-55.846 15.403-15.486 34.06-23.228 55.97-23.228 21.58 0 40.154 7.783 55.722 23.35 15.567 15.57 23.35 34.143 23.35 55.724v85.004l96.125-127.754c12.85-17.297 29.982-27.552 51.398-30.764 21.416-3.213 40.937 1.77 58.564 14.95 17.298 12.85 27.553 29.982 30.765 51.398 3.213 21.416-1.77 41.02-14.95 58.81L507.73 406.224l108.974 123.553c13.673 16.968 19.357 36.448 17.05 58.44-2.306 21.993-11.943 39.826-28.91 53.5-16.804 13.343-35.79 19.068-56.96 17.173-21.168-1.894-38.836-10.75-53.003-26.564L381.21 494.193v96.618c0 21.91-7.742 40.568-23.227 55.97-15.486 15.404-34.1 23.105-55.846 23.105-22.075 0-40.773-7.66-56.093-22.98s-22.98-34.02-22.98-56.094z" stroke="#979797" fill-rule="evenodd"/>
    </symbol>
    <symbol id="circle-left" viewBox="0 0 730 730">
      <title>circle-left icon</title>
      <path d="M365 0C163.416 0 0 163.416 0 365s163.416 365 365 365 365-163.416 365-365S566.584 0 365 0zm-66.96 365.003l81.934 81.935 16.387-16.387-65.433-65.547 65.44-65.554-16.387-16.388-81.94 81.94z" fill-rule="evenodd" opacity=".95"/>
    </symbol>
    <symbol id="circle-right" viewBox="0 0 730 730">
      <title>circle-right icon</title>
      <path d="M365 730c201.584 0 365-163.416 365-365S566.584 0 365 0 0 163.416 0 365s163.416 365 365 365zm66.96-365.003l-81.934-81.935-16.387 16.387 65.433 65.547-65.44 65.554 16.387 16.388 81.94-81.94z" fill-rule="evenodd" opacity=".95"/>
    </symbol>
    <symbol id="clipboard" viewBox="0 0 622 793">
      <title>clipboard icon</title>
      <path d="M574.674 57.313c13.522 0 24.34 4.06 33.804 13.534C617.943 80.32 622 92.5 622 106.033v637.42c0 13.534-4.057 25.714-13.522 35.187-9.465 9.473-20.282 13.533-33.804 13.533H50.03c-13.52 0-24.34-4.06-33.804-13.533C5.41 769.167 0 758.34 0 743.453V107.387C0 93.853 5.41 81.673 14.874 72.2c9.465-9.473 21.635-13.533 33.804-13.533h128.457v23.006c0 9.474-2.705 17.594-9.465 24.36-6.76 6.767-14.874 9.474-24.34 9.474H78.426c-13.522 0-21.635 8.12-21.635 23.006v577.874c0 13.533 6.762 21.653 18.93 21.653h467.854c13.522 0 18.93-6.767 18.93-21.653V137.16c0-14.887-6.76-23.007-21.634-23.007h-64.905c-9.465 0-17.578-2.706-24.34-9.473-6.76-6.767-10.816-14.887-10.816-24.36V57.313h133.864zM113.584 340.16v-56.84H311v56.84H113.583zm0 113.68V397h367.79v56.84h-367.79zm0 112.327v-56.84H342.1v56.84H113.583zm0 113.68v-56.84h282.603v56.84H113.583zm28.394-452.014c4.057-39.246 20.283-62.253 50.03-70.373l1.353-1.353c24.34-5.414 36.51-17.594 36.51-35.187V81.673c0-23.006 8.113-41.953 24.34-56.84C270.434 9.947 289.364.473 311 .473c22.987 0 41.917 8.12 56.79 24.36 16.227 16.24 24.34 35.187 24.34 56.84v36.54c0 18.947 12.17 31.127 36.51 36.54h4.056c28.395 8.12 44.62 32.48 47.326 70.374H141.978v2.706zM311 57.313c-14.874 0-22.987 8.12-22.987 24.36 0 16.24 8.113 24.36 22.987 24.36 16.226 0 24.34-8.12 24.34-24.36 0-16.24-8.114-24.36-24.34-24.36z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="clock" viewBox="0 0 15 16">
      <title>clock icon</title>
      <path d="M7.275 14.325a5.605 5.605 0 0 1-5.6-5.6c0-3.086 2.512-5.6 5.6-5.6a5.606 5.606 0 0 1 5.6 5.6 5.605 5.605 0 0 1-5.6 5.6m5.84-9.917l.753-.752a.338.338 0 0 0 0-.478l-1.046-1.046a.338.338 0 0 0-.478 0l-.752.752a7.25 7.25 0 0 0-2.373-1.16V.337A.338.338 0 0 0 8.88 0H5.668a.338.338 0 0 0-.34.338v1.385C2.263 2.577 0 5.39 0 8.726 0 12.736 3.264 16 7.275 16c4.01 0 7.275-3.263 7.275-7.274a7.228 7.228 0 0 0-1.434-4.318m-5.784.678a.662.662 0 0 0-.717.604l-.337 3.907a1 1 0 1 0 1.993 0L7.936 5.69a.664.664 0 0 0-.603-.604" fill-rule="evenodd"/>
    </symbol>
    <symbol id="close" viewBox="0 0 640 640">
      <title>close icon</title>
      <g fill-rule="evenodd"><path d="M565.027 617.58l26.277 26.278 52.554-52.554-26.277-26.277L74.95 22.395 48.672-3.882-3.882 48.672 22.395 74.95z"/><path d="M617.046 75.508l26.277-26.277L590.77-3.322l-26.277 26.277-541.54 541.538-26.276 26.278 52.554 52.554 26.278-26.277z"/></g>
    </symbol>
    <symbol id="closed-caption" viewBox="0 0 23 16">
      <title>closed-caption icon</title>
      <path d="M17.83 10.85c-.628.513-1.43.77-2.41.77a4.02 4.02 0 0 1-1.517-.278 3.36 3.36 0 0 1-1.176-.777 3.542 3.542 0 0 1-.755-1.19 4.128 4.128 0 0 1-.27-1.518c0-.57.083-1.1.25-1.588.165-.49.41-.914.733-1.27a3.356 3.356 0 0 1 1.182-.834c.466-.2.998-.3 1.597-.3.437 0 .857.058 1.26.172.405.114.766.288 1.084.52.32.233.578.523.777.87.2.346.313.757.342 1.233h-1.98c-.134-.845-.633-1.268-1.497-1.268-.324 0-.594.074-.813.22a1.756 1.756 0 0 0-.534.57c-.138.233-.236.49-.292.77a3.992 3.992 0 0 0 0 1.646c.057.276.15.525.28.75.127.222.3.405.52.547.217.143.483.214.797.214.484 0 .857-.136 1.12-.407.26-.27.424-.634.49-1.09h1.953c-.133.978-.513 1.724-1.14 2.237m-8.195 0c-.627.513-1.43.77-2.41.77-.55 0-1.055-.093-1.516-.278a3.362 3.362 0 0 1-1.177-.777 3.533 3.533 0 0 1-.755-1.19 4.128 4.128 0 0 1-.27-1.518c0-.57.082-1.1.25-1.588.164-.49.41-.914.732-1.27a3.35 3.35 0 0 1 1.183-.834c.466-.2.998-.3 1.596-.3.436 0 .857.058 1.26.172a3.38 3.38 0 0 1 1.084.52c.318.233.577.523.777.87.2.346.314.757.343 1.233H8.75c-.133-.845-.632-1.268-1.496-1.268-.323 0-.594.074-.812.22a1.756 1.756 0 0 0-.534.57 2.45 2.45 0 0 0-.293.77 4.03 4.03 0 0 0 0 1.646c.057.276.15.525.278.75.128.222.302.405.52.547.22.143.485.214.8.214.483 0 .856-.136 1.117-.407.262-.27.425-.634.492-1.09h1.952c-.133.978-.513 1.724-1.14 2.237m11.81-9.456c-.154-.24-.447-.38-.688-.55C19.916.223 15.942 0 11.333 0c-4.61 0-8.77.223-9.596.843-.258.172-.55.31-.723.55C.17 2.513.05 4.096 0 7.727c.05 3.63.17 5.214 1.014 6.332.172.258.465.38.723.55.825.637 4.987.844 9.596.878 4.61-.034 8.582-.24 9.424-.878.24-.172.534-.292.688-.55.86-1.12.998-2.702 1.032-6.333-.034-3.63-.172-5.214-1.032-6.332" fill-rule="evenodd"/>
    </symbol>
    <symbol id="compass" viewBox="0 0 16 16">
      <title>compass icon</title>
      <path d="M8.543 8.6l-2.035.917.938-2.088 1.11 1.14-.013.028zm3.632-5.01l-.095.043-5.784 2.61-2.624 5.848c-.085.188.02.37.247.273v.004l5.783-2.61 2.66-5.928v-.003l.015-.028c.08-.178-.04-.283-.203-.21zM8 14.467A6.475 6.475 0 0 1 1.533 8 6.475 6.475 0 0 1 8 1.533 6.475 6.475 0 0 1 14.467 8 6.475 6.475 0 0 1 8 14.467M8 0a8 8 0 0 0 0 16A8 8 0 0 0 8 0" fill-rule="evenodd"/>
    </symbol>
    <symbol id="conversion" viewBox="0 0 753 614">
      <title>conversion icon</title>
      <path d="M0 306.645l93.117-94.723 94.723 94.723H0zm105.96 0c0 74.922 26.49 138.872 79.472 191.853 52.98 52.98 116.396 79.47 190.248 79.47 48.164 0 93.384-12.308 135.662-36.925 42.277-24.617 75.724-58.332 100.342-101.145l3.21-4.816 30.504 16.055-1.605 6.422c-27.828 48.163-65.824 86.16-113.988 113.987-47.094 27.828-98.47 41.742-154.125 41.742-84.555 0-156.533-29.97-215.936-89.907C100.34 463.445 70.64 391.2 70.64 306.645h35.32zm541.044 0c0-74.923-26.49-138.873-79.47-191.854-52.982-52.98-116.932-79.47-191.854-79.47-48.165 0-93.117 12.31-134.86 36.926-41.742 24.617-74.92 58.332-99.54 101.145l-3.21 4.817-32.11-16.055 3.21-6.422C137 107.566 174.997 69.57 223.16 41.742 270.254 13.914 321.093 0 375.68 0c84.555 0 156.8 29.968 216.738 89.906 59.938 59.938 89.906 132.183 89.906 216.74h-35.32zm-81.88 0h187.84l-93.116 94.722-94.723-94.722zm-234.397 88.3c9.632 9.633 21.94 15.52 36.925 17.66v-97.933c-12.843-3.21-24.082-6.422-33.714-9.633-9.633-4.282-17.66-9.1-24.083-14.45-6.42-5.35-10.97-11.774-13.646-19.266-2.677-7.492-4.015-16.59-4.015-27.293s1.873-20.87 5.62-30.503c3.746-9.633 9.097-17.66 16.054-24.082 6.956-6.422 14.983-11.506 24.08-15.252 9.1-3.746 19-6.154 29.702-7.224v-24.083h20.87v24.082c19.267 3.21 34.787 10.702 46.56 22.475 11.774 11.774 20.336 28.9 25.688 51.375h-32.11c-4.28-24.617-17.66-39.066-40.137-43.347v89.906l20.872 6.42c5.35 1.07 11.238 3.21 17.66 6.423 6.422 3.21 12.843 7.492 19.265 12.843 6.422 5.352 11.774 12.31 16.055 20.872 4.28 8.562 6.422 18.195 6.422 28.898 0 11.773-1.873 22.21-5.62 31.307-3.745 9.097-9.364 17.392-16.857 24.884-7.492 6.422-16.054 11.506-25.687 15.252-9.633 3.745-20.336 6.154-32.11 7.224v30.504h-20.87v-30.504c-24.618-2.14-44.15-10.436-58.6-24.885-14.45-14.45-22.744-34.518-24.885-60.206h32.11c0 16.055 4.816 28.898 14.45 38.53zm6.42-186.234c-8.56 7.493-12.842 18.196-12.842 32.11 0 6.422 1.07 12.04 3.21 16.858 2.14 4.816 5.085 8.562 8.83 11.238 3.747 2.676 8.296 5.084 13.647 7.225 5.352 2.14 11.238 4.28 17.66 6.422v-86.695c-11.773 1.07-21.94 5.352-30.504 12.844zm69.037 200.685c6.422-2.14 11.773-5.084 16.054-8.83 4.282-3.747 7.492-8.563 9.633-14.45 2.14-5.887 3.212-12.576 3.212-20.068 0-7.492-1.07-13.647-3.21-18.463-2.142-4.816-5.352-8.83-9.634-12.04-4.28-3.212-9.632-5.888-16.054-8.028-5.352-2.14-11.24-4.282-17.66-6.422v91.51c6.42 0 12.308-1.07 17.66-3.21z" fill="#353535" fill-rule="evenodd"/>
    </symbol>
    <symbol id="delta-down" viewBox="0 0 12 6">
      <title>delta-down icon</title>
      <path d="M.307 0h10.775c.273 0 .41.33.216.523L5.91 5.91a.307.307 0 0 1-.432 0L.09.523A.307.307 0 0 1 .307 0" fill-rule="evenodd"/>
    </symbol>
    <symbol id="delta-left" viewBox="0 0 7 12">
      <title>delta-left icon</title>
      <path d="M6.694.613v10.774c0 .273-.33.41-.523.217L.785 6.217a.307.307 0 0 1 0-.434L6.17.396a.307.307 0 0 1 .523.217" fill="#626369" fill-rule="evenodd"/>
    </symbol>
    <symbol id="delta-right" viewBox="0 0 7 12">
      <title>delta-right icon</title>
      <path d="M.694.613v10.774c0 .273.33.41.524.217l5.387-5.387a.307.307 0 0 0 0-.434L1.218.396a.307.307 0 0 0-.524.217" fill="#626369" fill-rule="evenodd"/>
    </symbol>
    <symbol id="delta-up" viewBox="0 0 12 6">
      <title>delta-up icon</title>
      <path d="M.307 6h10.775c.273 0 .41-.33.216-.523L5.91.09a.307.307 0 0 0-.432 0L.09 5.477A.307.307 0 0 0 .307 6" fill-rule="evenodd"/>
    </symbol>
    <symbol id="duplicate" viewBox="0 0 591 751">
      <title>duplicate icon</title>
      <path d="M65.59 688.417V93.875H0V751h491.935v-62.583H65.59zM437.208 0H98.387v657.125h491.935V146.68L437.207 0zm87.524 219.042H360.753V62.582h32.796V187.75H524.73v31.292z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="embed" viewBox="0 0 26 16">
      <title>embed icon</title>
      <path d="M25.33 7.473L18.005 2.32c-.213-.15-.432-.074-.432.186V4.4c0 .302.016.38.186.496l4.21 2.962v.002l.083.06-.084.06v.003l-4.21 2.962c-.17.115-.187.193-.187.494v1.894c0 .26.22.336.432.186l7.325-5.152c.23-.162.342-.307.342-.448 0-.142-.113-.285-.342-.447zM13.81 0c-.133 0-.188.074-.213.176L11.47 8h.002l-2.124 7.82c-.037.13-.006.18.115.18h1.995c.135 0 .188-.074.213-.176h.003L13.797 8 15.92.182C15.956.05 15.925 0 15.804 0H13.81zM7.667 2.32L.342 7.472c-.23.16-.342.305-.342.448 0 .14.113.285.342.445l7.325 5.155c.213.15.432.074.432-.188v-1.895c0-.3-.017-.377-.187-.493L3.7 7.98h.003l-.084-.06.083-.062-.002-.002 4.213-2.962c.17-.115.186-.193.186-.494V2.507c0-.262-.22-.338-.433-.188z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="eye" viewBox="0 0 23 16">
      <title>eye icon</title>
      <path d="M22.935 7.746a.43.43 0 0 1 0 .508C21.962 9.62 17.73 16 11.51 16S1.056 9.62.082 8.254a.43.43 0 0 1 0-.508C1.057 6.38 5.287 0 11.51 0s10.453 6.38 11.426 7.746zM11.51 13.333a5.334 5.334 0 1 0-.002-10.668 5.334 5.334 0 0 0 0 10.668zm0-8A2.67 2.67 0 0 1 14.175 8a2.67 2.67 0 0 1-2.667 2.667A2.67 2.67 0 0 1 8.84 8a2.67 2.67 0 0 1 2.667-2.667z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="facebook-contained" viewBox="0 0 17 16">
      <title>facebook-contained icon</title>
      <path d="M15.37 0H.9A.89.89 0 0 0 0 .883v14.234A.89.89 0 0 0 .898 16H8.69V9.804H6.57V7.39h2.12V5.61c0-2.067 1.283-3.192 3.158-3.192.898 0 1.67.065 1.894.095v2.16h-1.3c-1.02 0-1.217.476-1.217 1.176v1.54h2.432l-.317 2.415h-2.115V16h4.146a.89.89 0 0 0 .9-.883V.883a.89.89 0 0 0-.9-.883" fill-rule="evenodd"/>
    </symbol>
    <symbol id="facebook" viewBox="0 0 17 16">
      <title>facebook icon</title>
      <path d="M15.37 0H.9A.89.89 0 0 0 0 .883v14.234A.89.89 0 0 0 .898 16H8.69V9.804H6.57V7.39h2.12V5.61c0-2.067 1.283-3.192 3.158-3.192.898 0 1.67.065 1.894.095v2.16h-1.3c-1.02 0-1.217.476-1.217 1.176v1.54h2.432l-.317 2.415h-2.115V16h4.146a.89.89 0 0 0 .9-.883V.883a.89.89 0 0 0-.9-.883" fill-rule="evenodd"/>
    </symbol>
    <symbol id="flag" viewBox="0 0 15 16">
      <title>flag icon</title>
      <path d="M12.63.662a.548.548 0 0 0-.695-.34l-2.628.908L9.01.37a.548.548 0 0 0-.695-.34l-5.77 1.99c-.044.015-.078.043-.114.066L1.904.556a.306.306 0 0 0-.39-.19L.207.82a.306.306 0 0 0-.19.388l5.03 14.585c.056.16.23.246.39.19l1.308-.45a.307.307 0 0 0 .19-.39L4.55 8.225c.042-.004.085-.002.128-.017l3.245-1.12.297.86c.098.287.41.438.696.34L14.07 6.51a.547.547 0 0 0 .34-.695L12.63.662z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="gear" viewBox="0 0 16 16">
      <title>gear icon</title>
      <path d="M7.592 11.02a3.034 3.034 0 1 1 0-6.068 3.034 3.034 0 0 1 0 6.067M13.632 8c0-.283-.047-.553-.083-.825l1.634-1.533a7.976 7.976 0 0 0-1.736-3.04l-2.155.65A6.01 6.01 0 0 0 9.847 2.4L9.334.203A7.966 7.966 0 0 0 7.592 0c-.6 0-1.18.08-1.743.204l-.513 2.194a6.01 6.01 0 0 0-1.446.854l-2.154-.65A7.976 7.976 0 0 0 0 5.64l1.635 1.533c-.038.272-.082.542-.082.825 0 .283.044.555.082.826L0 10.36a7.96 7.96 0 0 0 1.736 3.04l2.155-.652a6.06 6.06 0 0 0 1.447.856l.512 2.192A7.907 7.907 0 0 0 7.59 16c.6 0 1.18-.077 1.742-.204l.513-2.192a6.06 6.06 0 0 0 1.446-.856l2.155.65a7.965 7.965 0 0 0 1.736-3.037L13.55 8.826c.035-.27.08-.543.08-.826" fill-rule="evenodd"/>
    </symbol>
    <symbol id="global-africa" viewBox="0 0 16 16">
      <title>global-africa icon</title>
      <path d="M8 14.467A6.475 6.475 0 0 1 1.533 8c0-3.48 2.768-6.304 6.214-6.44a.687.687 0 0 1-.223.288c-.275.183-.3.048-.523.34-.22.292-.09.18 0 .477.092.298.25.058.336.404.087.345.325.35.063.487-.264.136-.464.027-.62.12-.16.092-.036.28-.297.427-.262.148-.412-.017-.56.17-.146.187-.12.117-.2.378-.078.26-.136.543.153.4.29-.147.4-.073.696-.12.293-.044.56-.477 1.063-.547.5-.07.18.224.564.442.383.218.277-.158.713.122.436.278.698.034.663.382-.005.05.013.085.027.125h-.018c.012.126.07.35-.08.492-.12.11-.324.145-.528.23-.05.016-.1.03-.142.057-.006.003-.01.003-.014.006 0 0 0 .004-.003.005-.18.12-.313.276-.566.195-.37-.12-.395-.068-.397-.38 0-.31.144-.8-.3-.77-.444.034-.71-.034-1.277.118-.57.154-.865.523-1.227.723-.36.2-.43.41-.47 1.087-.04.68.27.51.2.96-.07.447.3.395.637.635.34.24.27.24 1.138.1.868-.14.698-.1.91.096.21.195-.06.535-.03.814.03.28.368.16.3.728-.072.57-.076.783.01 1.19.082.407.46.52.578.99.118.475.242.616.552.465.31-.15.658-.41.92-.47s.284-.51.442-1.047c.158-.536.563-.708.502-.983-.064-.274-.244-1.293-.144-1.657.1-.363.4-.21.524-.616.124-.405.363-.573-.19-.644-.517-.065-1-.69-.983-.94-.008-.25-.223-.4.06-.384.184.01.286.005.377-.02a.308.308 0 0 0 .145-.057l.006-.004c.08-.06.185-.137.44-.184.477-.084.193.112.624.19.432.08.757.04.856.458.1.42-.053.76.167.87.22.11.51.175.528-.258.018-.435-.217-.3-.098-.612.117-.31-.16-.256.185-.464.347-.21.076.23.306.464.105.11.262.25.4.372l.016.013.1.088.37.32c.007.123.038.242.038.367A6.475 6.475 0 0 1 8 14.467M8 0a8 8 0 1 0 0 16A8 8 0 0 0 8 0" fill-rule="evenodd"/>
    </symbol>
    <symbol id="global-america" viewBox="0 0 16 16">
      <title>global-america icon</title>
      <path d="M11.477 13.392c.154-.377.428-.52.62-.745.247-.288.186-.37.166-.66-.022-.29.332-.37.02-.7-.31-.33-.826-.475-1.052-.62-.225-.143-.02-.35-.494-.39-.473-.04-.392-.04-.948-.186-.556-.143-.97-.31-1.195-.205 0 0-.494.166-.557.475-.06.308-.103.535-.33.74-.226.208-.494.165 0 .68.495.516 1.01.68 1.05.847.043.164.25.082.66.536.34.373.496.537.588.914-.635.21-1.3.352-2.004.352A6.436 6.436 0 0 1 1.57 8c0-1.984.925-3.74 2.34-4.92.294.083.22 1.11.48 1.22.26.112-.594.556-.74 1.408-.15.852 0 2.335.37 2.224.37-.112.48.11.63.296.147.185-.037.48.59.964.632.48.78.444 1.336.667.556.22.52.22.593.517.073.296.333.148.333 0s.222-.89-.15-.89c-.37 0-1-.036-1.073-.295-.075-.26-.333-.483-.037-.89.296-.407.444-.37.704-.37.26 0 .222.296.406.407.142.083.216.417.31.484.126.06.224-.073.19-.23-.032-.155-.042-.39.07-.525.084-.1.054-.138.136-.214a3.05 3.05 0 0 1 .332-.22c.815-.483 1.073-.564 1-.93-.073-.367-.073-.627.26-.627s.815.147.815-.15.556-.48 0-.703c-.556-.223-.407-.815-.89-.742-.48.075-.48.223-.556.446-.072.223-.183.482-.48.407-.297-.073-.223-.37-.408-.444-.184-.074-.296-.222-.26-.556.037-.333.305-.416.593-.333.52.148.594.185.556-.075-.036-.26.445-.445.224-.593-.223-.148-.63.075-.704-.297-.075-.37-.26-.096-.48-.177-.224-.082-.187-.49-.817-.527-.6-.035-1.088.048-1.327-.388.656-.227 1.35-.376 2.084-.376 1.277 0 2.46.384 3.46 1.028-.065.153-.144.292-.248.512-.148.313-.22.277-.24.74-.02.46-.24.533.147.7.387.165.46.387.553 0 .092-.388.203-.536.37-.572.165-.037.406.036.534-.277.023-.054.048-.084.074-.116A6.392 6.392 0 0 1 14.43 8c0 2.263-1.18 4.245-2.95 5.392M8 0C3.588 0 0 3.59 0 8s3.588 8 8 8c4.41 0 8-3.59 8-8s-3.59-8-8-8" fill-rule="evenodd"/>
    </symbol>
    <symbol id="global-asia" viewBox="0 0 16 16">
      <title>global-asia icon</title>
      <path d="M11.72 13.223l.355-.62c.258-.454.114-1-.258-1.398-.372-.398-.38-.86-.62-1.044-.24-.184.114-.6.852-.08s.387-.403-.11-.52c-.495-.117-.292-.27-.59-.66-.298-.387-.597-.313-.97-.324-.37-.012-.364.11-.505 0-.14-.11-.01-.404-.29-.31-.278.093-.48.257-.312.458.168.203.56.183.52.632-.042.448.89.065.698.893-.19.825-.635.237-.44.133.198-.104-.03-.338-.443-.303-.415.033-.57-.06-.754.337-.186.4-.75.62-1.078.788-.696.36-1.163.034-1.166.52-.002.487 0 .662-.01 1.055-.015.393-.507.3-.507.692 0 .392.438.288.994.31.556.02.042-.106.79-.373.75-.267.864-.58 1.11-.094.22.433.504.456.653.873-.527.14-1.07.238-1.64.238-3.427 0-6.21-2.703-6.393-6.085.058-.03.11-.047.177-.09.493-.312.39-.668.777-.804.387-.135.76-.342.803-.033.045.308.072.215.273.434.2.22.23.24.34.74.108.5.375.262.55.577.177.313.175.454.52.368.347-.086.146-.434-.078-.618-.224-.184-.228-.537-.035-.765.194-.228.346-.195.556-.556.21-.363.362-.27.686-.104.325.167.033.375.117.465.043.048.11.11.18.163H6.47c.334.325.657 1.017.977.872.32-.145.285-.83.58-1.136.146-.25.106-.25.298-.308l.008.005c.036-.014.06-.03.116-.045.41-.108.25-.16.447-.333.195-.175.34-.4.292-.6-.05-.2-.127-.182 0-.32.126-.14.222-.11.327-.146.106-.037-.077.15.278.257.354.108.28-.146.514-.28.235-.132.27.025.41-.094.14-.118.144-.092 0-.35-.144-.26-.05-.242-.12-.403-.065-.163-.067-.19.13-.232.194-.04.017-.368-.247-.435-.262-.068-.25-.05-.31-.248-.057-.197-.094-.172-.172-.352-.075-.18-.14-.48-.433-.464-.292.015-.575.258-.708.15-.135-.11-.124-.168-.04-.364.087-.196-.032-.243.287-.172.317.072.35.176.545.08.2-.095-.03-.364.255-.28.285.084.574 0 .505.172-.07.172-.25.327-.035.433.216.106.29.754.714.403.427-.35.11-.517-.02-.6-.13-.08-.375-.19-.185-.306.19-.118.256.097.598-.118l.222-.146C13.348 3.93 14.428 5.836 14.428 8c0 2.156-1.075 4.056-2.708 5.223M8 0C3.588 0 0 3.588 0 8c0 4.41 3.588 8 8 8s8-3.59 8-8c0-4.412-3.588-8-8-8" fill-rule="evenodd"/>
    </symbol>
    <symbol id="graph-bar" viewBox="0 0 21 16">
      <title>graph-bar icon</title>
      <path d="M20.36 16H.167A.168.168 0 0 1 0 15.83v-1.628a.17.17 0 0 1 .168-.17h20.19c.095 0 .172.078.172.17v1.63a.17.17 0 0 1-.17.168zM5.685 3.122v9.15c0 .08-.075.144-.17.144h-1.63c-.09 0-.167-.064-.167-.144v-9.15c0-.08.076-.146.167-.146h1.63c.094 0 .17.065.17.146zM9.26.152v12.112c0 .085-.074.153-.17.153H7.464c-.093 0-.17-.068-.17-.153V.154c0-.086.077-.154.17-.154H9.09c.095 0 .17.068.17.153zm3.604 4.962v7.135c0 .093-.075.168-.17.168h-1.628a.17.17 0 0 1-.17-.17V5.115c0-.094.078-.17.17-.17h1.63a.17.17 0 0 1 .17.17zm3.574-3.517V12.27c0 .08-.075.147-.17.147H14.64c-.092 0-.17-.067-.17-.148V1.596c0-.084.078-.15.17-.15h1.63c.093 0 .17.066.17.15z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="graph-line" viewBox="0 0 21 16">
      <title>graph-line icon</title>
      <path d="M19.88 16H.163A.164.164 0 0 1 0 15.835v-1.59c0-.093.074-.166.164-.166H19.88c.092 0 .167.072.167.164v1.59a.166.166 0 0 1-.167.166zm.165-14.664a1.336 1.336 0 1 1-2.673 0 1.336 1.336 0 0 1 2.673 0zm-2.27 2.012l-1.133-.998a.205.205 0 0 0-.14-.056c-.07 0-.122.04-.16.095L11.34 8.086 8.71 5.053a1.577 1.577 0 0 0-1.147-.543 1.676 1.676 0 0 0-1.178.485l-6.3 6.57c-.13.13-.096.23 0 .325l1.075 1.03c.075.076.187.103.3-.014l6.05-6.308 2.635 3.046c.29.34.72.54 1.17.544.382-.005.883-.182 1.197-.528l5.286-6.02h-.002c.09-.105.085-.2-.02-.292z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="heart" viewBox="0 0 19 16">
      <title>heart icon</title>
      <path d="M17.122.952C15.87.042 14.17-.204 12.68.164c-1.45.368-2.546 1.46-3.203 2.734C8.82 1.624 7.727.532 6.275.164 4.785-.204 3.083.04 1.83.952.227 2.118-.367 4.202.224 6.075.666 7.48 1.637 8.722 2.67 9.753c2.1 2.102 5.254 5.032 6.372 6.062a.61.61 0 0 0 .434.185.614.614 0 0 0 .436-.185c1.118-1.03 4.27-3.96 6.373-6.062 1.03-1.03 2-2.273 2.445-3.678.59-1.874-.003-3.957-1.608-5.123" fill-rule="evenodd"/>
    </symbol>
    <symbol id="help" viewBox="0 0 726 726">
      <title>help icon</title>
      <path d="M0 363c0-49.156 9.57-96.126 28.714-140.91 19.143-44.785 44.902-83.365 77.28-115.742C138.37 73.97 176.95 48.152 221.734 28.89 266.52 9.63 313.607 0 363 0c49.156 0 96.126 9.63 140.91 28.89 44.785 19.262 83.365 45.08 115.742 77.458 32.377 32.377 58.196 70.957 77.457 115.74C716.37 266.875 726 313.845 726 363c0 49.393-9.63 96.48-28.89 141.265-19.262 44.785-45.08 83.365-77.458 115.742-32.377 32.377-70.957 58.136-115.74 77.28C459.125 716.427 412.155 726 363 726c-49.393 0-96.48-9.57-141.265-28.714-44.785-19.143-83.365-44.902-115.742-77.28-32.377-32.376-58.136-70.956-77.28-115.74C9.573 459.48 0 412.392 0 363zm211.632-181.5l60.618 60.618c1.182-1.18 2.895-2.777 5.14-4.785 2.245-2.01 6.795-5.672 13.648-10.99 6.854-5.317 13.707-9.925 20.56-13.825 6.854-3.9 15.007-7.503 24.46-10.812 9.454-3.31 18.434-4.963 26.942-4.963 21.742 0 39.762 6.086 54.06 18.257 14.298 12.17 21.447 26.173 21.447 42.007 0 8.035-2.245 15.538-6.736 22.51-4.49 6.972-10.28 13.057-17.37 18.256-7.09 5.2-14.884 10.4-23.392 15.598a589.625 589.625 0 0 0-25.7 16.665c-8.627 5.908-16.485 12.29-23.575 19.143-7.09 6.853-12.88 15.36-17.37 25.523-4.49 10.16-6.734 21.388-6.734 33.677v30.132h90.75v-14.89c0-6.853 3.012-13.41 9.04-19.674 6.025-6.263 13.47-11.817 22.332-16.66 8.86-4.846 18.55-11.05 29.068-18.612 10.517-7.563 20.206-15.775 29.068-24.637 8.863-8.863 16.307-20.856 22.333-35.98 6.027-15.126 9.04-32.142 9.04-51.048 0-44.43-16.01-80.707-48.034-108.83-32.022-28.123-71.43-42.185-118.223-42.185-17.015 0-33.794 2.6-50.337 7.8-16.543 5.198-30.663 11.52-42.362 18.964-11.697 7.444-22.154 14.83-31.37 22.155-9.218 7.326-16.07 13.59-20.56 18.788l-6.737 7.8zm90.75 393.132c0 16.78 5.908 31.077 17.724 42.893C331.923 629.342 346.22 635.25 363 635.25c16.78 0 31.077-5.908 42.894-17.725 11.816-11.816 17.724-26.114 17.724-42.893 0-16.78-5.908-31.018-17.724-42.716-11.817-11.7-26.115-17.548-42.894-17.548-16.78 0-31.077 5.85-42.894 17.548-11.816 11.698-17.724 25.936-17.724 42.716z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="info" viewBox="0 0 16 16">
      <title>info icon</title>
      <path d="M8 14.47A6.475 6.475 0 0 1 1.533 8 6.475 6.475 0 0 1 8 1.532 6.474 6.474 0 0 1 14.467 8c0 3.568-2.9 6.47-6.467 6.47M8 0a8 8 0 0 0 0 16A8 8 0 0 0 8 0m0 4.377A.867.867 0 1 0 8 6.11a.867.867 0 0 0 0-1.733m.556 2.546H7.444c-.112 0-.203.104-.203.23v4.24c0 .127.092.23.204.23h1.112c.112 0 .203-.103.203-.23v-4.24c0-.126-.092-.23-.204-.23" fill-rule="evenodd"/>
    </symbol>
    <symbol id="instagram" viewBox="0 0 16 16">
      <title>instagram icon</title>
      <path d="M13.664 0c.646 0 1.197.228 1.652.684.456.455.684 1.006.684 1.652v11.328c0 .646-.228 1.197-.684 1.652a2.25 2.25 0 0 1-1.652.684H2.336a2.25 2.25 0 0 1-1.652-.684A2.25 2.25 0 0 1 0 13.664V2.336C0 1.69.228 1.14.684.684A2.25 2.25 0 0 1 2.336 0h11.328zM8 5a2.89 2.89 0 0 0-2.12.88A2.89 2.89 0 0 0 5 8c0 .828.293 1.535.88 2.12A2.89 2.89 0 0 0 8 11a2.89 2.89 0 0 0 2.12-.88A2.89 2.89 0 0 0 11 8a2.89 2.89 0 0 0-.88-2.12A2.89 2.89 0 0 0 8 5zm6.336 9V7h-1.774c.068.307.102.64.102 1 0 .844-.208 1.624-.625 2.34a4.624 4.624 0 0 1-1.7 1.7 4.57 4.57 0 0 1-2.34.623 4.57 4.57 0 0 1-2.34-.625 4.624 4.624 0 0 1-1.7-1.7A4.57 4.57 0 0 1 3.337 8c0-.36.034-.693.102-1H1.662v7c0 .094.033.173.098.238a.324.324 0 0 0 .24.098h12a.324.324 0 0 0 .237-.098.324.324 0 0 0 .098-.238zm0-10V2a.324.324 0 0 0-.098-.238.324.324 0 0 0-.238-.098h-2a.324.324 0 0 0-.238.098.324.324 0 0 0-.098.238v2c0 .094.033.173.098.238a.324.324 0 0 0 .238.098h2a.324.324 0 0 0 .238-.098.324.324 0 0 0 .098-.238z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="kickstarter" viewBox="0 0 590 726">
      <title>kickstarter icon</title>
      <path d="M0 612.563V113.438c0-31.196 11.048-57.9 33.145-80.116C55.242 11.107 82.005 0 113.438 0c30.96 0 57.604 11.166 79.937 33.5 22.334 22.333 33.5 48.978 33.5 79.938v121.945L364.772 52.11c18.434-24.814 43.012-39.526 73.735-44.134 30.723-4.608 58.727 2.54 84.014 21.447 24.816 18.434 39.527 43.01 44.136 73.734 4.608 30.723-2.54 58.846-21.447 84.37l-136.835 160.23 156.33 177.246c19.616 24.342 27.77 52.287 24.46 83.837-3.308 31.55-17.133 57.133-41.475 76.748-24.105 19.143-51.342 27.355-81.71 24.637-30.368-2.718-55.714-15.42-76.04-38.108l-163.065-198.16v138.606c0 31.43-11.107 58.195-33.322 80.292C171.338 714.952 144.633 726 113.438 726c-31.67 0-58.492-10.99-80.47-32.968C10.988 671.054 0 644.232 0 612.562z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="leaf" viewBox="0 0 749 682">
      <title>leaf icon</title>
      <path d="M730.733 558.748c-93.084-14.184-100.177-27.836-100.177-27.836 19.15-115.07-40.248-260.814-137.233-339.715C364.246 86.234 167.97 162.474 15.135 2.9-20.503-34.332.24 420.45 191.552 592.79c139.893 125.886 304.608 87.233 349.82 66.666 40.958-18.794 69.68-53.014 69.68-53.014 74.646 23.05 111.525 21.63 111.525 21.63 26.24 3.193 39.54-64.537 8.156-69.325zm-170.39 7.802C315.31 494.032 131.092 239.424 131.092 239.424s161.703 190.956 446.807 284.04c.355 14.363-8.156 34.93-17.553 43.086z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="lightbulb" viewBox="0 0 11 16">
      <title>lightbulb icon</title>
      <path d="M10.884 5.443A5.442 5.442 0 1 0 0 5.443c0 1.172.377 2.25 1.008 3.138H.996c.503.723.877 1.264 1.232 1.848.355.583.355.916.355 1.125a.2.2 0 0 0 .2.195H8.1a.2.2 0 0 0 .2-.195c0-.21 0-.542.354-1.125.356-.584.73-1.125 1.233-1.847h-.013a5.4 5.4 0 0 0 1.01-3.137zM8.1 12.81H2.783a.2.2 0 0 0-.2.2v.664a.2.2 0 0 0 .2.2H8.1c.11 0 .2-.09.2-.2v-.665a.198.198 0 0 0-.2-.2zm-.84 2.126H3.624a.204.204 0 0 0-.204.203v.06a.8.8 0 0 0 .8.8h2.447a.797.797 0 0 0 .797-.8v-.06a.2.2 0 0 0-.2-.204z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="link" viewBox="0 0 16 16">
      <title>link icon</title>
      <path d="M8.43 7.57l-.022.02c.387.387.512.915.435 1.418-.052.335-.177.66-.435.915L5.09 13.24a1.65 1.65 0 0 1-2.332 0 1.654 1.654 0 0 1 0-2.332l1.427-1.425a5.103 5.103 0 0 1-.493-2.728L1.148 9.3a3.93 3.93 0 0 0 0 5.552 3.93 3.93 0 0 0 5.552 0l3.32-3.32c.234-.232.42-.493.582-.765a3.916 3.916 0 0 0-.288-4.427c-.096-.122-.183-.247-.295-.36L8.43 7.57zm-.86.86l.02-.02c-.385-.386-.51-.916-.433-1.418.052-.334.177-.658.434-.915l3.32-3.32a1.65 1.65 0 0 1 2.332 0c.642.644.642 1.69 0 2.333l-1.426 1.427c.418.857.58 1.798.493 2.728L14.85 6.7a3.93 3.93 0 0 0 0-5.55 3.928 3.928 0 0 0-5.552 0L5.98 4.467c-.234.233-.42.493-.582.765a3.915 3.915 0 0 0 .288 4.427c.096.12.183.248.295.36l1.59-1.59z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="loading-spin" viewBox="0 0 32 32">
      <title>loading-spin icon</title>
      <path opacity=".25" d="M16 0a16 16 0 0 0 0 32 16 16 0 0 0 0-32m0 4a12 12 0 0 1 0 24 12 12 0 0 1 0-24"/><path d="M16 0a16 16 0 0 1 16 16h-4A12 12 0 0 0 16 4z"><animateTransform attributeName="transform" type="rotate" from="0 16 16" to="360 16 16" dur="0.8s" repeatCount="indefinite"/></path>
    </symbol>
    <symbol id="lock" viewBox="0 0 14 16">
      <title>lock icon</title>
      <path d="M3.473 6.927c.07 0 .128-.056.128-.127h.002V4.843c0-1.61 1.308-2.92 2.92-2.92 1.61 0 2.92 1.31 2.92 2.92V6.8c0 .07.056.127.126.127h1.664c.07 0 .128-.056.128-.127h.004V4.843A4.85 4.85 0 0 0 6.52 0a4.85 4.85 0 0 0-4.843 4.843V6.8c0 .07.058.127.128.127h1.667zm9.15.728H.42a.417.417 0 0 0-.42.417v7.51c0 .23.187.418.42.418h12.204a.417.417 0 0 0 .417-.42V8.07a.416.416 0 0 0-.416-.415z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="mail" viewBox="0 0 20 14">
      <title>mail icon</title>
      <path d="M0 12.356l5.6-5.65L0 1.526v10.83zm9.628-3.79c.23 0 .463-.09.657-.27L18.987.25c.097-.09.03-.25-.105-.25H.374C.238 0 .172.16.27.25l8.7 8.046c.195.18.427.27.658.27zm4.026-1.86l5.602 5.65V1.526l-5.602 5.18zm-2.578 2.546a2.168 2.168 0 0 1-1.448.56 2.17 2.17 0 0 1-1.45-.56L6.427 7.675.444 13.542c-.164.162-.045.436.19.436h17.987c.238 0 .357-.274.19-.436l-5.98-5.867-1.753 1.577z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="map-pin" viewBox="0 0 609 905">
      <title>map-pin icon</title>
      <path d="M304.297 461.99c-.053 0-.1-.007-.152-.007-.046 0-.1.007-.145.007-82.286.57-150.808-67.627-151.776-151.04-.984-84.534 64.19-152.008 148.085-153.327 1.296-.023 2.546.116 3.835.13 1.288-.014 2.547-.153 3.843-.13 83.887 1.32 149.062 68.793 148.086 153.326-.97 83.413-69.498 151.61-151.777 151.04M304.145 0C70.105 0-47.28 238.352 17.803 417.857c34.23 94.4 242.374 438.596 273.043 480.36 6.642 9.044 19.963 9.044 26.605 0 30.663-41.764 238.814-385.96 273.044-480.36C655.57 238.352 538.184 0 304.144 0" fill-rule="evenodd"/>
    </symbol>
    <symbol id="menu" viewBox="0 0 17 12">
      <title>menu icon</title>
      <defs><path id="a" d="M8.03 12H0v-2h16.06v2H8.03z"/></defs><g fill="none" fill-rule="evenodd"><path d="M15.783 0H.276A.277.277 0 0 0 0 .276v1.448C0 1.876.124 2 .276 2h15.507a.276.276 0 0 0 .276-.276V.276A.276.276 0 0 0 15.782 0M.276 7H12.16a.276.276 0 0 0 .277-.276V5.276A.276.276 0 0 0 12.16 5H.277A.277.277 0 0 0 0 5.276v1.448C0 6.876.124 7 .276 7" fill="#000"/><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path d="M15.783 10H.276a.277.277 0 0 0-.276.276v1.448c0 .152.124.276.276.276h15.507a.276.276 0 0 0 .276-.276v-1.448a.276.276 0 0 0-.277-.276" fill="#000" mask="url(#b)"/></g>
    </symbol>
    <symbol id="message" viewBox="0 0 20 16">
      <title>message icon</title>
      <path d="M17.526 0h-16C.684 0 0 .684 0 1.526v10.16c0 .843.684 1.526 1.526 1.526H3.45c-.104.87-.466 1.824-1.69 2.3l-.084.03v.02c-.09.033-.16.103-.16.203 0 .12.094.213.212.225V16h.022l.004-.002c2.21-.006 4.674-.95 5.436-2.786h10.336c.84 0 1.525-.683 1.525-1.526V1.526C19.05.684 18.368 0 17.527 0" fill-rule="evenodd"/>
    </symbol>
    <symbol id="mobile" viewBox="0 0 10 16">
      <title>mobile icon</title>
      <path d="M7.816 12.744a.12.12 0 0 1-.12.12H1.663a.12.12 0 0 1-.12-.12V1.664a.12.12 0 0 1 .12-.12h6.03a.12.12 0 0 1 .122.12v11.08zm-2.173 2c0 .115-.09.205-.204.205H3.916a.203.203 0 0 1-.204-.205v-.702c0-.112.09-.204.204-.204H5.44c.113 0 .204.09.204.203v.702zM8.595 0H.76C.34 0 0 .34 0 .76v14.48c0 .42.34.76.76.76h7.835c.42 0 .76-.34.76-.76V.76a.76.76 0 0 0-.76-.76z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="pause" viewBox="0 0 12 12">
      <title>pause icon</title>
      <path d="M0 11.748V.252c0-.07.024-.13.073-.18A.243.243 0 0 1 .253 0h3.995c.07 0 .13.024.18.073a.243.243 0 0 1 .072.18v11.495c0 .07-.024.13-.073.18a.243.243 0 0 1-.18.072H.253a.243.243 0 0 1-.18-.073.243.243 0 0 1-.072-.18zm7.5 0V.252c0-.07.024-.13.073-.18A.243.243 0 0 1 7.753 0h3.995c.07 0 .13.024.18.073a.243.243 0 0 1 .072.18v11.495c0 .07-.024.13-.073.18a.243.243 0 0 1-.18.072H7.753a.243.243 0 0 1-.18-.073.243.243 0 0 1-.072-.18z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="pencil" viewBox="0 0 16 16">
      <title>pencil icon</title>
      <path d="M15.787 3.22L12.78.216a.732.732 0 0 0-1.036 0L10.09 1.868l4.042 4.045 1.655-1.656a.732.732 0 0 0 0-1.036M3.523 14.744H2.495v-1.235H1.26v-1.03l1.137-1.14 2.265 2.266-1.14 1.14zM9.42 2.54L3.61 8.345 0 11.956v3.732c.007.213.105.312.307.312h3.74l3.61-3.61 5.805-5.808L9.42 2.54z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="pin" viewBox="0 0 10 16">
      <title>pin icon</title>
      <path d="M4.037 9.99c-.083 0-.107.05-.103.118l.314 5.82c.002.052.016.072.06.072h.59c.046 0 .06-.03.063-.07l.317-5.837c.004-.072-.036-.104-.093-.104H4.037zm3.487-3.195l-.59-5.574a.254.254 0 0 0 .102-.12l.387-.99C7.448.042 7.416 0 7.345 0H1.877c-.072 0-.102.043-.077.11l.385.99c.02.05.052.09.092.117L1.687 6.8A1.75 1.75 0 0 0 0 8.545v.31c0 .04.032.073.072.073h9.1c.04 0 .072-.032.072-.072v-.31c0-.958-.768-1.73-1.72-1.75z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="pinterest" viewBox="0 0 16 16">
      <title>pinterest icon</title>
      <path d="M8 0a8 8 0 0 0-2.915 15.45c-.07-.633-.134-1.604.027-2.295.146-.625.938-3.977.938-3.977S5.81 8.7 5.81 7.99c0-1.112.646-1.942 1.45-1.942.68 0 1.01.512 1.01 1.127 0 .686-.436 1.712-.662 2.663-.188.797.4 1.446 1.185 1.446 1.422 0 2.515-1.5 2.515-3.664 0-1.915-1.376-3.254-3.342-3.254-2.276 0-3.612 1.707-3.612 3.47 0 .69.265 1.426.595 1.827.065.08.074.15.055.23-.06.252-.196.796-.222.907-.035.146-.116.177-.268.107-1-.465-1.624-1.926-1.624-3.1 0-2.523 1.835-4.84 5.287-4.84 2.775 0 4.932 1.977 4.932 4.62 0 2.757-1.74 4.976-4.152 4.976-.81 0-1.573-.42-1.834-.92l-.498 1.903c-.18.695-.67 1.566-.995 2.097A8 8 0 1 0 8 0" fill-rule="evenodd"/>
    </symbol>
    <symbol id="play" viewBox="0 0 12 12">
      <title>play icon</title>
      <path d="M0 .252C0 .155.037.084.11.042A.243.243 0 0 1 .364.03L11.86 5.777c.094.043.14.118.14.223 0 .106-.046.18-.14.223L.363 11.97a.313.313 0 0 1-.11.03.24.24 0 0 1-.14-.04C.036 11.915 0 11.845 0 11.75V.25z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="plus-human" viewBox="0 0 17 16">
      <title>plus-human icon</title>
      <path d="M10.33 9.043c1.21 0 2.192.982 2.192 2.193v4.416a.348.348 0 0 1-.348.348H.348A.348.348 0 0 1 0 15.652v-4.416c0-1.21.982-2.193 2.193-2.193h8.136zm-4.07-.695a4.175 4.175 0 1 1 .002-8.35 4.175 4.175 0 0 1 0 8.35zm10.436-4.522v1.39h-1.74v1.74h-1.39v-1.74h-1.74v-1.39h1.74v-1.74h1.39v1.74h1.74z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="plus" viewBox="0 0 16 16">
      <title>plus icon</title>
      <path d="M15.65 6.735H9.266V.35a.35.35 0 0 0-.35-.35h-1.83a.348.348 0 0 0-.35.35v6.385H.348a.35.35 0 0 0-.35.35v1.83c0 .193.156.35.35.35h6.385v6.386c0 .194.156.35.35.35h1.83c.193 0 .35-.156.35-.35V9.266h6.386a.35.35 0 0 0 .35-.35v-1.83a.35.35 0 0 0-.35-.35" fill-rule="evenodd"/>
    </symbol>
    <symbol id="question" viewBox="0 0 16 16">
      <title>question icon</title>
      <path d="M8 14.47c-3.565 0-6.467-2.903-6.467-6.47 0-3.567 2.902-6.47 6.467-6.47A6.476 6.476 0 0 1 14.468 8 6.476 6.476 0 0 1 8 14.47M8 0a8 8 0 1 0 0 16A8 8 0 0 0 8 0m-.3 10.626a.867.867 0 1 0 0 1.733.867.867 0 0 0 0-1.734M9.327 4.23c-.836-.5-1.973-.437-2.764.15-.63.465-.98 1.23-1.01 2.15.006.085.038.133.17.133h1.073c.09 0 .14-.04.15-.14h.002c.018-.29.096-.76.45-1.02.34-.254.858-.282 1.21-.074.364.22.536.653.408 1.032-.11.324-.394.575-.724.865-.25.22-.498.446-.708.708A2.673 2.673 0 0 0 6.987 9.7v.195c0 .092.035.127.12.127H8.27c.085 0 .118-.035.118-.127V9.7c0-.35.16-.63.296-.8.155-.195.347-.36.535-.525.416-.37.89-.786 1.122-1.464.34-.997-.088-2.124-1.015-2.68" fill-rule="evenodd"/>
    </symbol>
    <symbol id="search" viewBox="0 0 16 16">
      <title>search icon</title>
      <path d="M6.678 11.222a4.55 4.55 0 0 1-4.544-4.545 4.55 4.55 0 0 1 4.544-4.545 4.55 4.55 0 0 1 4.545 4.545 4.55 4.55 0 0 1-4.545 4.545m9.26 3.208l-3.852-3.852a6.635 6.635 0 0 0 1.27-3.9A6.684 6.684 0 0 0 6.678 0 6.685 6.685 0 0 0 0 6.677a6.685 6.685 0 0 0 6.678 6.677 6.633 6.633 0 0 0 3.9-1.268l3.85 3.85a.19.19 0 0 0 .138.064.196.196 0 0 0 .142-.065l1.236-1.238a.178.178 0 0 0 .06-.128.18.18 0 0 0-.065-.14" fill-rule="evenodd"/>
    </symbol>
    <symbol id="share" viewBox="0 0 19 16">
      <title>share icon</title>
      <path d="M10.017 4.092v-.266c-.004-.713.012-2.726.02-3.57a.26.26 0 0 1 .434-.19c1.3 1.16 5.26 4.683 7.244 6.443.278.246.56.49.835.74.245.222.245.302-.005.525-1.414 1.26-6.57 5.91-8.108 7.3a.26.26 0 0 1-.433-.195l.008-3.873c-.342 0-.68-.02-1.013.004-1.836.135-3.748.643-5.268 1.642-1.3.834-2.442 2.235-3.142 3.212-.195.272-.626.106-.588-.227.226-1.98 1.157-5.912 3.608-8.42 2.67-2.73 6.333-3.117 6.407-3.125" fill-rule="evenodd"/>
    </symbol>
    <symbol id="solid-arrow" viewBox="0 0 859 537">
      <title>solid-arrow icon</title>
      <path d="M17.89 0h822.93c7.55 0 12.862 3.355 15.938 10.066 3.076 6.99 2.516 13.282-1.678 18.875L443.196 529.746c-3.635 4.753-8.25 7.13-13.84 7.13-6.433 0-11.046-2.377-13.842-7.13L3.63 28.94c-4.195-5.593-4.754-11.884-1.678-18.875C5.028 3.355 10.342 0 17.89 0z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="sound-hi" viewBox="0 0 19 16">
      <title>sound-hi icon</title>
      <path d="M12.4 2.895l-1.212 1.213a5.51 5.51 0 0 1 0 7.783l1.213 1.213a7.225 7.225 0 0 0 0-10.208zM8.33 1.363c-.136-.062-.26-.038-.368.07l-3.96 3.57H.337a.325.325 0 0 0-.24.1.322.322 0 0 0-.096.236v5.33c0 .092.032.17.097.236a.326.326 0 0 0 .24.1H4l3.96 3.57a.32.32 0 0 0 .233.093.413.413 0 0 0 .133-.025c.135-.052.203-.154.203-.306V1.67c0-.152-.067-.253-.202-.306zM15.295 0l-1.213 1.213A9.53 9.53 0 0 1 16.895 8a9.533 9.533 0 0 1-2.812 6.786l1.213 1.212a11.232 11.232 0 0 0 3.313-8c0-3.022-1.177-5.862-3.314-7.998z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="sound-lo" viewBox="0 0 16 15">
      <title>sound-lo icon</title>
      <path d="M13.355 1.686L12.05 2.992a5.932 5.932 0 0 1 0 8.382l1.305 1.305c3.03-3.032 3.03-7.962 0-10.994zM8.97.036c-.147-.067-.28-.04-.396.077L4.31 3.958H.362a.35.35 0 0 0-.257.105A.347.347 0 0 0 0 4.32v5.738c0 .1.034.186.105.256.07.07.156.106.257.106H4.31l4.264 3.844c.066.067.15.1.252.1a.444.444 0 0 0 .143-.024c.145-.056.218-.165.218-.33V.366c0-.163-.073-.272-.22-.328z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="sound-mute" viewBox="0 0 23 16">
      <title>sound-mute icon</title>
      <path d="M9.99.04c-.163-.074-.31-.046-.44.086L4.8 4.408H.404a.39.39 0 0 0-.286.117A.387.387 0 0 0 0 4.81v6.392c0 .113.038.207.117.285a.39.39 0 0 0 .286.118H4.8l4.75 4.283a.383.383 0 0 0 .28.112c.05 0 .103-.01.16-.03.16-.06.243-.182.243-.365V.407c0-.182-.082-.303-.244-.366zm12.75 4.744l-1.357-1.357-3.158 3.158-3.16-3.158-1.357 1.357 3.158 3.158-3.158 3.16 1.357 1.357 3.16-3.16 3.158 3.16 1.357-1.36-3.158-3.158 3.158-3.158z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="star" viewBox="0 0 17 16">
      <title>star icon</title>
      <path d="M8.398 12.888L3.506 15.96a.26.26 0 0 1-.388-.284l1.41-5.6L.092 6.37a.26.26 0 0 1 .148-.456l5.764-.392L8.158.162a.26.26 0 0 1 .48 0l2.154 5.36 5.764.393a.26.26 0 0 1 .148.456l-4.434 3.705 1.41 5.6a.26.26 0 0 1-.39.285L8.4 12.888z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="stopwatch" viewBox="0 0 644 750">
      <title>stopwatch icon</title>
      <defs><path id="a" d="M0 0h646.327v749.308H0z"/></defs><g fill="none" fill-rule="evenodd"><path fill="#000" d="M271 478.308h58.77V302H271z"/><path d="M461.675 609.237c-42.952 43.003-100.057 66.686-160.794 66.686-60.737 0-117.842-23.683-160.793-66.686C97.123 566.222 73.462 509.03 73.462 448.19c0-60.836 23.66-118.03 66.624-161.044 42.952-43.002 100.057-66.685 160.795-66.685 60.738 0 117.843 23.684 160.795 66.686C504.64 330.16 528.3 387.354 528.3 448.19c0 60.84-23.66 118.032-66.625 161.047zm184.65-396.153l-51.974-51.915-77.378 77.47c-1.103-1.14-2.198-2.284-3.32-3.408C456.82 178.334 381.256 147 300.88 147s-155.94 31.334-212.77 88.232C31.29 292.118 0 367.748 0 448.192c0 80.442 31.292 156.073 88.11 212.96 56.83 56.897 132.394 88.23 212.77 88.23 80.377 0 155.94-31.333 212.77-88.23 56.82-56.887 88.11-132.518 88.11-212.96 0-53.65-13.934-105.148-40.06-150.382l84.626-84.726z" fill="#000"/><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path fill="#000" mask="url(#b)" d="M409.04 0H198v73.462h211.04z"/></g>
    </symbol>
    <symbol id="thumbs-up" viewBox="0 0 733 740">
      <title>thumbs-up icon</title>
      <path d="M451.623 23.34c8.532-40.904 82.58-35.263 82.58 77.03 0 112.297-50.098 153.353-50.098 190.196 0 22.53 105.455 6.11 173.234 6.11 67.778 0 89.403 87.775 23.66 100.44 87.277 31.13 48.107 124.06-6.974 124.06 55.08 8.49 56.477 123.88-38.35 110.58 38.35 51.124-4.132 97.658-59.166 102.953-177.683 17.095-406.574-9.714-406.574-62.37V313.095c0-51.616 224.31-14.664 281.687-289.754zM45.477 299.77h28.436c25.117 0 45.478 20.365 45.478 45.47v312.71c0 25.114-20.388 45.47-45.477 45.47H45.477C20.36 703.423 0 683.06 0 657.953v-312.71c0-25.112 20.388-45.47 45.477-45.47z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="tools" viewBox="0 0 819 756">
      <title>tools icon</title>
      <path d="M790.375 148.384c20.775 12.455 30.47 37.366 27.7 70.58-2.77 40.134-19.39 76.116-48.475 106.563-1.385 0-1.385 0-1.385 1.384l-4.155 1.385c-51.245 48.437-112.185 60.892-184.205 38.75-2.77-2.768-5.54-4.152-8.31-4.152-12.465-2.768-20.775 0-24.93 8.303l-73.405 77.5L683.73 636.91c5.54 4.153 5.54 8.304 0 13.84l-98.335 99.643c-5.54 4.152-9.695 4.152-13.85 0-58.17-71.964-119.11-142.545-182.82-210.357l-180.05 193.75c-13.85 15.223-31.855 23.527-54.015 22.143-22.16 0-40.165-8.305-54.015-22.144-13.85-15.223-22.16-34.598-22.16-56.74s8.31-40.135 23.545-52.59l191.13-182.68-23.545-23.526c-6.925-6.92-6.925-12.455-1.385-19.375l4.155-9.688c-24.93-26.294-44.32-42.9-59.555-52.59-13.85-8.302-31.855-12.454-51.245-11.07-36.01 1.384-66.48 19.375-94.18 55.357C46.63 407.18 41.09 447.312 52.17 502.67c1.385 8.303 0 12.455-4.155 12.455-6.925 0-12.465-4.152-19.39-12.455-13.85-13.84-20.775-35.983-26.315-67.813-5.54-31.83 0-70.58 12.465-116.25 23.545-59.51 55.4-107.946 94.18-146.696 15.235-15.223 31.855-29.062 47.09-41.517 5.54-4.152 13.85-5.536 27.7-5.536 12.465 0 22.16-1.384 24.93-5.536 6.925-6.92 9.695-16.606 9.695-31.83l-8.31-8.302c-5.54-5.536-5.54-9.688 0-13.84L271 4.455c4.155-5.535 8.31-5.535 13.85 0l98.335 98.26c5.54 5.535 5.54 11.07 0 15.222l-60.94 60.893c-4.155 4.152-8.31 4.152-13.85 0l-15.235-17.99c-16.62 0-27.7 6.92-33.24 19.374-9.695 19.375-11.08 41.518-5.54 65.045 4.155 12.454 27.7 41.517 70.635 84.42l9.695-5.537c8.31-4.152 13.85-2.768 19.39 1.384 1.385 2.768 9.695 12.455 24.93 27.678l74.79-73.348c6.925-5.536 9.695-13.84 8.31-24.91 0-5.536 0-8.304-1.385-9.688-22.16-74.733-9.695-137.01 37.395-188.215l4.155-4.152c31.855-31.83 66.48-48.438 103.875-51.206a184.89 184.89 0 0 1 40.165 9.688c15.235 5.536 24.93 13.84 29.085 22.143l-94.18 94.107-4.155 5.536-1.385 2.77c-1.385 1.382-1.385 4.15-1.385 8.302 0 4.152 0 6.92 1.385 9.688l4.155 4.15 4.155 4.153 80.33 83.036 5.54 5.535 1.385 1.384c1.385 1.382 4.155 1.382 8.31 1.382s6.925 0 8.31-1.383l4.155-1.385 4.155-5.536 94.18-96.876z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="trash" viewBox="0 0 14 16">
      <title>trash icon</title>
      <path d="M1.894 14.816c.034.45.118.81.68.805 2.737-.02 5.248.003 7.985-.035.203-.002.546-.335.582-.56.13-.807.883-10.5.883-10.5s-3.907.013-5.497.013c-1.59 0-5.46-.012-5.46-.012s.697 8.594.826 10.29zM12.99 1.156H9.306L8.72 0H4.494L3.91 1.157H.223C.1 1.157 0 1.237 0 1.34v1.73c0 .1.1.182.223.182H12.99c.125 0 .225-.082.225-.182V1.34c0-.102-.1-.183-.224-.183z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="tumblr" viewBox="0 0 11 16">
      <title>tumblr icon</title>
      <path d="M10.336 15.133a1.39 1.39 0 0 1-.16.094 8.89 8.89 0 0 1-.46.207c-.238.1-.488.19-.75.265a8.24 8.24 0 0 1-1.02.206A8.573 8.573 0 0 1 6.67 16c-1.485 0-2.578-.33-3.28-.992-.705-.662-1.056-1.664-1.056-3.008V7H0V4.664a8.2 8.2 0 0 0 1.12-.453c.32-.16.633-.365.935-.612.302-.248.556-.532.76-.852.207-.32.384-.71.533-1.172.148-.46.256-.985.324-1.574H6v4h3.672v3H6v4c0 .443.026.8.078 1.074.052.274.15.51.297.71.146.2.35.344.61.427.26.084.598.126 1.015.126.297 0 .64-.056 1.027-.168.388-.112.705-.225.95-.34l.36-.164v2.47z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="twitter" viewBox="0 0 18 15">
      <title>twitter icon</title>
      <path d="M0 12.727a6.197 6.197 0 0 0 3.188-.4 8.264 8.264 0 0 0 2.106-1.237 3.387 3.387 0 0 1-2.076-.712A3.483 3.483 0 0 1 1.96 8.6c.238.046.46.07.664.07.33 0 .648-.043.955-.13a3.492 3.492 0 0 1-2.054-1.23 3.462 3.462 0 0 1-.818-2.28v-.043a3.568 3.568 0 0 0 1.62.443 3.59 3.59 0 0 1-1.174-1.28 3.452 3.452 0 0 1-.43-1.687c0-.586.162-1.165.485-1.74A9.956 9.956 0 0 0 4.466 3.32c1.273.64 2.645 1 4.117 1.08a3.753 3.753 0 0 1-.077-.828c0-.99.348-1.832 1.044-2.528A3.443 3.443 0 0 1 12.08 0c1.017 0 1.895.375 2.634 1.125a7.12 7.12 0 0 0 2.26-.87 3.435 3.435 0 0 1-1.578 1.987c.71-.08 1.398-.27 2.063-.57a7.19 7.19 0 0 1-1.783 1.857v.468c0 .795-.1 1.595-.303 2.4a11.547 11.547 0 0 1-.87 2.344 9.574 9.574 0 0 1-1.452 2.126 10.546 10.546 0 0 1-1.987 1.727c-.733.49-1.578.88-2.535 1.163-.958.284-1.968.426-3.03.426-2.155 0-3.987-.486-5.5-1.457z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="user" viewBox="0 0 739 739">
      <title>user icon</title>
      <path d="M0 723.484v-30.672c0-20.928 5.112-39.45 15.336-55.57 10.224-16.116 23.454-29.227 39.692-39.33 16.238-10.104 34.22-19.305 53.946-27.605a2026.08 2026.08 0 0 1 59.177-23.815c19.727-7.578 37.71-15.576 53.947-23.996 16.238-8.42 29.468-19.064 39.692-31.934 10.223-12.87 15.335-27.604 15.335-44.203-2.406-2.407-5.713-6.075-9.923-11.007-4.21-4.93-11.607-15.756-22.192-32.475-10.584-16.72-19.966-34.4-28.145-53.044-8.18-18.643-15.576-42.94-22.192-72.89-6.615-29.95-9.923-60.68-9.923-92.194 0-25.018 4.87-48.894 14.614-71.627 9.743-22.733 22.913-42.398 39.512-58.997 16.6-16.6 36.264-29.77 58.997-39.512C320.606 4.87 344.483 0 369.5 0c25.018 0 48.894 4.87 71.627 14.614 22.733 9.743 42.398 22.913 58.997 39.512 16.6 16.6 29.77 36.264 39.512 58.997 9.743 22.733 14.614 46.61 14.614 71.627 0 23.094-1.684 45.646-5.052 67.657-3.368 22.012-7.758 41.437-13.17 58.276-5.413 16.84-11.427 32.776-18.042 47.81-6.616 15.036-13.23 27.786-19.847 38.25-6.616 10.465-12.63 19.546-18.043 27.244-5.412 7.698-9.802 13.35-13.17 16.96l-5.052 5.412c0 16.598 5.112 31.332 15.336 44.202 10.225 12.87 23.455 23.514 39.693 31.934 16.238 8.42 34.22 16.418 53.946 23.996a2026.08 2026.08 0 0 1 59.176 23.815c19.726 8.3 37.708 17.5 53.946 27.605 16.238 10.103 29.468 23.214 39.692 39.33 10.224 16.12 15.336 34.64 15.336 55.57v30.67c0 4.332-1.503 8-4.51 11.008-3.008 3.007-6.676 4.51-11.006 4.51H15.516c-4.33 0-7.998-1.503-11.006-4.51C1.503 731.482 0 727.814 0 723.484z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="volume-up" viewBox="0 0 706 706">
      <title>volume-up icon</title>
      <path d="M0 470.207V235.104c0-4.137 1.436-7.642 4.31-10.515 2.872-2.873 6.377-4.31 10.513-4.31H126.17L283.71 62.74c4.826-4.826 10.227-5.86 16.202-3.102 5.975 2.298 8.963 6.78 8.963 13.444V632.23c0 6.663-2.988 11.145-8.963 13.443-2.068.69-4.022 1.034-5.86 1.034-4.137 0-7.584-1.38-10.342-4.137L126.17 485.03H14.823c-4.136 0-7.64-1.436-10.514-4.31C1.435 477.85 0 474.345 0 470.208zM380.578 534.5c0-4.023 1.38-7.413 4.137-10.17 31.025-31.026 52.054-67.395 63.085-109.107 11.03-41.712 11.03-83.423 0-125.136-11.03-41.712-32.06-78.08-63.085-109.106-2.758-2.756-4.137-6.146-4.137-10.168s1.38-7.527 4.137-10.514l41.712-41.712c2.987-2.988 6.492-4.482 10.514-4.482 4.023 0 7.413 1.494 10.17 4.482 31.715 31.715 55.846 68.198 72.393 109.45 16.547 41.253 24.82 82.792 24.82 124.62 0 41.826-8.273 83.365-24.82 124.618-16.547 41.252-40.678 77.736-72.393 109.45-2.757 2.988-6.147 4.482-10.17 4.482-4.02 0-7.526-1.494-10.513-4.48l-41.712-41.713c-2.758-2.988-4.137-6.493-4.137-10.514zm114.45 114.448c0-4.022 1.378-7.412 4.136-10.17 31.026-31.025 56.305-65.9 75.84-104.624 19.535-38.725 32.174-78.655 37.92-119.793 5.745-41.136 5.745-82.273 0-123.41-5.746-41.138-18.385-81.07-37.92-119.793-19.535-38.725-44.814-73.6-75.84-104.625-2.758-2.758-4.137-6.147-4.137-10.17 0-4.02 1.38-7.526 4.137-10.513l41.712-41.713C543.864 1.38 547.368 0 551.39 0c4.022 0 7.412 1.38 10.17 4.137 31.485 31.715 58.143 66.762 79.976 105.14 21.833 38.38 37.977 77.794 48.434 118.243 10.457 40.448 15.685 82.16 15.685 125.135 0 42.976-5.228 84.688-15.685 125.136-10.457 40.45-26.6 79.862-48.434 118.242-21.833 38.38-48.49 73.427-79.976 105.142-2.758 2.758-6.148 4.137-10.17 4.137s-7.526-1.38-10.514-4.136l-41.712-41.712c-2.758-2.988-4.137-6.492-4.137-10.514z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="warning" viewBox="0 0 16 16">
      <title>warning icon</title>
      <path d="M8 14.47A6.475 6.475 0 0 1 1.532 8 6.475 6.475 0 0 1 8 1.532 6.475 6.475 0 0 1 14.467 8 6.475 6.475 0 0 1 8 14.47M8 0a8 8 0 1 0 0 16A8 8 0 0 0 8 0m0 10.344a.933.933 0 1 0 0 1.866.933.933 0 0 0 0-1.866m-.413-.874h.83c.094 0 .118-.065.13-.15l.212-1.89v-3.4a.084.084 0 0 0-.085-.083v-.002h-1.35v.002a.084.084 0 0 0-.084.083v3.4l.214 1.88c.01.09.035.16.133.16" fill-rule="evenodd"/>
    </symbol>
    <symbol id="write" viewBox="0 0 712 711">
      <title>write icon</title>
      <path d="M75.003 504.435a13.494 13.494 0 0 1 3.124-4.86L444.39 133.313l133.313 133.312L211.44 632.887a13.494 13.494 0 0 1-4.86 3.125L20.496 710.306c-1.62.463-3.47.694-5.554.694-3.703 0-7.29-1.39-10.763-4.166C.245 702.9-.91 697.46.71 690.517l74.294-186.082zm413.824-415.56l75.683-75.683C573.305 4.397 583.777 0 595.928 0s22.855 4.397 32.113 13.192l69.782 69.78c8.795 9.26 13.192 19.963 13.192 32.114s-4.397 22.624-13.192 31.42l-75.683 75.682L488.826 88.875z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="x" viewBox="0 0 16 16">
      <title>x icon</title>
      <path d="M9.805 8l6.092-6.092a.353.353 0 0 0 0-.5L14.59.103a.353.353 0 0 0-.497 0L8 6.196 1.908.102a.353.353 0 0 0-.497 0L.103 1.41a.353.353 0 0 0 0 .5L6.197 8 .103 14.092a.353.353 0 0 0 0 .5l1.307 1.306a.353.353 0 0 0 .497 0L8 9.804l6.093 6.094a.353.353 0 0 0 .498 0l1.307-1.307a.353.353 0 0 0 0-.498L9.805 8z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="youtube" viewBox="0 0 23 16">
      <title>youtube icon</title>
      <path d="M22.226 2.91C21.796 1.19 20.99.527 19.504.287 18.648.162 14.54 0 11.278 0h.014c-3.26 0-7.37.162-8.226.287C1.58.527.774 1.19.344 2.91.2 3.49 0 6.658 0 7.868v.264c0 1.21.2 4.38.344 4.958.43 1.72 1.237 2.383 2.722 2.623.856.125 4.965.287 8.226.287h-.014c3.26 0 7.37-.162 8.226-.287 1.485-.24 2.292-.903 2.722-2.623.145-.58.344-3.748.344-4.958v-.264c0-1.21-.2-4.38-.344-4.958zM8.94 4.758l5.996 3.13-5.996 3.28v-6.41z" fill-rule="evenodd"/>
    </symbol></svg>
</body>
</html>

<!-- ¯\_(ツ)_/¯: infsylknamojxzvxhrwrpwddrilravzcyqervrnvwafpzhedqgdidfdasfmqkfggkuzbzcllkryxwzgwwackklnosctmbccfydchyfiomyilnshuhbzkbnpnzdveeaofrewhkugvgyzelkxfkoebfhnrgnkrmyddkiydvojrdwfebpxfmvwyadsykngnamgdwwzhmbfunjpdwdzlisywvljyi -->