<!DOCTYPE html>
<html class="projects_show fontface no-js" data-request-id="df063acb-485d-4aad-8b8e-9f0156435f02" lang="en">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# kickstarter: http://ogp.me/ns/fb/kickstarter#"><script>
  docElement = this.document.documentElement;
  docElement.className=docElement.className.replace(/\bno-js\b/,'') + 'js';
</script>
<title>
Sherman Leader by Dan Verssen Games &mdash; 
Kickstarter
</title><script async src="https://cdn.speedcurve.com/js/lux.js?id=30521102"></script>

<script>
  window.honeybadger_configuration = {
    api_key : "02ab109335c0dd1a93506d92f22217a7",
    environment : "production",
    component : "projects",
    action : "show",
    onerror : false
  };
</script>

<!--[if lt IE 9]>
  <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->


<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
<meta content="telephone=no" name="format-detection">
<meta content="4c4c9100f4bbd16f5f821211782cff9f" name="p:domain_verify" />
<meta content="width=device-width,initial-scale=1" name="viewport">

<!--[if !IE]> -->
  <link href="https://static.kickstarter.com/assets/packages/base-ac056014a6a555b18ac28363b54307e38be75c7394e31d74bef1ade501bae290.css" media="screen,print" rel="stylesheet" />

<!-- <![endif]-->
<!--[if IE]>
  <link href="https://static.kickstarter.com/assets/packages/base_blessed-37e84519c4069c06853848386537773501d15e761dfb5ac3002e785674206d64.css" media="screen" rel="stylesheet" />

<![endif]-->



<link href="https://static.kickstarter.com/favicon.ico" rel="icon" type="image/x-icon">
<link href="https://static.kickstarter.com/assets/apple-touch-icon-precomposed-6ecac82f89362b13b1655bf64db0978decfd5fd93bea6e1a5864ef9d76866820.png" rel="apple-touch-icon-precomposed" type="image/png">
<link href="https://static.kickstarter.com/assets/apple-touch-icon-ipad-precomposed-2a99854a953fb9a9f5eebca0b9da17a0ede44de493676de5571ec51aabbf8233.png" rel="apple-touch-icon-precomposed" sizes="72x72" type="image/png">
<link href="https://static.kickstarter.com/assets/apple-touch-icon-iphone4-precomposed-3be484606ddb24c56001b2e0030eea1793d98a9df653feb6a3586874bccb4ce4.png" rel="apple-touch-icon-precomposed" sizes="114x114" type="image/png">
<link href="https://static.kickstarter.com/assets/apple-touch-icon-120x120-193d212480ffb2706300f9cdca4c1d54a4cd043c5531b1add237a18088d5ab7a.png" rel="apple-touch-icon" sizes="120x120" type="image/png">
<link href="https://static.kickstarter.com/assets/apple-touch-icon-152x152-b5f69ae08504da478245b07ae7c31849bd4630aeba8ea513246d367abf3304bc.png" rel="apple-touch-icon" sizes="152x152" type="image/png">
<link href="https://static.kickstarter.com/assets/apple-touch-icon-167x167-a70a477f95bc6064cd8aa657baab9aa9ced69cba7b5d692f0220a7cff672c07e.png" rel="apple-touch-icon" sizes="167x167" type="image/png">
<link href="https://static.kickstarter.com/assets/apple-touch-icon-180x180-721b718e39d953efff0ca790ed4ab7eda2e6bfd3a9aefca63c4ecca3761f68db.png" rel="apple-touch-icon" sizes="180x180" type="image/png">
<link href="https://www.kickstarter.com/services/oembed?url=https%3A%2F%2Fwww.kickstarter.com%2Fprojects%2F11606594%2Fsherman-leader" rel="alternate" title="Sherman Leader Script Tag oEmbed" type="application/json+oembed">
<link rel="alternate" type="application/atom+xml" title="Sherman Leader : Kickstarter" href="https://www.kickstarter.com/projects/11606594/sherman-leader/posts.atom" />
<meta name="apple-itunes-app" content="app-id=596961532, app-argument=https://www.kickstarter.com/projects/11606594/1688880855?app_banner=1"/>
<meta property="al:ios:app_name" content="Kickstarter"/>
<meta property="al:ios:app_store_id" content="596961532"/>
<meta property="al:ios:url" content="ksr://www.kickstarter.com/projects/11606594/1688880855?app_banner=1"/>
<meta name="title" content="Kickstarter &gt;&gt; Sherman Leader by Dan Verssen Games"/>
<meta name="description" content="Dan Verssen Games is raising funds for Sherman Leader on Kickstarter! 

 Command US Army forces as they roll into combat against the toughest German units of WWII!"/>
<meta property="og:title" content="Sherman Leader"/>
<meta property="og:type" content="kickstarter:project"/>
<meta property="og:image" content="https://ksr-ugc.imgix.net/assets/014/763/808/3a4980ce716dc80ad1e8c48e295ae9ec_original.jpg?w=1536&amp;h=864&amp;fit=fill&amp;bg=000000&amp;v=1480830873&amp;auto=format&amp;q=92&amp;s=3c456985287b4a7548228c762a949757"/>
<meta property="og:image:width" content="1536"/>
<meta property="og:image:height" content="1152"/>
<meta property="og:url" content="https://www.kickstarter.com/projects/11606594/sherman-leader"/>
<meta property="og:site_name" content="Kickstarter"/>
<meta property="fb:app_id" content="69103156693"/>
<meta property="og:description" content="Command US Army forces as they roll into combat against the toughest German units of WWII!"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:locale:alternate" content="en_US"/>
<meta property="og:locale:alternate" content="de_DE"/>
<meta property="og:locale:alternate" content="es_ES"/>
<meta property="og:locale:alternate" content="fr_FR"/>
<meta property="kickstarter:creator" content="https://www.kickstarter.com/profile/11606594"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@kickstarter"/>
<meta property="twitter:site:id" content="16186995"/>
<meta property="twitter:title" content="Sherman Leader"/>
<meta property="twitter:description" content="Command US Army forces as they roll into combat against the toughest German units of WWII!"/>
<meta property="twitter:image" content="https://ksr-ugc.imgix.net/assets/014/763/808/3a4980ce716dc80ad1e8c48e295ae9ec_original.jpg?w=640&amp;h=360&amp;fit=fill&amp;bg=000000&amp;v=1480830873&amp;auto=format&amp;q=92&amp;s=64a97d622ab39400a15c225102b70bb7"/>
<meta property="twitter:url" content="https://www.kickstarter.com/projects/11606594/sherman-leader"/>
<meta property="twitter:app:id:iphone" content="596961532"/>
<meta property="twitter:app:name:iphone" content="Kickstarter"/>
<meta property="twitter:app:url:iphone" content="ksr://www.kickstarter.com/projects/11606594/1688880855?app_banner=1"/>
<meta property="twitter:maxage" content="60"/>
<meta content="authenticity_token" name="csrf-param" />
<meta content="ZdJaTdIwamr7+AK6v9NbR9uXcmyNDUVjQ4JcGyq6P0w=" name="csrf-token" />
<script type="text/javascript">
  var _sift = _sift || [];
  _sift.push(['_setAccount', '637102']);
  _sift.push(['_setUserId', '']);
  _sift.push(['_trackPageview']);

  (function() {
    function loadSift() {
      var insertScript = function(url) {
        var sift, s;
        e = document.createElement('script');
        e.type = 'text/javascript';
        e.async = true;
        e.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + url;
        s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(e, s);
      };
      if (root.visitor_id) {
        _sift.push(['_setSessionId', root.visitor_id]);
      }
      insertScript('dtlilztwypawv.cloudfront.net/s.js');
      insertScript('cdn.siftscience.com/s.js');
    }
    if (window.attachEvent) {
      window.attachEvent('onload', loadSift);
    } else {
      window.addEventListener('load', loadSift, false);
    }
  })();
</script>

<link rel="alternate" href="https://www.kickstarter.com/projects/11606594/sherman-leader" hreflang="en" />
<link rel="alternate" href="https://www.kickstarter.com/projects/11606594/sherman-leader?lang=de" hreflang="de" />
<link rel="alternate" href="https://www.kickstarter.com/projects/11606594/sherman-leader?lang=es" hreflang="es" />
<link rel="alternate" href="https://www.kickstarter.com/projects/11606594/sherman-leader?lang=fr" hreflang="fr" />
<link href="https://www.kickstarter.com/projects/11606594/sherman-leader" rel="canonical">
<link href="http://kck.st/2gTOwQ1" rel="shorturl">
<script>
  if (typeof window.current_checkout === 'undefined') {
    window.current_checkout = "{&quot;id&quot;:0,&quot;location_id&quot;:23424977,&quot;amount&quot;:0.0,&quot;shipping_amount&quot;:0.0,&quot;net_amount&quot;:0.0,&quot;reward&quot;:{&quot;id&quot;:0,&quot;description&quot;:&quot;No Reward&quot;,&quot;minimum&quot;:1,&quot;reward&quot;:&quot;No Reward&quot;},&quot;updated_at&quot;:0,&quot;created_at&quot;:0}";
  }
</script>

<script>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</script>
<script>
  window.current_variants = ["koala_alt_frontend_tracking[control]"];
</script>
<script>
  window.static_routes = {
    login: "/login",
    contact: "/contact"
  };
</script>

<script src="https://www.kickstarter.com/locale/62d9/en.js"></script>

<script>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</script>
</head>

<body class="project projects not-mobile not-phone not-forces-video-controls not-tablet not-ipad not-iphone not-ios not-android not-touchable not-native-app-request not-apple-pay-capable not-android-pay-capable responsive" id="projects_show">


<div class="NS_layouts__notifications">
</div>

<div class="site-nav-mobile mobile-show">
<a class="site-nav__item site-nav__item--logo site-nav__item--logo--mobile" href="/?ref=nav">
<svg class="svg--ksr-logo" viewBox="0 0 354 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <path class="svg-fill--kick" d="M13.2157427,13.5552759 L20.3375224,3.69776954 C21.6837338,1.84097866 23.4218359,0.912583227 25.5529967,0.912583227 C27.2916828,0.912583227 28.7961689,1.50175725 30.0676233,2.68010531 C31.3384936,3.85845336 31.9745128,5.26945821 31.9745128,6.91256191 C31.9745128,8.12661748 31.6375219,9.19840092 30.9647082,10.1267964 L24.5437761,19.0464225 L32.3944374,28.5552226 C33.1793867,29.5020297 33.5724454,30.6089628 33.5724454,31.8771375 C33.5724454,33.5553908 32.9556995,34.9970818 31.7216237,36.2022105 C30.4881319,37.4084551 28.9924063,38.0110194 27.2356149,38.0110194 C25.3100361,38.0110194 23.8429285,37.4129185 22.8331239,36.2161587 L13.2157427,24.7518141 L13.2157427,31.0731605 C13.2157427,32.8775059 12.8886804,34.278468 12.234556,35.2782785 C11.0378587,37.0999198 9.29917262,38.0110194 7.01908175,38.0110194 C4.9439888,38.0110194 3.33612758,37.3415035 2.19608215,36.0019136 C1.13079379,34.7694464 0.598149607,33.1358275 0.598149607,31.0999411 L0.598149607,7.66241976 C0.598149607,5.73365593 1.14013842,4.14467143 2.22470009,2.89435041 C3.36416149,1.57317229 4.93464416,0.912583227 6.93498003,0.912583227 C8.84186956,0.912583227 10.4304575,1.57317229 11.7019118,2.89435041 C12.41152,3.62691243 12.8600625,4.36784341 13.0475392,5.11770126 C13.1596748,5.58245691 13.2157427,6.44836419 13.2157427,7.71598104 L13.2157427,13.5552759" id="Fill-1-Copy"></path>
  <path class="svg-fill--kick" d="M48.5875213,8.38549698 L48.5875213,31.0731605 C48.5875213,33.0381898 48.0548771,34.6539549 46.9895887,35.9215717 C45.8489592,37.3147228 44.269716,38.0110194 42.2506908,38.0110194 C40.4004532,38.0110194 38.8393151,37.3593572 37.5684448,36.0554749 C36.5025724,34.9663957 35.9699282,33.3054382 35.9699282,31.0731605 L35.9699282,8.38549698 C35.9699282,5.85026329 36.5025724,4.01076824 37.5684448,2.86756977 C38.7832473,1.56424541 40.3443853,0.912583227 42.2506908,0.912583227 C44.1575804,0.912583227 45.7181344,1.55531853 46.9335209,2.84078913 C48.0361878,4.01913719 48.5875213,5.86755911 48.5875213,8.38549698" id="Fill-2-Copy"></path>
  <path class="svg-fill--kick" d="M71.8685106,0.188948082 C76.5227227,0.171652253 80.8031495,1.66244108 84.7103749,4.66243042 C87.7759991,7.01912653 89.3085192,9.45728041 89.3085192,11.9746603 C89.3085192,14.1176693 88.3740557,15.7786267 86.5051288,16.9569748 C85.4392564,17.6359756 84.2799376,17.975197 83.0283406,17.975197 C81.9998468,17.975197 81.0186601,17.7430981 80.0841967,17.2783425 C79.691138,17.0819511 78.7192959,16.1803363 77.1675025,14.5729401 C75.7284288,13.0726665 73.9243303,12.3228086 71.756375,12.3228086 C69.6625928,12.3228086 67.9098897,13.0151997 66.4988499,14.398866 C65.087226,15.7830902 64.3817061,17.4752917 64.3817061,19.4749127 C64.3817061,21.4572378 65.087226,23.1405124 66.4988499,24.5241787 C67.9098897,25.907845 69.6532481,26.6002361 71.7283411,26.6002361 C73.4477539,26.6002361 75.0462705,26.0467695 76.5227227,24.9392786 C77.4384969,24.100152 78.3455106,23.2610253 79.2425955,22.4213407 C80.2144375,21.6179216 81.4479293,21.216212 82.9436549,21.216212 C84.6636517,21.216212 86.154121,21.7919957 87.4162307,22.9435632 C88.6777564,24.0951306 89.3085192,25.4927451 89.3085192,27.1358488 C89.3085192,29.3681265 87.9348579,31.626627 85.1869513,33.912466 C81.3363777,37.1272584 76.8871635,38.7340966 71.8404767,38.7340966 C68.7182006,38.7340966 65.7740566,38.0997303 63.0080448,36.8326713 C59.5119833,35.2252752 56.7313704,32.8635577 54.6662062,29.7475189 C52.6004578,26.6314801 51.5678757,23.2247599 51.5678757,19.5284739 C51.5678757,13.992693 53.7171417,9.27874283 58.0168417,5.38550764 C61.8113475,1.95702809 66.4287651,0.225213529 71.8685106,0.188948082" id="Fill-3-Copy"></path>
  <path class="svg-fill--kick" d="M111.951153,3.69776954 C113.296781,1.84097866 115.035467,0.912583227 117.166627,0.912583227 C118.90473,0.912583227 120.409216,1.50175725 121.68067,2.68010531 C122.95154,3.85845336 123.58756,5.26945821 123.58756,6.91256191 C123.58756,8.12661748 123.251153,9.19840092 122.577755,10.1267964 L116.156823,19.0464225 L124.007484,28.5552226 C124.793017,29.5020297 125.185492,30.6089628 125.185492,31.8771375 C125.185492,33.5553908 124.568746,34.9970818 123.335254,36.2022105 C122.101179,37.4084551 120.605453,38.0110194 118.848662,38.0110194 C116.923083,38.0110194 115.455975,37.4129185 114.446171,36.2161587 L104.828789,24.7518141 L104.828789,31.0731605 C104.828789,32.8775059 104.501727,34.278468 103.847603,35.2782785 C102.650905,37.0999198 100.912803,38.0110194 98.6321285,38.0110194 C96.5576196,38.0110194 94.9497584,37.3415035 93.809713,36.0019136 C92.7438406,34.7694464 92.2111964,33.1358275 92.2111964,31.0999411 L92.2111964,7.66241976 C92.2111964,5.73365593 92.7531852,4.14467143 93.8377469,2.89435041 C94.9777923,1.57317229 96.5476909,0.912583227 98.5480268,0.912583227 C100.454916,0.912583227 102.043504,1.57317229 103.314959,2.89435041 C104.025151,3.62691243 104.473693,4.36784341 104.660586,5.11770126 C104.772722,5.58245691 104.828789,6.44836419 104.828789,7.71598104 L104.828789,13.5552759 L111.951153,3.69776954 Z" id="Fill-4-Copy"></path>
  <path class="svg-fill--starter" d="M133.100982,23.9210564 C134.503261,23.9210564 135.998403,24.5102305 137.587575,25.6891365 C139.568637,27.1715563 140.924193,27.9124873 141.653075,27.9124873 C142.737052,27.9124873 143.279625,27.3768745 143.279625,26.3050911 C143.279625,25.7159171 142.961324,25.2165698 142.325888,24.8053754 C141.989482,24.5911303 140.101281,23.9037606 136.662456,22.7427084 C131.035233,20.85021 128.222498,17.3503154 128.222498,12.2424667 C128.222498,8.38549698 129.708295,5.34143117 132.680473,3.10859551 C135.278282,1.16253584 138.494004,0.188948082 142.325888,0.188948082 C145.634473,0.188948082 148.513205,0.943827304 150.962083,2.45246989 C153.410961,3.9616704 154.635108,5.90382456 154.635108,8.27837443 C154.635108,9.70723303 154.173133,10.8995293 153.24743,11.8541475 C152.322311,12.8098815 151.120942,13.2874695 149.64449,13.2874695 C148.092696,13.2874695 146.373283,12.5822461 144.485083,11.1712412 C143.307659,10.2964071 142.419335,9.85898998 141.821278,9.85898998 C140.793368,9.85898998 140.279413,10.3410415 140.279413,11.3051444 C140.279413,12.2156861 141.550284,13.0464438 144.092608,13.7963016 C147.606775,14.8502313 150.326648,16.1357019 152.252227,17.6538293 C154.812657,19.6891578 156.093456,22.546875 156.093456,26.2247492 C156.093456,30.2256649 154.653798,33.3500726 151.77565,35.6002041 C149.101917,37.6896517 145.625128,38.7340966 141.344702,38.7340966 C137.064275,38.7340966 133.522074,37.6455753 130.7181,35.4663009 C128.474804,33.7344863 127.353447,31.7075268 127.353447,29.3854224 C127.353447,27.8321454 127.904197,26.5377479 129.007448,25.501672 C130.110115,24.466154 131.475015,23.9394681 133.100982,23.9210564" id="Fill-5-Copy"></path>
  <path class="svg-fill--starter" d="M167.371846,12.4031505 L164.035227,12.4031505 C162.184405,12.4031505 160.651885,11.921657 159.437083,10.9569961 C158.146939,9.92147813 157.502159,8.53781185 157.502159,6.80543936 C157.502159,5.76992137 157.806444,4.77401641 158.413261,3.81884034 C159.020662,2.86366426 159.805612,2.18466351 160.768693,1.78295395 C161.73119,1.38068646 164.016538,1.1803896 167.624151,1.1803896 L180.354463,1.1803896 C183.475571,1.1803896 185.494013,1.35892719 186.410955,1.71600236 C187.419591,2.10878504 188.237831,2.78332235 188.863921,3.73849842 C189.490012,4.6936745 189.803641,5.69794841 189.803641,6.75132015 C189.803641,8.41227762 189.111554,9.85898998 187.729132,11.0908993 C186.737433,11.9662914 185.121395,12.4031505 182.877515,12.4031505 L179.990023,12.4031505 L179.990023,30.6178896 C179.990023,32.5996568 179.634343,34.135638 178.923566,35.2252752 C177.728037,37.0463585 175.998696,37.9574581 173.737294,37.9574581 C171.475308,37.9574581 169.736622,37.1272584 168.521236,35.4663009 C167.754976,34.4307829 167.371846,32.8590942 167.371846,30.7517928 L167.371846,12.4031505" id="Fill-6-Copy"></path>
  <path class="svg-fill--starter" d="M198.163001,33.0019243 C197.563776,34.3593679 196.947031,35.3681052 196.311595,36.0286943 C195.040725,37.3504303 193.498276,38.0110194 191.685417,38.0110194 C189.460226,38.0110194 187.731469,37.154039 186.497977,35.4389623 C185.769095,34.4212981 185.404654,33.2786576 185.404654,32.0110407 C185.404654,30.957111 185.666304,29.8942545 186.190188,28.823029 L198.163001,4.47496596 C199.321152,2.10041609 201.256075,0.912583227 203.966603,0.912583227 C206.71451,0.912583227 208.686228,2.13556568 209.882925,4.58208851 L221.968458,29.117616 C222.454379,30.1001306 222.69734,31.0731605 222.69734,32.0378214 C222.69734,33.466122 222.210835,34.7342968 221.238993,35.8412298 C219.967538,37.2879422 218.340988,38.0110194 216.359925,38.0110194 C214.733959,38.0110194 213.378403,37.5289679 212.293841,36.564307 C211.490202,35.8507146 210.686564,34.6628818 209.882925,33.0019243 L198.163001,33.0019243" id="Fill-7-Copy"></path>
  <path class="svg-fill--starter" d="M250.867909,23.6532501 L253.840671,28.2070743 C254.662999,29.4752491 255.074163,30.7785735 255.074163,32.1176053 C255.074163,33.8142703 254.461505,35.2208117 253.237942,36.3366716 C252.013211,37.4530894 250.512813,38.0110194 248.737332,38.0110194 C246.456657,38.0110194 244.727316,37.082624 243.550476,35.2252752 L238.27835,26.975165 L238.27835,31.9301409 C238.27835,33.6268058 237.693726,35.0645913 236.525647,36.2429394 C235.357568,37.4212874 233.885788,38.0110194 232.110307,38.0110194 C229.941768,38.0110194 228.297112,37.2700884 227.175172,35.7871106 C226.165951,34.4843442 225.660757,32.7698254 225.660757,30.6446703 L225.660757,8.1176906 C225.660757,3.49300925 228.268494,1.1803896 233.483384,1.1803896 L241.503417,1.1803896 C244.139188,1.1803896 246.587482,1.90793026 248.849468,3.36301157 C251.11087,4.81920874 252.765454,6.70724369 253.812053,9.02879021 C254.597586,10.7784585 254.990645,12.5376117 254.990645,14.3051337 C254.990645,17.6091949 253.615816,20.7252337 250.867909,23.6532501" id="Fill-8-Copy"></path>
  <path class="svg-fill--starter" d="M266.723418,12.4031505 L263.387383,12.4031505 C261.537146,12.4031505 260.004042,11.921657 258.789239,10.9569961 C257.499095,9.92147813 256.854316,8.53781185 256.854316,6.80543936 C256.854316,5.76992137 257.1586,4.77401641 257.766002,3.81884034 C258.372819,2.86366426 259.157184,2.18466351 260.12085,1.78295395 C261.082763,1.38068646 263.368694,1.1803896 266.976307,1.1803896 L279.706036,1.1803896 C282.828312,1.1803896 284.846753,1.35892719 285.763111,1.71600236 C286.771748,2.10878504 287.589403,2.78332235 288.216078,3.73849842 C288.842752,4.6936745 289.155798,5.69794841 289.155798,6.75132015 C289.155798,8.41227762 288.463711,9.85898998 287.080705,11.0908993 C286.089589,11.9662914 284.472968,12.4031505 282.229671,12.4031505 L279.342179,12.4031505 L279.342179,30.6178896 C279.342179,32.5996568 278.986499,34.135638 278.276307,35.2252752 C277.080194,37.0463585 275.350852,37.9574581 273.088866,37.9574581 C270.826881,37.9574581 269.088195,37.1272584 267.873392,35.4663009 C267.107132,34.4307829 266.723418,32.8590942 266.723418,30.7517928 L266.723418,12.4031505" id="Fill-9-Copy"></path>
  <path class="svg-fill--starter" d="M304.702934,26.4389943 L310.438203,26.4389943 C312.807068,26.4389943 314.5697,26.90375 315.726683,27.8321454 C317.088079,28.9396363 317.769069,30.367937 317.769069,32.1176053 C317.769069,33.9035391 317.086327,35.3502515 315.72201,36.4571845 C314.656722,37.3147228 312.908691,37.7426551 310.478502,37.7426551 L300.63685,37.7426551 C298.318796,37.7426551 296.729624,37.5736023 295.870502,37.233823 C294.187884,36.5737918 293.075872,35.4930815 292.533299,33.9933658 C292.196892,33.0287049 292.029273,31.4480894 292.029273,29.2520771 L292.029273,9.3769385 C292.029273,7.71598104 292.084757,6.60012114 292.196892,6.02824294 C292.402474,4.86774864 292.898324,3.88579193 293.682689,3.08181487 C294.580358,2.17127319 295.720404,1.59102605 297.103994,1.34107343 C297.758118,1.23395088 299.085056,1.1803896 301.085392,1.1803896 L308.62768,1.1803896 C310.684084,1.1803896 311.880781,1.19824336 312.217188,1.23395088 C313.5634,1.35892719 314.665482,1.73385611 315.525773,2.35873766 C317.058293,3.46622861 317.824553,4.91294097 317.824553,6.69831681 C317.824553,8.62652272 317.153491,10.1000157 315.8102,11.1176799 C314.616423,12.0282216 312.984616,12.4834925 310.913612,12.4834925 L304.702934,12.4834925 L304.702934,14.9746497 L309.651502,14.9746497 C311.105761,14.9746497 312.308298,15.3412097 313.258531,16.0732138 C314.265415,16.8593371 314.768857,17.9394894 314.768857,19.3142288 C314.768857,22.2249494 312.913363,23.6800307 309.204128,23.6800307 L304.702934,23.6800307 L304.702934,26.4389943" id="Fill-10-Copy"></path>
  <path class="svg-fill--starter" d="M345.585711,23.6532501 L348.557889,28.2070743 C349.380216,29.4752491 349.79138,30.7785735 349.79138,32.1176053 C349.79138,33.8142703 349.178723,35.2208117 347.954576,36.3366716 C346.730428,37.4530894 345.230031,38.0110194 343.453966,38.0110194 C341.173291,38.0110194 339.444534,37.082624 338.26711,35.2252752 L332.995568,26.975165 L332.995568,31.9301409 C332.995568,33.6268058 332.410944,35.0645913 331.243449,36.2429394 C330.074785,37.4212874 328.603005,38.0110194 326.827525,38.0110194 C324.658401,38.0110194 323.013746,37.2700884 321.891805,35.7871106 C320.882585,34.4843442 320.378559,32.7698254 320.378559,30.6446703 L320.378559,8.1176906 C320.378559,3.49300925 322.985712,1.1803896 328.201186,1.1803896 L336.220635,1.1803896 C338.855822,1.1803896 341.3047,1.90793026 343.566686,3.36301157 C345.828087,4.81920874 347.482672,6.70724369 348.529855,9.02879021 C349.31422,10.7784585 349.706695,12.5376117 349.706695,14.3051337 C349.706695,17.6091949 348.333617,20.7252337 345.585711,23.6532501" id="Fill-11-Copy"></path>
</svg>

<h1 class="site-nav__item-label">Kickstarter</h1>
</a>
</div>
<div class="site-nav-frame js-site-nav-container" role="navigation">
<div class="site-nav-container site-nav-container--search" id="js-nav-search">
<div class="site-nav-unit site-nav-unit--search">
<nav class="site-nav-base site-nav--search">
<div class="site-nav__left">
<div class="site-nav__item site-nav__item--searchbar js-searchbar js-header-livesearch">
<form accept-charset="UTF-8" action="/projects/search" class="site-nav__search-form" method="get" role="search"><div style="display:none"><input class="hidden" name="utf8" type="hidden" value="&#x2713;" /></div>
<svg aria-hidden="true" class="svg-icon__search js-search-icon"><use xlink:href="#search"></use></svg>
<svg aria-hidden="true" class="svg-icon__loading-spin js-loading-spinner hide"><use xlink:href="#loading-spin"></use></svg>
<input aria-label="Search projects" class="site-nav__search-input js-search-term text" data-tracker-name="Header Live Search" id="term" name="term" placeholder="Search" type="text" />
</form>

</div>
</div>
<div class="site-nav__right">
<button aria-label="Close Search" class="site-nav__item site-nav__item--close js-toggle-search" data-nav="primary" href="#">
<svg aria-hidden="true" class="svg-icon__close"><use xlink:href="#close"></use></svg>
</button>
</div>
</nav>
</div>
</div>
<div class="site-nav-container site-nav-container--main active-nav--primary">
<div class="site-nav-unit site-nav-unit--primary" id="js-nav-primary">
<nav class="site-nav-base site-nav--primary">
<h2 class="for-screenreader" id="main-navigation">Main menu</h2>
<div class="site-nav__left">
<a class="site-nav__item site-nav__item--skip-to-content site-nav__item--text skip-to-content skip-to-content__link" href="#start-of-content">
<span class="site-nav__item-label">Skip to content</span>
</a>

<a aria-controls="NS_discovery_overlay" aria-expanded="false" aria-haspopup="true" class="site-nav__item site-nav__item--text" href="/discover?ref=nav" id="js-discovery-expand">
<svg aria-hidden="true" class="svg-icon__compass h3 w3 mr1 fill-green-700"><use xlink:href="#compass"></use></svg>
<span class="site-nav__item-label">Explore</span>
</a>
<a class="site-nav__item site-nav__item--text" href="/learn?ref=nav">
<span class="site-nav__item-label">Start <span class='mobile-hide'>a project</span></span>
</a>
<a class="site-nav__item site-nav__item--text site-nav__item--about" href="/about?ref=nav">
<span class="site-nav__item-label">About us</span>
</a>
</div>
<div class="site-nav__middle">
<a class="site-nav__item site-nav__item--logo" href="/?ref=nav">
<svg class="svg--ksr-logo" viewBox="0 0 354 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
  <path class="svg-fill--kick" d="M13.2157427,13.5552759 L20.3375224,3.69776954 C21.6837338,1.84097866 23.4218359,0.912583227 25.5529967,0.912583227 C27.2916828,0.912583227 28.7961689,1.50175725 30.0676233,2.68010531 C31.3384936,3.85845336 31.9745128,5.26945821 31.9745128,6.91256191 C31.9745128,8.12661748 31.6375219,9.19840092 30.9647082,10.1267964 L24.5437761,19.0464225 L32.3944374,28.5552226 C33.1793867,29.5020297 33.5724454,30.6089628 33.5724454,31.8771375 C33.5724454,33.5553908 32.9556995,34.9970818 31.7216237,36.2022105 C30.4881319,37.4084551 28.9924063,38.0110194 27.2356149,38.0110194 C25.3100361,38.0110194 23.8429285,37.4129185 22.8331239,36.2161587 L13.2157427,24.7518141 L13.2157427,31.0731605 C13.2157427,32.8775059 12.8886804,34.278468 12.234556,35.2782785 C11.0378587,37.0999198 9.29917262,38.0110194 7.01908175,38.0110194 C4.9439888,38.0110194 3.33612758,37.3415035 2.19608215,36.0019136 C1.13079379,34.7694464 0.598149607,33.1358275 0.598149607,31.0999411 L0.598149607,7.66241976 C0.598149607,5.73365593 1.14013842,4.14467143 2.22470009,2.89435041 C3.36416149,1.57317229 4.93464416,0.912583227 6.93498003,0.912583227 C8.84186956,0.912583227 10.4304575,1.57317229 11.7019118,2.89435041 C12.41152,3.62691243 12.8600625,4.36784341 13.0475392,5.11770126 C13.1596748,5.58245691 13.2157427,6.44836419 13.2157427,7.71598104 L13.2157427,13.5552759" id="Fill-1-Copy"></path>
  <path class="svg-fill--kick" d="M48.5875213,8.38549698 L48.5875213,31.0731605 C48.5875213,33.0381898 48.0548771,34.6539549 46.9895887,35.9215717 C45.8489592,37.3147228 44.269716,38.0110194 42.2506908,38.0110194 C40.4004532,38.0110194 38.8393151,37.3593572 37.5684448,36.0554749 C36.5025724,34.9663957 35.9699282,33.3054382 35.9699282,31.0731605 L35.9699282,8.38549698 C35.9699282,5.85026329 36.5025724,4.01076824 37.5684448,2.86756977 C38.7832473,1.56424541 40.3443853,0.912583227 42.2506908,0.912583227 C44.1575804,0.912583227 45.7181344,1.55531853 46.9335209,2.84078913 C48.0361878,4.01913719 48.5875213,5.86755911 48.5875213,8.38549698" id="Fill-2-Copy"></path>
  <path class="svg-fill--kick" d="M71.8685106,0.188948082 C76.5227227,0.171652253 80.8031495,1.66244108 84.7103749,4.66243042 C87.7759991,7.01912653 89.3085192,9.45728041 89.3085192,11.9746603 C89.3085192,14.1176693 88.3740557,15.7786267 86.5051288,16.9569748 C85.4392564,17.6359756 84.2799376,17.975197 83.0283406,17.975197 C81.9998468,17.975197 81.0186601,17.7430981 80.0841967,17.2783425 C79.691138,17.0819511 78.7192959,16.1803363 77.1675025,14.5729401 C75.7284288,13.0726665 73.9243303,12.3228086 71.756375,12.3228086 C69.6625928,12.3228086 67.9098897,13.0151997 66.4988499,14.398866 C65.087226,15.7830902 64.3817061,17.4752917 64.3817061,19.4749127 C64.3817061,21.4572378 65.087226,23.1405124 66.4988499,24.5241787 C67.9098897,25.907845 69.6532481,26.6002361 71.7283411,26.6002361 C73.4477539,26.6002361 75.0462705,26.0467695 76.5227227,24.9392786 C77.4384969,24.100152 78.3455106,23.2610253 79.2425955,22.4213407 C80.2144375,21.6179216 81.4479293,21.216212 82.9436549,21.216212 C84.6636517,21.216212 86.154121,21.7919957 87.4162307,22.9435632 C88.6777564,24.0951306 89.3085192,25.4927451 89.3085192,27.1358488 C89.3085192,29.3681265 87.9348579,31.626627 85.1869513,33.912466 C81.3363777,37.1272584 76.8871635,38.7340966 71.8404767,38.7340966 C68.7182006,38.7340966 65.7740566,38.0997303 63.0080448,36.8326713 C59.5119833,35.2252752 56.7313704,32.8635577 54.6662062,29.7475189 C52.6004578,26.6314801 51.5678757,23.2247599 51.5678757,19.5284739 C51.5678757,13.992693 53.7171417,9.27874283 58.0168417,5.38550764 C61.8113475,1.95702809 66.4287651,0.225213529 71.8685106,0.188948082" id="Fill-3-Copy"></path>
  <path class="svg-fill--kick" d="M111.951153,3.69776954 C113.296781,1.84097866 115.035467,0.912583227 117.166627,0.912583227 C118.90473,0.912583227 120.409216,1.50175725 121.68067,2.68010531 C122.95154,3.85845336 123.58756,5.26945821 123.58756,6.91256191 C123.58756,8.12661748 123.251153,9.19840092 122.577755,10.1267964 L116.156823,19.0464225 L124.007484,28.5552226 C124.793017,29.5020297 125.185492,30.6089628 125.185492,31.8771375 C125.185492,33.5553908 124.568746,34.9970818 123.335254,36.2022105 C122.101179,37.4084551 120.605453,38.0110194 118.848662,38.0110194 C116.923083,38.0110194 115.455975,37.4129185 114.446171,36.2161587 L104.828789,24.7518141 L104.828789,31.0731605 C104.828789,32.8775059 104.501727,34.278468 103.847603,35.2782785 C102.650905,37.0999198 100.912803,38.0110194 98.6321285,38.0110194 C96.5576196,38.0110194 94.9497584,37.3415035 93.809713,36.0019136 C92.7438406,34.7694464 92.2111964,33.1358275 92.2111964,31.0999411 L92.2111964,7.66241976 C92.2111964,5.73365593 92.7531852,4.14467143 93.8377469,2.89435041 C94.9777923,1.57317229 96.5476909,0.912583227 98.5480268,0.912583227 C100.454916,0.912583227 102.043504,1.57317229 103.314959,2.89435041 C104.025151,3.62691243 104.473693,4.36784341 104.660586,5.11770126 C104.772722,5.58245691 104.828789,6.44836419 104.828789,7.71598104 L104.828789,13.5552759 L111.951153,3.69776954 Z" id="Fill-4-Copy"></path>
  <path class="svg-fill--starter" d="M133.100982,23.9210564 C134.503261,23.9210564 135.998403,24.5102305 137.587575,25.6891365 C139.568637,27.1715563 140.924193,27.9124873 141.653075,27.9124873 C142.737052,27.9124873 143.279625,27.3768745 143.279625,26.3050911 C143.279625,25.7159171 142.961324,25.2165698 142.325888,24.8053754 C141.989482,24.5911303 140.101281,23.9037606 136.662456,22.7427084 C131.035233,20.85021 128.222498,17.3503154 128.222498,12.2424667 C128.222498,8.38549698 129.708295,5.34143117 132.680473,3.10859551 C135.278282,1.16253584 138.494004,0.188948082 142.325888,0.188948082 C145.634473,0.188948082 148.513205,0.943827304 150.962083,2.45246989 C153.410961,3.9616704 154.635108,5.90382456 154.635108,8.27837443 C154.635108,9.70723303 154.173133,10.8995293 153.24743,11.8541475 C152.322311,12.8098815 151.120942,13.2874695 149.64449,13.2874695 C148.092696,13.2874695 146.373283,12.5822461 144.485083,11.1712412 C143.307659,10.2964071 142.419335,9.85898998 141.821278,9.85898998 C140.793368,9.85898998 140.279413,10.3410415 140.279413,11.3051444 C140.279413,12.2156861 141.550284,13.0464438 144.092608,13.7963016 C147.606775,14.8502313 150.326648,16.1357019 152.252227,17.6538293 C154.812657,19.6891578 156.093456,22.546875 156.093456,26.2247492 C156.093456,30.2256649 154.653798,33.3500726 151.77565,35.6002041 C149.101917,37.6896517 145.625128,38.7340966 141.344702,38.7340966 C137.064275,38.7340966 133.522074,37.6455753 130.7181,35.4663009 C128.474804,33.7344863 127.353447,31.7075268 127.353447,29.3854224 C127.353447,27.8321454 127.904197,26.5377479 129.007448,25.501672 C130.110115,24.466154 131.475015,23.9394681 133.100982,23.9210564" id="Fill-5-Copy"></path>
  <path class="svg-fill--starter" d="M167.371846,12.4031505 L164.035227,12.4031505 C162.184405,12.4031505 160.651885,11.921657 159.437083,10.9569961 C158.146939,9.92147813 157.502159,8.53781185 157.502159,6.80543936 C157.502159,5.76992137 157.806444,4.77401641 158.413261,3.81884034 C159.020662,2.86366426 159.805612,2.18466351 160.768693,1.78295395 C161.73119,1.38068646 164.016538,1.1803896 167.624151,1.1803896 L180.354463,1.1803896 C183.475571,1.1803896 185.494013,1.35892719 186.410955,1.71600236 C187.419591,2.10878504 188.237831,2.78332235 188.863921,3.73849842 C189.490012,4.6936745 189.803641,5.69794841 189.803641,6.75132015 C189.803641,8.41227762 189.111554,9.85898998 187.729132,11.0908993 C186.737433,11.9662914 185.121395,12.4031505 182.877515,12.4031505 L179.990023,12.4031505 L179.990023,30.6178896 C179.990023,32.5996568 179.634343,34.135638 178.923566,35.2252752 C177.728037,37.0463585 175.998696,37.9574581 173.737294,37.9574581 C171.475308,37.9574581 169.736622,37.1272584 168.521236,35.4663009 C167.754976,34.4307829 167.371846,32.8590942 167.371846,30.7517928 L167.371846,12.4031505" id="Fill-6-Copy"></path>
  <path class="svg-fill--starter" d="M198.163001,33.0019243 C197.563776,34.3593679 196.947031,35.3681052 196.311595,36.0286943 C195.040725,37.3504303 193.498276,38.0110194 191.685417,38.0110194 C189.460226,38.0110194 187.731469,37.154039 186.497977,35.4389623 C185.769095,34.4212981 185.404654,33.2786576 185.404654,32.0110407 C185.404654,30.957111 185.666304,29.8942545 186.190188,28.823029 L198.163001,4.47496596 C199.321152,2.10041609 201.256075,0.912583227 203.966603,0.912583227 C206.71451,0.912583227 208.686228,2.13556568 209.882925,4.58208851 L221.968458,29.117616 C222.454379,30.1001306 222.69734,31.0731605 222.69734,32.0378214 C222.69734,33.466122 222.210835,34.7342968 221.238993,35.8412298 C219.967538,37.2879422 218.340988,38.0110194 216.359925,38.0110194 C214.733959,38.0110194 213.378403,37.5289679 212.293841,36.564307 C211.490202,35.8507146 210.686564,34.6628818 209.882925,33.0019243 L198.163001,33.0019243" id="Fill-7-Copy"></path>
  <path class="svg-fill--starter" d="M250.867909,23.6532501 L253.840671,28.2070743 C254.662999,29.4752491 255.074163,30.7785735 255.074163,32.1176053 C255.074163,33.8142703 254.461505,35.2208117 253.237942,36.3366716 C252.013211,37.4530894 250.512813,38.0110194 248.737332,38.0110194 C246.456657,38.0110194 244.727316,37.082624 243.550476,35.2252752 L238.27835,26.975165 L238.27835,31.9301409 C238.27835,33.6268058 237.693726,35.0645913 236.525647,36.2429394 C235.357568,37.4212874 233.885788,38.0110194 232.110307,38.0110194 C229.941768,38.0110194 228.297112,37.2700884 227.175172,35.7871106 C226.165951,34.4843442 225.660757,32.7698254 225.660757,30.6446703 L225.660757,8.1176906 C225.660757,3.49300925 228.268494,1.1803896 233.483384,1.1803896 L241.503417,1.1803896 C244.139188,1.1803896 246.587482,1.90793026 248.849468,3.36301157 C251.11087,4.81920874 252.765454,6.70724369 253.812053,9.02879021 C254.597586,10.7784585 254.990645,12.5376117 254.990645,14.3051337 C254.990645,17.6091949 253.615816,20.7252337 250.867909,23.6532501" id="Fill-8-Copy"></path>
  <path class="svg-fill--starter" d="M266.723418,12.4031505 L263.387383,12.4031505 C261.537146,12.4031505 260.004042,11.921657 258.789239,10.9569961 C257.499095,9.92147813 256.854316,8.53781185 256.854316,6.80543936 C256.854316,5.76992137 257.1586,4.77401641 257.766002,3.81884034 C258.372819,2.86366426 259.157184,2.18466351 260.12085,1.78295395 C261.082763,1.38068646 263.368694,1.1803896 266.976307,1.1803896 L279.706036,1.1803896 C282.828312,1.1803896 284.846753,1.35892719 285.763111,1.71600236 C286.771748,2.10878504 287.589403,2.78332235 288.216078,3.73849842 C288.842752,4.6936745 289.155798,5.69794841 289.155798,6.75132015 C289.155798,8.41227762 288.463711,9.85898998 287.080705,11.0908993 C286.089589,11.9662914 284.472968,12.4031505 282.229671,12.4031505 L279.342179,12.4031505 L279.342179,30.6178896 C279.342179,32.5996568 278.986499,34.135638 278.276307,35.2252752 C277.080194,37.0463585 275.350852,37.9574581 273.088866,37.9574581 C270.826881,37.9574581 269.088195,37.1272584 267.873392,35.4663009 C267.107132,34.4307829 266.723418,32.8590942 266.723418,30.7517928 L266.723418,12.4031505" id="Fill-9-Copy"></path>
  <path class="svg-fill--starter" d="M304.702934,26.4389943 L310.438203,26.4389943 C312.807068,26.4389943 314.5697,26.90375 315.726683,27.8321454 C317.088079,28.9396363 317.769069,30.367937 317.769069,32.1176053 C317.769069,33.9035391 317.086327,35.3502515 315.72201,36.4571845 C314.656722,37.3147228 312.908691,37.7426551 310.478502,37.7426551 L300.63685,37.7426551 C298.318796,37.7426551 296.729624,37.5736023 295.870502,37.233823 C294.187884,36.5737918 293.075872,35.4930815 292.533299,33.9933658 C292.196892,33.0287049 292.029273,31.4480894 292.029273,29.2520771 L292.029273,9.3769385 C292.029273,7.71598104 292.084757,6.60012114 292.196892,6.02824294 C292.402474,4.86774864 292.898324,3.88579193 293.682689,3.08181487 C294.580358,2.17127319 295.720404,1.59102605 297.103994,1.34107343 C297.758118,1.23395088 299.085056,1.1803896 301.085392,1.1803896 L308.62768,1.1803896 C310.684084,1.1803896 311.880781,1.19824336 312.217188,1.23395088 C313.5634,1.35892719 314.665482,1.73385611 315.525773,2.35873766 C317.058293,3.46622861 317.824553,4.91294097 317.824553,6.69831681 C317.824553,8.62652272 317.153491,10.1000157 315.8102,11.1176799 C314.616423,12.0282216 312.984616,12.4834925 310.913612,12.4834925 L304.702934,12.4834925 L304.702934,14.9746497 L309.651502,14.9746497 C311.105761,14.9746497 312.308298,15.3412097 313.258531,16.0732138 C314.265415,16.8593371 314.768857,17.9394894 314.768857,19.3142288 C314.768857,22.2249494 312.913363,23.6800307 309.204128,23.6800307 L304.702934,23.6800307 L304.702934,26.4389943" id="Fill-10-Copy"></path>
  <path class="svg-fill--starter" d="M345.585711,23.6532501 L348.557889,28.2070743 C349.380216,29.4752491 349.79138,30.7785735 349.79138,32.1176053 C349.79138,33.8142703 349.178723,35.2208117 347.954576,36.3366716 C346.730428,37.4530894 345.230031,38.0110194 343.453966,38.0110194 C341.173291,38.0110194 339.444534,37.082624 338.26711,35.2252752 L332.995568,26.975165 L332.995568,31.9301409 C332.995568,33.6268058 332.410944,35.0645913 331.243449,36.2429394 C330.074785,37.4212874 328.603005,38.0110194 326.827525,38.0110194 C324.658401,38.0110194 323.013746,37.2700884 321.891805,35.7871106 C320.882585,34.4843442 320.378559,32.7698254 320.378559,30.6446703 L320.378559,8.1176906 C320.378559,3.49300925 322.985712,1.1803896 328.201186,1.1803896 L336.220635,1.1803896 C338.855822,1.1803896 341.3047,1.90793026 343.566686,3.36301157 C345.828087,4.81920874 347.482672,6.70724369 348.529855,9.02879021 C349.31422,10.7784585 349.706695,12.5376117 349.706695,14.3051337 C349.706695,17.6091949 348.333617,20.7252337 345.585711,23.6532501" id="Fill-11-Copy"></path>
</svg>

<h1 class="site-nav__item-label">Kickstarter</h1>
</a>

</div>
<div class="site-nav__right">
<a aria-label="Enter Search" class="site-nav__item site-nav__item--search js-toggle-search" data-nav="search" href="#">
<svg aria-hidden="true" class="svg-icon__search"><use xlink:href="#search"></use></svg>
<span class="site-nav__item-label">Enter Search</span>
</a>

<a class="site-nav__item site-nav__item--text" href="/login?ref=nav">
<span class="site-nav__item-label">Log in</span>
</a>
<a class="site-nav__item site-nav__item--text site-nav__item--signup" href="/signup?ref=nav">
<span class="site-nav__item-label">Sign up</span>
</a>

</div>
</nav>
</div>

</div>
</div>
<div class="hide" id="NS_discovery_overlay">
<div class="bg-grey-100_0 block fixed t0 r0 b0 l0 scroll-y webkit-scrolling transition-all transition-400 z9000" id="js-discovery-overlay">
<div class="js-col-fade col-full o0p transition-all translate-y22 transition-delay-400">
<div class="z2 w100p bg-grey-100" id="js-do-locked-header">
<div class="grid-container">
<div class="grid-row">
<div class="col-full">
<a href="#" role="heading">
<h1 class="normal mb0 js-collection-header green-700 border-bottom border-green-300 pt6 pb2 type-16">
Collections
</h1>
</a>
<div class="absolute t6 r2">
<a aria-label="Close" class="o0p transition-all transition-delay-800" href="/" id="js-overlay-exit">
<svg aria-hidden="true" class="svg-icon__close h2 w2 fill-green-500"><use xlink:href="#close"></use></svg>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="z1 relative" id="js-do-content-start">
<div class="grid-container">
<div class="grid-row">
<div class="col-full">
<div class="visually-hide" id="js-do-focusguard-1" tabindex="0"></div>
<div class="mb4 pt3" id="js-collections">
<div class="block">
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-selected-link="projects_we_love" data-type="collection" href="/discover/recommended?ref=discovery_overlay">Projects We Love
</a></div>
<div class="block">
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-selected-link="saved" data-type="collection" href="/discover/advanced?ref=discovery_overlay&amp;starred=1">Saved
</a></div>
<div class="block">
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-selected-link="trending" data-type="collection" href="/discover/popular?ref=discovery_overlay">Trending
</a></div>
<div class="block">
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-selected-link="nearly_funded" data-type="collection" href="/discover/advanced?raised=1&amp;ref=discovery_overlay&amp;sort=end_date&amp;staff_picks=1">Nearly Funded
</a></div>
<div class="block">
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-selected-link="just_launched" data-type="collection" href="/discover/newest?ref=discovery_overlay">Just Launched
</a></div>
<div class="block">
<a class="inline-block type-34 mb2 navy-700 hover-green-700 js-do-link" data-selected-link="everything" data-type="collection" href="/discover/advanced?ref=discovery_overlay">Everything
</a></div>
</div>
</div>
</div>
</div>
</div>
<div class="js-position-marker"></div>
<div class="js-add-fixed-here z2 t0 w100p bg-grey-100">
<div class="grid-container">
<div class="grid-row">
<div class="col-full">
<a href="#" role="heading">
<h1 class="normal mb0 js-collection-header green-700 border-bottom border-green-300 pt2 pb2 type-16">
Categories
</h1>
</a>
</div>
</div>
</div>
</div>
<div class="js-add-padding-here z1 relative">
<div class="grid-container">
<div class="grid-row">
<div class="col-full">
<div class="js-categories-container mb4 pt3">
<ul role="tablist">
<li>
<a aria-controls="aria-art" aria-selected="false" class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="art" href="#" role="tab">Art</a>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="art" id="aria-art" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="all_art_projects" data-type="category" href="/discover/categories/art?ref=discovery_overlay">All Art Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="ceramics" data-type="category" href="/discover/categories/art/ceramics?ref=discovery_overlay">
Ceramics
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="conceptual_art" data-type="category" href="/discover/categories/art/conceptual%20art?ref=discovery_overlay">
Conceptual Art
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="digital_art" data-type="category" href="/discover/categories/art/digital%20art?ref=discovery_overlay">
Digital Art
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="illustration" data-type="category" href="/discover/categories/art/illustration?ref=discovery_overlay">
Illustration
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="installations" data-type="category" href="/discover/categories/art/installations?ref=discovery_overlay">
Installations
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="mixed_media" data-type="category" href="/discover/categories/art/mixed%20media?ref=discovery_overlay">
Mixed Media
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="painting" data-type="category" href="/discover/categories/art/painting?ref=discovery_overlay">
Painting
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="performance_art" data-type="category" href="/discover/categories/art/performance%20art?ref=discovery_overlay">
Performance Art
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="public_art" data-type="category" href="/discover/categories/art/public%20art?ref=discovery_overlay">
Public Art
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="sculpture" data-type="category" href="/discover/categories/art/sculpture?ref=discovery_overlay">
Sculpture
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="textiles" data-type="category" href="/discover/categories/art/textiles?ref=discovery_overlay">
Textiles
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="video_art" data-type="category" href="/discover/categories/art/video%20art?ref=discovery_overlay">
Video Art
</a>
</li>
</ul>
</div>
<li>
<a aria-controls="aria-comics" aria-selected="false" class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="comics" href="#" role="tab">Comics</a>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="comics" id="aria-comics" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="all_comics_projects" data-type="category" href="/discover/categories/comics?ref=discovery_overlay">All Comics Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="anthologies" data-type="category" href="/discover/categories/comics/anthologies?ref=discovery_overlay">
Anthologies
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="comic_books" data-type="category" href="/discover/categories/comics/comic%20books?ref=discovery_overlay">
Comic Books
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="events" data-type="category" href="/discover/categories/comics/events?ref=discovery_overlay">
Events
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="graphic_novels" data-type="category" href="/discover/categories/comics/graphic%20novels?ref=discovery_overlay">
Graphic Novels
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="webcomics" data-type="category" href="/discover/categories/comics/webcomics?ref=discovery_overlay">
Webcomics
</a>
</li>
</ul>
</div>
<li>
<a aria-controls="aria-crafts" aria-selected="false" class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="crafts" href="#" role="tab">Crafts</a>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="crafts" id="aria-crafts" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="all_crafts_projects" data-type="category" href="/discover/categories/crafts?ref=discovery_overlay">All Crafts Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="candles" data-type="category" href="/discover/categories/crafts/candles?ref=discovery_overlay">
Candles
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="crochet" data-type="category" href="/discover/categories/crafts/crochet?ref=discovery_overlay">
Crochet
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="diy" data-type="category" href="/discover/categories/crafts/diy?ref=discovery_overlay">
DIY
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="embroidery" data-type="category" href="/discover/categories/crafts/embroidery?ref=discovery_overlay">
Embroidery
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="glass" data-type="category" href="/discover/categories/crafts/glass?ref=discovery_overlay">
Glass
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="knitting" data-type="category" href="/discover/categories/crafts/knitting?ref=discovery_overlay">
Knitting
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="letterpress" data-type="category" href="/discover/categories/crafts/letterpress?ref=discovery_overlay">
Letterpress
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="pottery" data-type="category" href="/discover/categories/crafts/pottery?ref=discovery_overlay">
Pottery
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="printing" data-type="category" href="/discover/categories/crafts/printing?ref=discovery_overlay">
Printing
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="quilts" data-type="category" href="/discover/categories/crafts/quilts?ref=discovery_overlay">
Quilts
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="stationery" data-type="category" href="/discover/categories/crafts/stationery?ref=discovery_overlay">
Stationery
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="taxidermy" data-type="category" href="/discover/categories/crafts/taxidermy?ref=discovery_overlay">
Taxidermy
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="weaving" data-type="category" href="/discover/categories/crafts/weaving?ref=discovery_overlay">
Weaving
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="woodworking" data-type="category" href="/discover/categories/crafts/woodworking?ref=discovery_overlay">
Woodworking
</a>
</li>
</ul>
</div>
<li>
<a aria-controls="aria-dance" aria-selected="false" class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="dance" href="#" role="tab">Dance</a>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="dance" id="aria-dance" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="all_dance_projects" data-type="category" href="/discover/categories/dance?ref=discovery_overlay">All Dance Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="performances" data-type="category" href="/discover/categories/dance/performances?ref=discovery_overlay">
Performances
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="residencies" data-type="category" href="/discover/categories/dance/residencies?ref=discovery_overlay">
Residencies
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="spaces" data-type="category" href="/discover/categories/dance/spaces?ref=discovery_overlay">
Spaces
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="workshops" data-type="category" href="/discover/categories/dance/workshops?ref=discovery_overlay">
Workshops
</a>
</li>
</ul>
</div>
<li>
<a aria-controls="aria-design" aria-selected="false" class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="design" href="#" role="tab">Design</a>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="design" id="aria-design" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="all_design_projects" data-type="category" href="/discover/categories/design?ref=discovery_overlay">All Design Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="architecture" data-type="category" href="/discover/categories/design/architecture?ref=discovery_overlay">
Architecture
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="civic_design" data-type="category" href="/discover/categories/design/civic%20design?ref=discovery_overlay">
Civic Design
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="graphic_design" data-type="category" href="/discover/categories/design/graphic%20design?ref=discovery_overlay">
Graphic Design
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="interactive_design" data-type="category" href="/discover/categories/design/interactive%20design?ref=discovery_overlay">
Interactive Design
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="product_design" data-type="category" href="/discover/categories/design/product%20design?ref=discovery_overlay">
Product Design
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="typography" data-type="category" href="/discover/categories/design/typography?ref=discovery_overlay">
Typography
</a>
</li>
</ul>
</div>
<li>
<a aria-controls="aria-fashion" aria-selected="false" class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="fashion" href="#" role="tab">Fashion</a>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="fashion" id="aria-fashion" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="all_fashion_projects" data-type="category" href="/discover/categories/fashion?ref=discovery_overlay">All Fashion Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="accessories" data-type="category" href="/discover/categories/fashion/accessories?ref=discovery_overlay">
Accessories
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="apparel" data-type="category" href="/discover/categories/fashion/apparel?ref=discovery_overlay">
Apparel
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="childrenswear" data-type="category" href="/discover/categories/fashion/childrenswear?ref=discovery_overlay">
Childrenswear
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="couture" data-type="category" href="/discover/categories/fashion/couture?ref=discovery_overlay">
Couture
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="footwear" data-type="category" href="/discover/categories/fashion/footwear?ref=discovery_overlay">
Footwear
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="jewelry" data-type="category" href="/discover/categories/fashion/jewelry?ref=discovery_overlay">
Jewelry
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="pet_fashion" data-type="category" href="/discover/categories/fashion/pet%20fashion?ref=discovery_overlay">
Pet Fashion
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="readytowear" data-type="category" href="/discover/categories/fashion/ready-to-wear?ref=discovery_overlay">
Ready-to-wear
</a>
</li>
</ul>
</div>
<li>
<a aria-controls="aria-film_&amp;_video" aria-selected="false" class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="film_&amp;_video" href="#" role="tab">Film & Video</a>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="film_&amp;_video" id="aria-film_&amp;_video" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="all_film_&amp;_video_projects" data-type="category" href="/discover/categories/film%20&amp;%20video?ref=discovery_overlay">All Film & Video Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="action" data-type="category" href="/discover/categories/film%20&amp;%20video/action?ref=discovery_overlay">
Action
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="animation" data-type="category" href="/discover/categories/film%20&amp;%20video/animation?ref=discovery_overlay">
Animation
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="comedy" data-type="category" href="/discover/categories/film%20&amp;%20video/comedy?ref=discovery_overlay">
Comedy
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="documentary" data-type="category" href="/discover/categories/film%20&amp;%20video/documentary?ref=discovery_overlay">
Documentary
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="drama" data-type="category" href="/discover/categories/film%20&amp;%20video/drama?ref=discovery_overlay">
Drama
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="experimental" data-type="category" href="/discover/categories/film%20&amp;%20video/experimental?ref=discovery_overlay">
Experimental
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="family" data-type="category" href="/discover/categories/film%20&amp;%20video/family?ref=discovery_overlay">
Family
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="fantasy" data-type="category" href="/discover/categories/film%20&amp;%20video/fantasy?ref=discovery_overlay">
Fantasy
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="festivals" data-type="category" href="/discover/categories/film%20&amp;%20video/festivals?ref=discovery_overlay">
Festivals
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="horror" data-type="category" href="/discover/categories/film%20&amp;%20video/horror?ref=discovery_overlay">
Horror
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="movie_theaters" data-type="category" href="/discover/categories/film%20&amp;%20video/movie%20theaters?ref=discovery_overlay">
Movie Theaters
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="music_videos" data-type="category" href="/discover/categories/film%20&amp;%20video/music%20videos?ref=discovery_overlay">
Music Videos
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="narrative_film" data-type="category" href="/discover/categories/film%20&amp;%20video/narrative%20film?ref=discovery_overlay">
Narrative Film
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="romance" data-type="category" href="/discover/categories/film%20&amp;%20video/romance?ref=discovery_overlay">
Romance
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="science_fiction" data-type="category" href="/discover/categories/film%20&amp;%20video/science%20fiction?ref=discovery_overlay">
Science Fiction
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="shorts" data-type="category" href="/discover/categories/film%20&amp;%20video/shorts?ref=discovery_overlay">
Shorts
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="television" data-type="category" href="/discover/categories/film%20&amp;%20video/television?ref=discovery_overlay">
Television
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="thrillers" data-type="category" href="/discover/categories/film%20&amp;%20video/thrillers?ref=discovery_overlay">
Thrillers
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="webseries" data-type="category" href="/discover/categories/film%20&amp;%20video/webseries?ref=discovery_overlay">
Webseries
</a>
</li>
</ul>
</div>
<li>
<a aria-controls="aria-food" aria-selected="false" class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="food" href="#" role="tab">Food</a>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="food" id="aria-food" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="all_food_projects" data-type="category" href="/discover/categories/food?ref=discovery_overlay">All Food Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="bacon" data-type="category" href="/discover/categories/food/bacon?ref=discovery_overlay">
Bacon
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="community_gardens" data-type="category" href="/discover/categories/food/community%20gardens?ref=discovery_overlay">
Community Gardens
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="cookbooks" data-type="category" href="/discover/categories/food/cookbooks?ref=discovery_overlay">
Cookbooks
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="drinks" data-type="category" href="/discover/categories/food/drinks?ref=discovery_overlay">
Drinks
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="events" data-type="category" href="/discover/categories/food/events?ref=discovery_overlay">
Events
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="farmers_markets" data-type="category" href="/discover/categories/food/farmer&#39;s%20markets?ref=discovery_overlay">
Farmer's Markets
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="farms" data-type="category" href="/discover/categories/food/farms?ref=discovery_overlay">
Farms
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="food_trucks" data-type="category" href="/discover/categories/food/food%20trucks?ref=discovery_overlay">
Food Trucks
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="restaurants" data-type="category" href="/discover/categories/food/restaurants?ref=discovery_overlay">
Restaurants
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="small_batch" data-type="category" href="/discover/categories/food/small%20batch?ref=discovery_overlay">
Small Batch
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="spaces" data-type="category" href="/discover/categories/food/spaces?ref=discovery_overlay">
Spaces
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="vegan" data-type="category" href="/discover/categories/food/vegan?ref=discovery_overlay">
Vegan
</a>
</li>
</ul>
</div>
<li>
<a aria-controls="aria-games" aria-selected="false" class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="games" href="#" role="tab">Games</a>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="games" id="aria-games" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="all_games_projects" data-type="category" href="/discover/categories/games?ref=discovery_overlay">All Games Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="gaming_hardware" data-type="category" href="/discover/categories/games/gaming%20hardware?ref=discovery_overlay">
Gaming Hardware
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="live_games" data-type="category" href="/discover/categories/games/live%20games?ref=discovery_overlay">
Live Games
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="mobile_games" data-type="category" href="/discover/categories/games/mobile%20games?ref=discovery_overlay">
Mobile Games
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="playing_cards" data-type="category" href="/discover/categories/games/playing%20cards?ref=discovery_overlay">
Playing Cards
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="puzzles" data-type="category" href="/discover/categories/games/puzzles?ref=discovery_overlay">
Puzzles
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="tabletop_games" data-type="category" href="/discover/categories/games/tabletop%20games?ref=discovery_overlay">
Tabletop Games
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="video_games" data-type="category" href="/discover/categories/games/video%20games?ref=discovery_overlay">
Video Games
</a>
</li>
</ul>
</div>
<li>
<a aria-controls="aria-journalism" aria-selected="false" class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="journalism" href="#" role="tab">Journalism</a>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="journalism" id="aria-journalism" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="all_journalism_projects" data-type="category" href="/discover/categories/journalism?ref=discovery_overlay">All Journalism Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="audio" data-type="category" href="/discover/categories/journalism/audio?ref=discovery_overlay">
Audio
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="photo" data-type="category" href="/discover/categories/journalism/photo?ref=discovery_overlay">
Photo
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="print" data-type="category" href="/discover/categories/journalism/print?ref=discovery_overlay">
Print
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="video" data-type="category" href="/discover/categories/journalism/video?ref=discovery_overlay">
Video
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="web" data-type="category" href="/discover/categories/journalism/web?ref=discovery_overlay">
Web
</a>
</li>
</ul>
</div>
<li>
<a aria-controls="aria-music" aria-selected="false" class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="music" href="#" role="tab">Music</a>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="music" id="aria-music" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="all_music_projects" data-type="category" href="/discover/categories/music?ref=discovery_overlay">All Music Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="blues" data-type="category" href="/discover/categories/music/blues?ref=discovery_overlay">
Blues
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="chiptune" data-type="category" href="/discover/categories/music/chiptune?ref=discovery_overlay">
Chiptune
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="classical_music" data-type="category" href="/discover/categories/music/classical%20music?ref=discovery_overlay">
Classical Music
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="country_&amp;_folk" data-type="category" href="/discover/categories/music/country%20&amp;%20folk?ref=discovery_overlay">
Country & Folk
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="electronic_music" data-type="category" href="/discover/categories/music/electronic%20music?ref=discovery_overlay">
Electronic Music
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="faith" data-type="category" href="/discover/categories/music/faith?ref=discovery_overlay">
Faith
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="hiphop" data-type="category" href="/discover/categories/music/hip-hop?ref=discovery_overlay">
Hip-Hop
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="indie_rock" data-type="category" href="/discover/categories/music/indie%20rock?ref=discovery_overlay">
Indie Rock
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="jazz" data-type="category" href="/discover/categories/music/jazz?ref=discovery_overlay">
Jazz
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="kids" data-type="category" href="/discover/categories/music/kids?ref=discovery_overlay">
Kids
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="latin" data-type="category" href="/discover/categories/music/latin?ref=discovery_overlay">
Latin
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="metal" data-type="category" href="/discover/categories/music/metal?ref=discovery_overlay">
Metal
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="pop" data-type="category" href="/discover/categories/music/pop?ref=discovery_overlay">
Pop
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="punk" data-type="category" href="/discover/categories/music/punk?ref=discovery_overlay">
Punk
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="r&amp;b" data-type="category" href="/discover/categories/music/r&amp;b?ref=discovery_overlay">
R&B
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="rock" data-type="category" href="/discover/categories/music/rock?ref=discovery_overlay">
Rock
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="world_music" data-type="category" href="/discover/categories/music/world%20music?ref=discovery_overlay">
World Music
</a>
</li>
</ul>
</div>
<li>
<a aria-controls="aria-photography" aria-selected="false" class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="photography" href="#" role="tab">Photography</a>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="photography" id="aria-photography" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="all_photography_projects" data-type="category" href="/discover/categories/photography?ref=discovery_overlay">All Photography Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="animals" data-type="category" href="/discover/categories/photography/animals?ref=discovery_overlay">
Animals
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="fine_art" data-type="category" href="/discover/categories/photography/fine%20art?ref=discovery_overlay">
Fine Art
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="nature" data-type="category" href="/discover/categories/photography/nature?ref=discovery_overlay">
Nature
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="people" data-type="category" href="/discover/categories/photography/people?ref=discovery_overlay">
People
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="photobooks" data-type="category" href="/discover/categories/photography/photobooks?ref=discovery_overlay">
Photobooks
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="places" data-type="category" href="/discover/categories/photography/places?ref=discovery_overlay">
Places
</a>
</li>
</ul>
</div>
<li>
<a aria-controls="aria-publishing" aria-selected="false" class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="publishing" href="#" role="tab">Publishing</a>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="publishing" id="aria-publishing" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="all_publishing_projects" data-type="category" href="/discover/categories/publishing?ref=discovery_overlay">All Publishing Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="academic" data-type="category" href="/discover/categories/publishing/academic?ref=discovery_overlay">
Academic
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="anthologies" data-type="category" href="/discover/categories/publishing/anthologies?ref=discovery_overlay">
Anthologies
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="art_books" data-type="category" href="/discover/categories/publishing/art%20books?ref=discovery_overlay">
Art Books
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="calendars" data-type="category" href="/discover/categories/publishing/calendars?ref=discovery_overlay">
Calendars
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="childrens_books" data-type="category" href="/discover/categories/publishing/children&#39;s%20books?ref=discovery_overlay">
Children's Books
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="fiction" data-type="category" href="/discover/categories/publishing/fiction?ref=discovery_overlay">
Fiction
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="literary_journals" data-type="category" href="/discover/categories/publishing/literary%20journals?ref=discovery_overlay">
Literary Journals
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="nonfiction" data-type="category" href="/discover/categories/publishing/nonfiction?ref=discovery_overlay">
Nonfiction
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="periodicals" data-type="category" href="/discover/categories/publishing/periodicals?ref=discovery_overlay">
Periodicals
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="poetry" data-type="category" href="/discover/categories/publishing/poetry?ref=discovery_overlay">
Poetry
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="radio_&amp;_podcasts" data-type="category" href="/discover/categories/publishing/radio%20&amp;%20podcasts?ref=discovery_overlay">
Radio & Podcasts
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="translations" data-type="category" href="/discover/categories/publishing/translations?ref=discovery_overlay">
Translations
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="young_adult" data-type="category" href="/discover/categories/publishing/young%20adult?ref=discovery_overlay">
Young Adult
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="zines" data-type="category" href="/discover/categories/publishing/zines?ref=discovery_overlay">
Zines
</a>
</li>
</ul>
</div>
<li>
<a aria-controls="aria-technology" aria-selected="false" class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="technology" href="#" role="tab">Technology</a>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="technology" id="aria-technology" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="all_technology_projects" data-type="category" href="/discover/categories/technology?ref=discovery_overlay">All Technology Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="3d_printing" data-type="category" href="/discover/categories/technology/3d%20printing?ref=discovery_overlay">
3D Printing
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="apps" data-type="category" href="/discover/categories/technology/apps?ref=discovery_overlay">
Apps
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="camera_equipment" data-type="category" href="/discover/categories/technology/camera%20equipment?ref=discovery_overlay">
Camera Equipment
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="diy_electronics" data-type="category" href="/discover/categories/technology/diy%20electronics?ref=discovery_overlay">
DIY Electronics
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="fabrication_tools" data-type="category" href="/discover/categories/technology/fabrication%20tools?ref=discovery_overlay">
Fabrication Tools
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="flight" data-type="category" href="/discover/categories/technology/flight?ref=discovery_overlay">
Flight
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="gadgets" data-type="category" href="/discover/categories/technology/gadgets?ref=discovery_overlay">
Gadgets
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="hardware" data-type="category" href="/discover/categories/technology/hardware?ref=discovery_overlay">
Hardware
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="makerspaces" data-type="category" href="/discover/categories/technology/makerspaces?ref=discovery_overlay">
Makerspaces
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="robots" data-type="category" href="/discover/categories/technology/robots?ref=discovery_overlay">
Robots
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="software" data-type="category" href="/discover/categories/technology/software?ref=discovery_overlay">
Software
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="sound" data-type="category" href="/discover/categories/technology/sound?ref=discovery_overlay">
Sound
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="space_exploration" data-type="category" href="/discover/categories/technology/space%20exploration?ref=discovery_overlay">
Space Exploration
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="wearables" data-type="category" href="/discover/categories/technology/wearables?ref=discovery_overlay">
Wearables
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="web" data-type="category" href="/discover/categories/technology/web?ref=discovery_overlay">
Web
</a>
</li>
</ul>
</div>
<li>
<a aria-controls="aria-theater" aria-selected="false" class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-discovery-category" data-category="theater" href="#" role="tab">Theater</a>
</li>
<div aria-hidden="true" class="js-discovery-subcat-list visibility-hidden h0 o0p translate-y-3" data-category="theater" id="aria-theater" role="tabpanel">
<ul>
<li class="inline-block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="all_theater_projects" data-type="category" href="/discover/categories/theater?ref=discovery_overlay">All Theater Projects</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="experimental" data-type="category" href="/discover/categories/theater/experimental?ref=discovery_overlay">
Experimental
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="festivals" data-type="category" href="/discover/categories/theater/festivals?ref=discovery_overlay">
Festivals
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="immersive" data-type="category" href="/discover/categories/theater/immersive?ref=discovery_overlay">
Immersive
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="musical" data-type="category" href="/discover/categories/theater/musical?ref=discovery_overlay">
Musical
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="plays" data-type="category" href="/discover/categories/theater/plays?ref=discovery_overlay">
Plays
</a>
</li>
<li class="inline-block-sm block mr1 mb2">
<a class="px2 py1 bg-green-700_08 rounded hover-bg-green-300 green-700 hover-green-700 inline-block type-16 transition-all js-do-link" data-selected-link="spaces" data-type="category" href="/discover/categories/theater/spaces?ref=discovery_overlay">
Spaces
</a>
</li>
</ul>
</div>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="js-position-marker"></div>
<div class="js-add-fixed-here z2 t0 w100p bg-grey-100">
<div class="grid-container">
<div class="grid-row">
<div class="col-full">
<a href="#" role="heading">
<h1 class="normal mb0 js-collection-header green-700 border-bottom border-green-300 pt2 pb2 type-16">
On Our Radar
</h1>
</a>
</div>
</div>
</div>
</div>
<div class="js-add-padding-here z1 relative">
<div class="grid-container">
<div class="grid-row">
<div class="col-full">
<div class="mb4 pt3">
<ul>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-selected-link="artisanal" data-type="tag" href="/discover/advanced?ref=discovery_overlay&amp;tag_id=122">Artisanal</a>
</li>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-selected-link="bikes" data-type="tag" href="/discover/advanced?ref=discovery_overlay&amp;tag_id=50">Bikes</a>
</li>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-selected-link="diy" data-type="tag" href="/discover/advanced?ref=discovery_overlay&amp;tag_id=5">DIY</a>
</li>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-selected-link="innovation" data-type="tag" href="/discover/advanced?ref=discovery_overlay&amp;tag_id=128">Innovation</a>
</li>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-selected-link="just_for_kids" data-type="tag" href="/discover/advanced?ref=discovery_overlay&amp;tag_id=86">Just for Kids</a>
</li>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-selected-link="make_100" data-type="tag" href="/discover/advanced?ref=discovery_overlay&amp;tag_id=218">Make 100</a>
</li>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-selected-link="robots" data-type="tag" href="/discover/advanced?ref=discovery_overlay&amp;tag_id=41">Robots</a>
</li>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-selected-link="rpgs" data-type="tag" href="/discover/advanced?ref=discovery_overlay&amp;tag_id=33">RPGs</a>
</li>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-selected-link="sci-fi_and_fantasy" data-type="tag" href="/discover/advanced?ref=discovery_overlay&amp;tag_id=139">Sci-Fi and Fantasy</a>
</li>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-selected-link="space" data-type="tag" href="/discover/advanced?ref=discovery_overlay&amp;tag_id=28">Space</a>
</li>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-selected-link="stem" data-type="tag" href="/discover/advanced?ref=discovery_overlay&amp;tag_id=204">STEM</a>
</li>
<li>
<a class="inline-block type-34 mb2 navy-700 hover-green-700 transition-all js-do-link" data-selected-link="virtual_reality" data-type="tag" href="/discover/advanced?ref=discovery_overlay&amp;tag_id=154">Virtual Reality</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>


<div class="livesearch-wrap js-livesearch-wrap hide">
<div class="livesearch-container js-livesearch-container">
<h3 class="livesearch-header"></h3>
<div class="livesearch-no-results js-livesearch-no-results" data-filler-projects-url="/discover/popular" data-filler-type="popular"></div>
<div class="livesearch-results js-livesearch-results"></div>
<div class="mr3 mt2">
<a class="livesearch-see-all-results js-livesearch-see-all-results btn btn--border-gray-thin btn--block hidden"></a>
<div class="grey-dark small_type js-livesearch-displaying-results mt3 mt5-sm hidden"></div>
</div>
<a class="js-prev prev arrow">
<svg aria-label="Previous results" class="svg-icon__arrow-left"><use xlink:href="#arrow-left"></use></svg>
</a>
<a class="js-next next arrow">
<svg aria-label="Next results" class="svg-icon__arrow-right"><use xlink:href="#arrow-right"></use></svg>
</a>
</div>
</div>
<div id="start-of-content" tabindex="-1"></div>

<main role="main">

<div class="center jGrowl" id="growl_section"></div><div class="Campaign-state-live" id="main_content">

<div id="content-wrap">
<div class="NS_projects__project_share">
<div class="ksr-popover z3" data-target-id="#project_share">
<div class="arrow arrow-grey"></div>
<div class="arrow arrow-white"></div>
<div class="ksr-popover-title bg-grey-light full-width border-box">
<h4 class="mb0">Share this project</h4>
<div class="close fastclick btn btn--gray btn--small">Done</div>
</div>
<div class="NS_projects__project_share mobile-center">
<div class="facebook mr3 inline-block">
<a class="js-facebook-share grey-dark f5" href="https://www.kickstarter.com/projects/11606594/sherman-leader?ref=project_share"><span class="ss-icon ss-social-circle ss-facebook margin-right"></span>
<b>Share</b>
<span class="share_bubble inline-block border f6"><div class="triangle grey inline-block"></div>
<div class="triangle white inline-block"></div>
<span class="count grey-dark f6"></span></span>
</a></div>
<div class="twitter mr3 inline-block">
<a class="js-twitter-share grey-dark f5" href="https://twitter.com/intent/tweet?text=Check%20out%20Sherman%20Leader%20by%20Dan%20Verssen%20Games%20on%20%40Kickstarter&amp;url=http%3A%2F%2Fkck.st%2F2ha8mTh" rel="nofollow"><span class="ss-icon ss-social-circle ss-twitter margin-right"></span>
<b>Tweet</b>
</a></div>
<div class="tumblr mr3 inline-block">
<a class="js-tumblr-share grey-dark f5" href="https://www.tumblr.com/share/video?embed=https%3A%2F%2Fwww.kickstarter.com%2Fprojects%2F11606594%2Fsherman-leader&amp;caption=Sherman%20Leader+-+Command%20US%20Army%20forces%20as%20they%20roll%20into%20combat%20against%20the%20toughest%20German%20units%20of%20WWII%21+-+http%3A%2F%2Fkck.st%2F2ha1sx8" rel="nofollow"><span class="ss-icon ss-social-circle ss-tumblr margin-right"></span>
<b>Share</b>
</a></div>
<div class="pinterest mr3 inline-block">
<button class="js-pinterest-share pinterest-share grey-dark f5">
<span class="ss-icon ss-social-circle ss-pinterest margin-right"></span>
<b>Pin</b>
</button>
</div>
<div class="embed inline-block mr3">
<a class="remote_modal_dialog js-embed-share grey-dark f5" data-modal-title="Embed a widget on your site" data-tracker-name="Embed" href="/projects/11606594/sherman-leader/widget"><span class="ss-icon ss-navigateleft f6"></span>
<span class="ss-icon ss-navigateright margin-right f6"></span>
<b>Embed</b>
</a></div>
<div class="curate mr3 inline-block">
</div>
</div>

</div>
<div class="ksr-popover z3" data-target-id="#project_share_mobile">
<div class="arrow arrow-grey"></div>
<div class="arrow arrow-white"></div>
<div class="ksr-popover-title bg-grey-light full-width border-box">
<h4 class="mb0">Share this project</h4>
<div class="close fastclick btn btn--gray btn--small">Done</div>
</div>
<div class="pt3">
<a class="btn btn--twitter btn--block mb2" href="https://twitter.com/intent/tweet?text=Check%20out%20Sherman%20Leader%20by%20Dan%20Verssen%20Games%20on%20%40Kickstarter&amp;url=http%3A%2F%2Fkck.st%2F2ha8mTh" rel="nofollow" target="_blank" title="Tweet"><span class="ss-icon ss-social ss-twitter"></span>
Tweet
</a><a class="btn btn--facebook btn--block mb2" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fkck.st%2F2gTOwQ1&amp;t=Sherman%20Leader&amp;v=4" rel="nofollow" target="_blank" title="Share on Facebook"><span class="ss-icon ss-social ss-facebook"></span>
Share
</a><button class="js-pinterest-share pinterest-share btn btn--pinterest btn--block mb2">
<span aria-hidden="true" class="ksr-icon__pinterest"></span>
Pin
</button>
<a class="btn btn--gray btn--block" href="mailto:?body=%0A%20%20%20%20%20%20Sherman%20Leader%0A%0A%20%20%20%20%20%20https%3A%2F%2Fwww.kickstarter.com%2Fprojects%2F11606594%2Fsherman-leader%0A"><span class="ss-icon ss-mail"></span>
Email
</a></div>
</div>
</div>

<section class="NS_projects__hero_funding">
<!-- / Hide this on mobile since we want the video to be at the top -->
<div class="mobile-hide pt7 pb4 px3">
<div class="NS_projects__header center">
<h2 class="normal mb2">
<a class="green-dark" href="/projects/11606594/sherman-leader">Sherman Leader</a>
</h2>
<div class="mobile-hide">
<div class="NS_projects__category_location ratio-16-9">
<a class="project-header-category-location-link grey-dark mr3 nowrap type-12" href="/discover/places/upland-ca?ref=city"><span aria-hidden="true" class="ksr-icon__location"></span>
Upland, CA
</a><a class="project-header-category-location-link grey-dark mr3 nowrap type-12" href="/discover/categories/games/tabletop%20games?ref=category"><span aria-hidden="true" class="ksr-icon__tag"></span>
Tabletop Games
</a></div>

</div>
</div>

</div>
<div class="container-flex px3">
<div class="row">
<div class="col-8 px-gutter left mobile-clear">
<div class="project-image mb2" data-has-video="true" id="video-section">
<div class="video-player" data-dimensions="{&quot;width&quot;:640,&quot;height&quot;:382}" data-image="https://ksr-ugc.imgix.net/assets/014/763/808/3a4980ce716dc80ad1e8c48e295ae9ec_original.jpg?w=1024&amp;h=576&amp;fit=fill&amp;bg=000000&amp;v=1480830873&amp;auto=format&amp;q=92&amp;s=bf1bafae1afc942b4880643818bb23ed" data-video-tracker-url="https://www.kickstarter.com/projects/11606594/sherman-leader/video/plays" data-video-url="https://ksr-video.imgix.net/projects/2746250/video-734728-h264_high.mp4" data-video="{&quot;id&quot;:734728,&quot;status&quot;:&quot;successful&quot;,&quot;high&quot;:&quot;https://ksr-video.imgix.net/projects/2746250/video-734728-h264_high.mp4&quot;,&quot;base&quot;:&quot;https://ksr-video.imgix.net/projects/2746250/video-734728-h264_base.mp4&quot;,&quot;webm&quot;:&quot;https://ksr-video.imgix.net/projects/2746250/video-734728-webm.webm&quot;,&quot;width&quot;:640,&quot;height&quot;:360,&quot;frame&quot;:&quot;https://d15chbti7ht62o.cloudfront.net/projects/2746250/video-734728-h264_high.jpg?2016&quot;}" id="video_pitch"><video class="has_webm landscape" preload="none">
<source src="https://ksr-video.imgix.net/projects/2746250/video-734728-h264_high.mp4" type='video/mp4; codecs="avc1.64001E, mp4a.40.2"'></source>
<source src="https://ksr-video.imgix.net/projects/2746250/video-734728-h264_base.mp4" type='video/mp4; codecs="avc1.42E01E, mp4a.40.2"'></source>
<source src="https://ksr-video.imgix.net/projects/2746250/video-734728-webm.webm" type="video/webm"></source>
You'll need an HTML5 capable browser to see this content.
</video>
<img alt="Sherman Leader project video thumbnail" class="has_played_hide poster landscape" src="https://ksr-ugc.imgix.net/assets/014/763/808/3a4980ce716dc80ad1e8c48e295ae9ec_original.jpg?w=1024&amp;h=576&amp;fit=fill&amp;bg=000000&amp;v=1480830873&amp;auto=format&amp;q=92&amp;s=bf1bafae1afc942b4880643818bb23ed" />
<div class="play_button_container absolute-center has_played_hide">
<button aria-label="Play video" class="play_button_big play_button_dark rounded">
<span aria-hidden="true" class="ksr-icon__play"></span>
Play
</button>
</div>
<div class="reset-video js-reset-video-once">
<div class="reset-video__icon">
<div class="audio-indicator js-autoplay-svg">
<svg version="1.1" viewBox="0 0 18 17.2" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg">
<g>
<!-- / Animation Variables -->
<!-- / Indicator Bar 1 -->
<polygon class="audio-indicator-bar" points="0,0 2,0 2,11.5 2,17.2 0,17.2">
<animate attributeName="points" begin="0s" calcMode="spline" dur="1.2s" keySplines="0.18 0.01 0.37 0.99;0.18 0.01 0.37 0.99;0.18 0.01 0.37 0.99" keyTimes="0; 0.3; 0.9; 1" repeatCount="indefinite" values="0,0 2,0 2,11.5 2,17.2 0,17.2;0,2.6 2,2.6 2,8.2 2,17.2 0,17.2;0,12.1 2,12.1 2,14 2,17.2 0,17.2;0,0 2,0 2,11.5 2,17.2 0,17.2"></animate>
</polygon>
<!-- / Indicator Bar 2 -->
<polygon class="audio-indicator-bar" points="4,3.9 6,3.9 6,8.6 6,17.2 4,17.2">
<animate attributeName="points" begin="0s" calcMode="spline" dur="1.2s" keySplines="0.18 0.01 0.37 0.99;0.18 0.01 0.37 0.99;0.18 0.01 0.37 0.99" keyTimes="0; 0.2; 0.6; 1" repeatCount="indefinite" values="4,3.9 6,3.9 6,8.6 6,17.2 4,17.2;4,10.6 6,10.6 6,12.9 6,17.2 4,17.2;4,6.4 6,6.4 6,10.2 6,17.2 4,17.2;4,3.9 6,3.9 6,8.6 6,17.2 4,17.2"></animate>
</polygon>
<!-- / Indicator Bar 3 -->
<polygon class="audio-indicator-bar" points="8,7 10,7 10,8.3 10,17.2 8,17.2">
<animate attributeName="points" begin="0s" calcMode="spline" dur="1.2s" keySplines="0.18 0.01 0.37 0.99;0.18 0.01 0.37 0.99;0.18 0.01 0.37 0.99" keyTimes="0; 0.3; 0.5; 1" repeatCount="indefinite" values="8,7 10,7 10,8.3 10,17.2 8,17.2;8,13.9 10,13.9 10,14.3 10,17.2 8,17.2;8,0 10,0 10,2.3 10,17.2 8,17.2;8,7 10,7 10,8.3 10,17.2 8,17.2"></animate>
</polygon>
<!-- / Indicator Bar 4 -->
<polygon class="audio-indicator-bar" points="12,0 14,0 14,4.3 14,17.2 12,17.2">
<animate attributeName="points" begin="0s" calcMode="spline" dur="1.2s" keySplines="0.18 0.01 0.37 0.99;0.18 0.01 0.37 0.99;0.18 0.01 0.37 0.99" keyTimes="0; 0.3; 0.9; 1" repeatCount="indefinite" values="12,0 14,0 14,4.3 14,17.2 12,17.2;12,6.1 14,6.1 14,8.9 14,17.2 12,17.2;12,10.6 14,10.6 14,12.2 14,17.2 12,17.2;12,0 14,0 14,4.3 14,17.2 12,17.2"></animate>
</polygon>
<!-- / Indicator Bar 5 -->
<polygon class="audio-indicator-bar" points="16,1.9 18,1.9 18,3.9 18,17.2 16,17.2">
<animate attributeName="points" begin="0s" calcMode="spline" dur="1.2s" keySplines="0.18 0.01 0.37 0.99;0.18 0.01 0.37 0.99;0.18 0.01 0.37 0.99" keyTimes="0; 0.4; 0.6; 1" repeatCount="indefinite" values="16,1.9 18,1.9 18,3.9 18,17.2 16,17.2;16,8.6 18,8.6 18,9.7 18,17.2 16,17.2;16,16.6 18,16.6 18,9.7 18,17.2 16,17.2;16,1.9 18,1.9 18,3.9 18,17.2 16,17.2"></animate>
</polygon>
</g>
</svg>
</div>

</div>
<div class="reset-video__label">
Replay with sound
</div>
</div>
<div class="rewind-video js-reset-video-once">
<div class="rewind-video__wrapper absolute-center">
<div class="rewind-video__inner">
<div class="rewind-video__button">
<div class="rewind-video__button_inner">
<div class="rewind-video__icon"></div>
<div class="rewind-video__label">
Play with <br> sound
</div>
</div>
</div>
</div>
</div>
</div>
<div class="player_controls absolute-bottom mb3 rounded white bg-green-dark forces-video-controls_hide">
<div class="left full-height">
<button class="btn btn--with-svg btn--dark-green left playpause play mr2 ml0 full-height">
<svg aria-hidden="true" class="svg-icon__play"><use xlink:href="#play"></use></svg>
<svg aria-hidden="true" class="svg-icon__pause"><use xlink:href="#pause"></use></svg>
</button>
<time class="time current_time left video-time--current">00:00</time>
</div>
<div class="right full-height">
<time class="time total_time left mr2 video-time--total">00:00</time>
<button class="m0 left button button_icon button_icon_white volume full-height">
<span class="ss-icon ss-volume icon_volume_nudge"></span>
<span class="ss-icon ss-highvolume"></span>
</button>
<div class="volume_container left">
<div class="progress_bar progress_bar_dark progress_bg">
<div class="progress_bar_bg"></div>
<div class="progress progress_bar_progress"></div>
<div aria-label="Volume" class="progress_handle progress_bar_handle" role="slider" tabindex="0"></div>
</div>
</div>
<button aria-label="Fullscreen" class="m0 left button button_icon button_icon_white fullscreen full-height">
<span class="ss-icon ss-expand"></span>
<span class="ss-icon ss-delete"></span>
</button>
</div>
<div class="clip">
<div class="progress_container pr2 pl2">
<div class="progress_bar progress_bar_dark progress_bg">
<div class="progress_bar_bg"></div>
<div class="buffer progress_bar_buffer"></div>
<div class="progress progress_bar_progress"></div>
<div aria-label="Played" class="progress_handle progress_bar_handle" role="slider" tabindex="0"></div>
</div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
</div>

<div class="mobile-hide">
<div class="f5 mb3 mb5-sm">
<span class="inline-block">

</span>
</div>
<p class="f3 mb3 mb5-sm">
Command US Army forces as they roll into combat against the toughest German units of WWII!
</p>
<div class="mb3 mb5-sm">
<div class="project-share mobile-hide NS_projects__project_share">
<div class="project-share__label">Share:</div>
<div class="inline-block">
<!-- / Twitter ------------------------------- -->
<div class="twitter inline-block">
<a class="js-twitter-share project-share__btn" href="https://twitter.com/intent/tweet?text=Check%20out%20Sherman%20Leader%20by%20Dan%20Verssen%20Games%20on%20%40Kickstarter&amp;url=http%3A%2F%2Fkck.st%2F2ha8mTh" rel="nofollow"><svg aria-hidden="true" class="svg-icon__twitter project-share__icon"><use xlink:href="#twitter"></use></svg>
<b>Tweet</b>
</a></div>
<!-- / Facebook ------------------------------- -->
<div class="facebook inline-block">
<a class="js-facebook-share project-share__btn" href="https://www.kickstarter.com/projects/11606594/sherman-leader?ref=project_share"><svg aria-hidden="true" class="svg-icon__facebook project-share__icon"><use xlink:href="#facebook"></use></svg>
<b>Share</b>
</a></div>
<!-- / Embed ------------------------------- -->
<div class="embed inline-block">
<a class="remote_modal_dialog js-embed-share project-share__btn" data-modal-title="Embed a widget on your site" data-tracker-name="Embed" href="/projects/11606594/sherman-leader/widget"><svg aria-hidden="true" class="svg-icon__embed project-share__icon"><use xlink:href="#embed"></use></svg>
<b>Embed</b>
</a></div>
<!-- / Pinterest  ------------------------------- -->
<div class="pinterest inline-block">
<button class="js-pinterest-share pinterest-share project-share__btn">
<svg aria-hidden="true" class="svg-icon__pinterest project-share__icon"><use xlink:href="#pinterest"></use></svg>
<b>Pin</b>
</button>
</div>
<!-- / Tumblr ------------------------------- -->
<div class="tumblr inline-block">
<a class="js-tumblr-share project-share__btn" href="https://www.tumblr.com/share/video?embed=https%3A%2F%2Fwww.kickstarter.com%2Fprojects%2F11606594%2Fsherman-leader&amp;caption=Sherman%20Leader+-+Command%20US%20Army%20forces%20as%20they%20roll%20into%20combat%20against%20the%20toughest%20German%20units%20of%20WWII%21+-+http%3A%2F%2Fkck.st%2F2ha1sx8" rel="nofollow"><svg aria-hidden="true" class="svg-icon__tumblr project-share__icon"><use xlink:href="#tumblr"></use></svg>
<b>Post</b>
</a></div>
<!-- / Curated page projects ---------------- -->
<div class="curate inline-block">
</div>
</div>
</div>

</div>
</div>
</div>
<div class="col-4 px-gutter project-main-content-wrap">
<!-- / Adding some markup here allows us to more closely replicate the mobile show template -->
<div class="mobile-show mobile-center">
<div class="py3">
<div class="NS_projects__header center">
<h2 class="normal mb2">
<a class="green-dark" href="/projects/11606594/sherman-leader">Sherman Leader</a>
</h2>
<div class="mobile-hide">
<div class="NS_projects__category_location ratio-16-9">
<a class="project-header-category-location-link grey-dark mr3 nowrap type-12" href="/discover/places/upland-ca?ref=city"><span aria-hidden="true" class="ksr-icon__location"></span>
Upland, CA
</a><a class="project-header-category-location-link grey-dark mr3 nowrap type-12" href="/discover/categories/games/tabletop%20games?ref=category"><span aria-hidden="true" class="ksr-icon__tag"></span>
Tabletop Games
</a></div>

</div>
</div>

</div>
<div class="projects-hero-funding__blurb">
Command US Army forces as they roll into combat against the toughest German units of WWII!
<a class="bold fastclick f5 nowrap" href="/projects/11606594/sherman-leader/description">
Read more
</a>
</div>
<div class="project-progress-bar">
<div class="project-percent-pledged" style="width: 100%"></div>
</div>
</div>
<div class="NS_campaigns__stats project-stats-push">
<div class="digits_5" id="stats">
<div class="row">
<div class="col col-12 mb2 stat-item">
<div class="num f1 bold js-backers_count" data-backers-count="685" id="backers_count">
685
</div>
<span class="type-14 bold navy-600">backers</span>
</div>
<div class="col col-12 mb2 stat-item">
<div class="num f1 bold nowrap" data-goal="20000.0" data-percent-raised="4.0145" data-pledged="80290.0" data-ref-tag="direct" id="pledged">
<div class="js-pledged inline-block">$80,290</div>
<span class="money usd project_currency_code"></span>
</div>
<span class="type-14 bold navy-600">
pledged of <span class="money">$20,000</span> <span class="mobile-hide">goal</span>
</span>
</div>
<span data-duration="30" data-end_time="2017-01-15T18:03:47-05:00" data-hours-remaining="188" id="project_duration_data"></span>
<div class="col col-12 stat-item">
<div class="js-campaign-state js-campaign-state__started js-campaign-state__submitted js-campaign-state__live js-campaign-state__purged js-campaign-state__successful js-campaign-state__failed">
<div class="ksr_page_timer poll stat" data-dynamic="5" data-end_time="2017-01-15T18:03:47-05:00" data-poll_url="https://www.kickstarter.com/projects/11606594/sherman-leader/stats.json?v=1">
<div class="js-num num f1 bold">&nbsp;</div>
<span class="type-14 bold navy-600 js-text">&nbsp;</span>
</div>
</div>
</div>
</div>
</div>
</div>

<!-- / Only renders for non live projects -->
<div class="hidden js-campaign-state js-campaign-state__canceled js-campaign-state__failed js-campaign-state__purged js-campaign-state__started js-campaign-state__submitted js-campaign-state__successful js-campaign-state__suspended">
<div class="NS_projects__funding_bar pt3 pb3">
<div class="hidden js-campaign-state js-campaign-state__successful">
<div class="border-left border-thick border-green-400 pl3 py3">
<h3 class="normal mb2">Funded!</h3>
<p class="mb0 f5">
This project was successfully funded on <time class="invisible-if-js js-adjust-time" data-format="MMMM D" datetime="2017-01-15T18:03:47-05:00">January 15</time>.
</p>
</div>
</div>
<div class="hidden js-campaign-state js-campaign-state__started">
<div class="border-left border-thick border-grey-500 pl3 py3">
<h3 class="normal mb2">THIS PROJECT IS NOT LIVE</h3>
<p class="mb0 f5">
This is only a draft that the creator has chosen to share.
</p>
</div>
</div>
<div class="hidden js-campaign-state js-campaign-state__submitted">
<div class="border-left border-thick border-grey-500 pl3 py3">
<h3 class="normal mb2">THIS PROJECT IS NOT LIVE</h3>
<p class="mb0 f5">
This is only a draft that the creator has chosen to share.
</p>
</div>
</div>
<div class="hidden js-campaign-state js-campaign-state__suspended">
<div class="border-left border-thick border-red pl3 py3">
<h3 class="normal mb2">Funding Suspended</h3>
<p class="mb0 f5">
Funding for this project was suspended by Kickstarter <span class="js-state_changed_at">on <time class="invisible-if-js js-adjust-time" data-format="MMMM D" datetime="2016-12-16T18:03:48-05:00">December 16</time></span>.
</p>
</div>
</div>
<div class="hidden js-campaign-state js-campaign-state__canceled">
<div class="border-left border-thick border-grey-500 pl3 py3">
<h3 class="normal mb2">Funding Canceled</h3>
<p class="mb0 f5">
Funding for this project was canceled by the project creator <span class="js-state_changed_at">on <time class="invisible-if-js js-adjust-time" data-format="MMMM D" datetime="2016-12-16T18:03:48-05:00">December 16</time></span>.
</p>
</div>
</div>
<div class="hidden js-campaign-state js-campaign-state__failed">
<div class="border-left border-thick border-grey-500 pl3 py3">
<h3 class="normal mb2">Funding Unsuccessful</h3>
<p class="mb0 f5">
This project's funding goal was not reached on <time class="invisible-if-js js-adjust-time" data-format="MMMM D" datetime="2017-01-15T18:03:47-05:00">January 15</time>.
</p>
</div>
</div>
<div class="hidden js-campaign-state js-campaign-state__purged">
<div class="border-left border-thick border-red pl3 py3">
<p class="mb0 bold">This project is purged and only visible to staff.</p>
</div>
</div>
</div>
</div>

<!-- / Back manage and star buttons -->
<div class="NS_projects__back_and_star ratio-16-9">
<div class="js-campaign-state js-campaign-state__live js-hide-unless-campaign-running">
<div class="inline-block mobile-hide">
<a class="btn btn--green btn--large" href="/projects/11606594/sherman-leader/pledge/new?clicked_reward=false" id="button-back-this-proj" title="Back this project">Back This Project</a>
</div>
<div class="mobile-show">
<a class="btn btn--green btn--block" href="/projects/11606594/sherman-leader/pledge/new?clicked_reward=false" id="button-back-this-proj" title="Back this project">Back This Project</a>
</div>
<div class="align-middle inline-block pl2 mobile-hide"></div>
<div class="ajax-container inline-block align-middle mobile-block py2" id="watching-widget">
<div class="Project1688880855" data-conditions="[{&quot;is_starred&quot;:true}]" data-evaluation="false" data-render="&quot;&lt;div class=\&quot;NS_watches__watch js-unwatch\&quot;&gt;\n&lt;a class=\&quot;on green mobile-hide f5 bold\&quot; href=\&quot;/projects/11606594/sherman-leader/unwatch\&quot;&gt;&lt;svg aria-hidden=\&quot;true\&quot; class=\&quot;svg-icon__star\&quot;&gt;&lt;use xlink:href=\&quot;#star\&quot;&gt;&lt;/use&gt;&lt;/svg&gt;\n&lt;span class=\&quot;text\&quot;&gt;Saved&lt;/span&gt;\n&lt;/a&gt;&lt;a class=\&quot;mobile-show btn btn--border-green btn--block\&quot; href=\&quot;/projects/11606594/sherman-leader/unwatch\&quot;&gt;&lt;svg aria-hidden=\&quot;true\&quot; class=\&quot;svg-icon__star\&quot;&gt;&lt;use xlink:href=\&quot;#star\&quot;&gt;&lt;/use&gt;&lt;/svg&gt;\nSaved\n&lt;/a&gt;&lt;/div&gt;\n\n&quot;"></div><div class="Project1688880855" data-conditions="[{&quot;!is_starred&quot;:true}]" data-evaluation="true" data-render="&quot;&lt;div class=\&quot;NS_watches__watch js-watch\&quot;&gt;\n&lt;a class=\&quot;grey-dark mobile-hide f5 bold\&quot; href=\&quot;/projects/11606594/sherman-leader/watch\&quot;&gt;&lt;svg aria-hidden=\&quot;true\&quot; class=\&quot;svg-icon__star\&quot;&gt;&lt;use xlink:href=\&quot;#star\&quot;&gt;&lt;/use&gt;&lt;/svg&gt;\n&lt;span class=\&quot;text\&quot;&gt;\nRemind me\n&lt;/span&gt;\n&lt;/a&gt;&lt;a class=\&quot;mobile-show btn btn--border-gray\&quot; href=\&quot;/projects/11606594/sherman-leader/watch\&quot;&gt;&lt;svg aria-hidden=\&quot;true\&quot; class=\&quot;svg-icon__star\&quot;&gt;&lt;use xlink:href=\&quot;#star\&quot;&gt;&lt;/use&gt;&lt;/svg&gt;\n&lt;span class=\&quot;text\&quot;&gt;\nRemind me\n&lt;/span&gt;\n&lt;/a&gt;&lt;/div&gt;\n\n&quot;"><div class="NS_watches__watch js-watch">
<a class="grey-dark mobile-hide f5 bold" href="/projects/11606594/sherman-leader/watch"><svg aria-hidden="true" class="svg-icon__star"><use xlink:href="#star"></use></svg>
<span class="text">
Remind me
</span>
</a><a class="mobile-show btn btn--border-gray" href="/projects/11606594/sherman-leader/watch"><svg aria-hidden="true" class="svg-icon__star"><use xlink:href="#star"></use></svg>
<span class="text">
Remind me
</span>
</a></div>

</div></div>
</div>
</div>

<div class="mobile-show border-top mobile-center pt3">
<div class="NS_projects__category_location ratio-16-9">
<a class="project-header-category-location-link grey-dark mr3 nowrap type-12" href="/discover/places/upland-ca?ref=city"><span aria-hidden="true" class="ksr-icon__location"></span>
Upland, CA
</a><a class="project-header-category-location-link grey-dark mr3 nowrap type-12" href="/discover/categories/games/tabletop%20games?ref=category"><span aria-hidden="true" class="ksr-icon__tag"></span>
Tabletop Games
</a></div>

<div class="btn btn--border-gray btn--small mb3" href="#" id="project_share_mobile">Share this project</div>

</div>
<!-- / Social avatars -->
<div class="py3 py7-sm">
<div class="row clip">
<!-- / This project will only be funded if... -->
<div class="NS_projects__deadline_copy">
<div class="pr3 pl3">
<div class="js-campaign-state js-campaign-state__live">
<p class="f6 c-navy-light mb3">
This project will be funded on <time class="invisible-if-js js-adjust-time" data-format="llll z" datetime="2017-01-15T18:03:47-05:00">Sun, Jan 15 2017 6:03 pm EST</time>.
</p>
</div>
</div>
</div>

<div class="NS_projects__creator">
<div class="col-right col-4 align-right mobile-center pr3 border-box">
<div class="mobile-hide"><a class="remote_modal_dialog" data-modal-class="modal_project_by" data-modal-title="About the creator" href="/projects/11606594/sherman-leader/creator_bio"><img alt="" class="avatar-small circle" height="80" src="https://ksr-ugc.imgix.net/assets/007/713/110/6f38056f01714974850e7c555c45defd_original.jpg?w=80&amp;h=80&amp;fit=crop&amp;v=1461474507&amp;auto=format&amp;q=92&amp;s=ef2c29c313bbd17ce7046269437d8ece" style="height: auto;" width="80" /></a></div>
</div>
<div class="col-4 align-right mobile-center px3 border-box">
<div class="mobile-show"><a href="/projects/11606594/sherman-leader/creator_bio"><img alt="" class="avatar-small circle" height="80" src="https://ksr-ugc.imgix.net/assets/007/713/110/6f38056f01714974850e7c555c45defd_original.jpg?w=80&amp;h=80&amp;fit=crop&amp;v=1461474507&amp;auto=format&amp;q=92&amp;s=ef2c29c313bbd17ce7046269437d8ece" style="height: auto;" width="80" /></a></div>
</div>
<div class="col col-8">
<h5 class="mobile-hide"><a class="remote_modal_dialog green-dark" data-modal-class="modal_project_by" data-modal-title="About the creator" href="/projects/11606594/sherman-leader/creator_bio">Dan Verssen Games</a></h5>
<div class="mobile-show center py2">
<h5 class="mb2">Project by <h3 class="normal mb0"><a class="green-dark" href="/projects/11606594/sherman-leader/creator_bio">Dan Verssen Games</a></h3></h5>
</div>
<div class="flag mobile-hide">
<div class="flag-img">
<span class="ss-social-circle ss-kickstarter f6 grey-dark"></span>
</div>
<div class="flag-body">
<p class="f5 mb0">
<span class="inline-block">
<a class="grey-dark bold remote_modal_dialog" data-modal-title="Projects created by Dan Verssen Games" href="/profile/11606594/created">5 created</a>
<span class="grey-dark">&nbsp;|&nbsp;</span>
</span>
<span class="inline-block">
<a class="grey-dark bold remote_modal_dialog" data-modal-title="Projects backed by Dan Verssen Games" href="/profile/11606594/backed">1 backed</a>
</span>
</p>
</div>
</div>
<div class="mb2 mobile-hide">
<div class="flag">
<div class="flag-img">
<span class="ss-icon ss-globe f6 grey-dark"></span>
</div>
<div class="flag-body">
<p class="f5 mb0 grey-dark ellipsis">
<a class="bold grey-dark popup" href="http://www.dvg.com" rel="nofollow" target="_blank">dvg.com</a>
</p>
</div>
</div>
</div>
<p class="f5 bold mobile-hide">
<a class="remote_modal_dialog full_bio mr3" data-modal-class="modal_project_by" data-modal-title="About the creator" href="/projects/11606594/sherman-leader/creator_bio">Full bio</a>
<span><a class="remote_modal_dialog message_creator_modal_link mr2" data-modal-class="modal_send_message" data-modal-title="Send a message to Dan Verssen Games" href="/projects/11606594/sherman-leader/messages/new?message%5Bto%5D=11606594">Contact</a></span>
</p>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</section>

<div class="NS_projects__content">
<div class="NS_projects__project_nav js-project-nav" data-0="position:absolute;" data-top-top="position:fixed; top:0;">
<div class="container-flex js-project-nav-scroll">
<div class="row">
<div class="selected-indicator js-selected-indicator transition-all-bezier"></div>
<div class="project-nav__links">
<a class="tabbed-nav__link project-nav__link--rewards js-load-project-content js-load-project-rewards" data-content="rewards" href="/projects/11606594/sherman-leader/rewards">
Rewards
</a>
<a class="is-active js-load-project-content js-load-project-description project-nav__link--campaign tabbed-nav__link" data-content="description" href="/projects/11606594/sherman-leader/description">
Campaign
</a>
<a class="tabbed-nav__link project-nav__link--updates js-load-project-content js-load-project-updates" data-content="updates" href="/projects/11606594/sherman-leader/updates">
Updates
<span class="count">12</span>
</a>
<a class="tabbed-nav__link project-nav__link--comments js-load-project-content js-load-project-comments" data-comments-count="174" data-content="comments" href="/projects/11606594/sherman-leader/comments">
Comments
<span class="count"><data class="Project1688880855" data-format="number" data-value="174" itemprop="Project[comments_count]">174</data></span>
</a>
<a class="tabbed-nav__link project-nav__link--community js-load-project-content js-load-project-community" data-content="community" href="/projects/11606594/sherman-leader/community">
Community
</a>
</div>
<div class="project-nav__buttons" data-600="bottom: -70px;" data-800="bottom: 0px;">
<a class="btn btn--green" href="/projects/11606594/sherman-leader/pledge/new?clicked_reward=false" title="Back This Project">Back This Project</a>
<div class="watch-project-wrapper ajax-container">
<div class="Project1688880855" data-conditions="[{&quot;is_starred&quot;:true}]" data-evaluation="false" data-render="&quot;&lt;div class=\&quot;NS_watches__watch js-unwatch\&quot;&gt;\n&lt;a class=\&quot;on green mobile-hide f5 bold\&quot; href=\&quot;/projects/11606594/sherman-leader/unwatch\&quot;&gt;&lt;svg aria-hidden=\&quot;true\&quot; class=\&quot;svg-icon__star\&quot;&gt;&lt;use xlink:href=\&quot;#star\&quot;&gt;&lt;/use&gt;&lt;/svg&gt;\n&lt;span class=\&quot;text\&quot;&gt;Saved&lt;/span&gt;\n&lt;/a&gt;&lt;a class=\&quot;mobile-show btn btn--border-green btn--block\&quot; href=\&quot;/projects/11606594/sherman-leader/unwatch\&quot;&gt;&lt;svg aria-hidden=\&quot;true\&quot; class=\&quot;svg-icon__star\&quot;&gt;&lt;use xlink:href=\&quot;#star\&quot;&gt;&lt;/use&gt;&lt;/svg&gt;\nSaved\n&lt;/a&gt;&lt;/div&gt;\n\n&quot;"></div><div class="Project1688880855" data-conditions="[{&quot;!is_starred&quot;:true}]" data-evaluation="true" data-render="&quot;&lt;div class=\&quot;NS_watches__watch js-watch\&quot;&gt;\n&lt;a class=\&quot;grey-dark mobile-hide f5 bold\&quot; href=\&quot;/projects/11606594/sherman-leader/watch\&quot;&gt;&lt;svg aria-hidden=\&quot;true\&quot; class=\&quot;svg-icon__star\&quot;&gt;&lt;use xlink:href=\&quot;#star\&quot;&gt;&lt;/use&gt;&lt;/svg&gt;\n&lt;span class=\&quot;text\&quot;&gt;\nRemind me\n&lt;/span&gt;\n&lt;/a&gt;&lt;a class=\&quot;mobile-show btn btn--border-gray\&quot; href=\&quot;/projects/11606594/sherman-leader/watch\&quot;&gt;&lt;svg aria-hidden=\&quot;true\&quot; class=\&quot;svg-icon__star\&quot;&gt;&lt;use xlink:href=\&quot;#star\&quot;&gt;&lt;/use&gt;&lt;/svg&gt;\n&lt;span class=\&quot;text\&quot;&gt;\nRemind me\n&lt;/span&gt;\n&lt;/a&gt;&lt;/div&gt;\n\n&quot;"><div class="NS_watches__watch js-watch">
<a class="grey-dark mobile-hide f5 bold" href="/projects/11606594/sherman-leader/watch"><svg aria-hidden="true" class="svg-icon__star"><use xlink:href="#star"></use></svg>
<span class="text">
Remind me
</span>
</a><a class="mobile-show btn btn--border-gray" href="/projects/11606594/sherman-leader/watch"><svg aria-hidden="true" class="svg-icon__star"><use xlink:href="#star"></use></svg>
<span class="text">
Remind me
</span>
</a></div>

</div></div>
</div>
</div>
</div>
</div>

<section class="js-could-have-report-project js-project-content js-project-description-content project-content" data-project-state="live">
<div class="NS_projects__description_section">
<div class="py3 py10-sm bg-white">
<div class="container-flex px3">
<div class="row">
<div class="col col-8 description-container">
<div class="mb3">
<h3 class="normal mb3 mb7-sm mobile-hide">
About this project
</h3>
</div>
<div class="full-description js-full-description responsive-media formatted-lists">
<h1 id="h:welcome-to-dvgs">Welcome to DVG's </h1><h1 id="h:sherman-leader-kicks">Sherman Leader Kickstarter!</h1><h1 id="h:new-stretch-goals">NEW STRETCH GOALS!</h1><div class="template asset" contenteditable="false" data-id="15096172">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/096/172/2c7193df81c8c985ad37e383decb6d01_original.jpg?w=680&amp;fit=max&amp;v=1483841518&amp;auto=format&amp;q=92&amp;s=987959697a8bc38c683a37fb7616d992">
</figure>

</div>
<h1 id="h:new-add-ons">New Add-Ons!</h1><p>Many people have asked for Neoprene roll-up Tactical Displays for our games. We have finally been able to source huge high quality mats at a reasonable price!</p>

<p> </p><div class="template asset" contenteditable="false" data-id="15087777">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/087/777/634b3ee0789e1003d22e35b7c32c5b7f_original.jpg?w=680&amp;fit=max&amp;v=1483755692&amp;auto=format&amp;q=92&amp;s=cbd1e526dc02988c62b1ea5c8530a5dd">
</figure>

</div>


<p> </p><div class="template asset" contenteditable="false" data-id="15087246">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/015/087/246/0063a2a5d3e06cfda95d123f9d20b919_original.jpg?w=680&amp;fit=max&amp;v=1483750249&amp;auto=format&amp;q=92&amp;s=8c24347a558bab1d30a1d4a47ab68bb6">
</figure>

</div>


<p> </p><div class="template asset" contenteditable="false" data-id="14979669">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/014/979/669/aecafeabae3a260691c38d5c11d0795a_original.jpg?w=680&amp;fit=max&amp;v=1482605255&amp;auto=format&amp;q=92&amp;s=b77b935540c8d40b2faf8a74316edf5d">
</figure>

</div>


<p> </p><div class="template asset" contenteditable="false" data-id="14974552">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/014/974/552/93c30d6aec93434e6ada3b744041e7bd_original.jpg?w=680&amp;fit=max&amp;v=1482534456&amp;auto=format&amp;q=92&amp;s=b275747746f29162590c06d7565d6dcf">
</figure>

</div>


<p>When the Kickstarter ends, we'll email everyone a survey. When you fill-out that survey with your mailing address and such, you will also add the game you'd like for free if you pledged for Sherman Leader or higher.</p><p>We can do this! Tell your friends and gaming group about this amazing game and offer! Let's make this happen!</p><div class="template asset" contenteditable="false" data-id="14918354">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/014/918/354/18b12dfa2934fa29dee0ea776a016907_original.jpg?w=680&amp;fit=max&amp;v=1482006996&amp;auto=format&amp;q=92&amp;s=3a5740cc5c03d14a66fbd62586f4d172">
</figure>

</div>


<p> </p><div class="template asset" contenteditable="false" data-id="14957053">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/014/957/053/de91211b06e0147d2ec15fd1043eba6b_original.jpg?w=680&amp;fit=max&amp;v=1482363118&amp;auto=format&amp;q=92&amp;s=8d638ae3ce0b054f5ea9cfb96215dfa0">
</figure>

</div>


<p> </p><div class="template asset" contenteditable="false" data-id="14957056">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/014/957/056/2085f1cedfe67565bff91659256e182a_original.jpg?w=680&amp;fit=max&amp;v=1482363157&amp;auto=format&amp;q=92&amp;s=122750f425e86d6ee4712b6e201b0712">
</figure>

</div>


<p> </p><div class="template asset" contenteditable="false" data-id="14900511">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/014/900/511/9d57910dbc14b82f607f517685519709_original.png?w=680&amp;fit=max&amp;v=1481841768&amp;auto=format&amp;lossless=true&amp;s=9d4308f29411ffb09b16a7b416ea41cd">
</figure>

</div>


<p> </p><div class="template asset" contenteditable="false" data-id="14840416">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/014/840/416/1e37c0186212582254032aa2af680e36_original.jpg?w=680&amp;fit=max&amp;v=1481408088&amp;auto=format&amp;q=92&amp;s=c19d0bfb62b0973319ef7fd608044d03">
</figure>

</div>


<p>In Sherman Leader, you command  an American group of tanks, armored cars, trucks, half tracks, and infantry squads. You get to choose your campaign. Anything from 1942 North Africa to 1945 Berlin, and everything in between. Of course we have the D-Day and Italian Campaigns!</p><div class="template asset" contenteditable="false" data-id="14764543">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/014/764/543/368c922e2f783a779a6542be714b42af_original.jpg?w=680&amp;fit=max&amp;v=1480839771&amp;auto=format&amp;q=92&amp;s=baebf6780e84bfdee5770451a65fd50c">
</figure>

</div>


<p>Sherman Leader is a great game for both experienced strategy gamers and well as new players. Each campaign takes only 30 minutes to set-up, and each battle can be resolved in 15 to 30 minutes.

 </p><p>Being a solitaire game, you can play whenever you have time, at your pace. This is very important. Sherman Leader is not a multiplayer game that has solo play rules tacked on. It was designed from the ground up to be a 1 player game.

 </p><p>Sherman Leader is the latest game in our "Leader" series. Previous games: Hornet Leader, Phantom Leader, Thunderbolt-Apache Leader, and U-Boat Leader.

As a side note, you can divide up your forces and play co-op with a friend.

Let's talk a little about how the game plays.</p><div class="template asset" contenteditable="false" data-id="14763930">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/014/763/930/eada5368f9f2f0bff2dfc52f55d6504b_original.jpg?w=680&amp;fit=max&amp;v=1480832366&amp;auto=format&amp;q=92&amp;s=544a89a2040c8d5c20379fe707fe4bf7">
</figure>

</div>


<p>Not only do you get to select a Campaign, you also get to choose your Campaign's Objective. Do you want to conduct an Assault? a Holding Action, a General Offensive? Each Objective lists your resources and goals.

</p><p>Mixing and matching Campaigns and Objectives gives the game endless variety and replayability.</p><div class="template asset" contenteditable="false" data-id="14764552">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/014/764/552/487ccbc10806ae79dde53ee8f56653f2_original.jpg?w=680&amp;fit=max&amp;v=1480839901&amp;auto=format&amp;q=92&amp;s=720cd21b515a69820e902c703bbabcb8">
</figure>

</div>


<p>You then get to select your units and commanders.

 </p><p>Sherman includes dozens of American vehicles and infantry types from the early Lee's and Grant's all the way up to the late war Jumbo Shermans!</p><div class="template asset" contenteditable="false" data-id="14764579">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/014/764/579/10017f7276857f4498040bdb832a1be9_original.jpg?w=680&amp;fit=max&amp;v=1480840197&amp;auto=format&amp;q=92&amp;s=c72cdadfa410edbc89861429c95cd2f0">
</figure>

</div>


<p>Having great equipment is important, but having skilled commanders is vital. Here are 3 of the 6 stages of experience for Commander Smith...</p><div class="template asset" contenteditable="false" data-id="14764629">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/014/764/629/e0322248f37504bf75facdfc1d15a9ca_original.jpg?w=680&amp;fit=max&amp;v=1480840750&amp;auto=format&amp;q=92&amp;s=0d3ae3c2c30623efe30c0eca52f8b16c">
</figure>

</div>


<p>Commanders have 6 skill levels: Recruit, Green, Average, Skilled, Veteran, and Ace. They gain Experience Points when you commit them to battle, but they also suffer Stress. As they gain experience, they advance to higher skill levels and improve their stats. As they suffer Stress, their abilities decline. This means you must carefully decide when to assign your men to battle, and when to let them rest.

 </p><p>You will be fighting against the German Army!</p><div class="template asset" contenteditable="false" data-id="14764653">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/014/764/653/e22f7aa508ed5774db8d988b5acc22e5_original.jpg?w=680&amp;fit=max&amp;v=1480841027&amp;auto=format&amp;q=92&amp;s=29c683ee6716bba8908b02979f48db82">
</figure>

</div>


<p>Here is what your battlefield looks like...</p><div class="template asset" contenteditable="false" data-id="14764703">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/014/764/703/c4fb29917b83016d8d8874403e1ee5b0_original.jpg?w=680&amp;fit=max&amp;v=1480841524&amp;auto=format&amp;q=92&amp;s=b5375d486330228ebecedc098e3a09bf">
</figure>

</div>


<p>You can play battles in the rural terrain of Europe, the sands of North Africa, and the freezing cold of winter!</p><p>Each Campaign is divided into Weekly turns. During each Week, you get to assign your tanks and commanders to battles, and then resolve those battles. At the end of each Week, the German forces advance, hold, or retreat in relation to your front line. This gives you the big picture and battlefield action all in one game.</p><div class="template asset" contenteditable="false" data-id="14763973">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/014/763/973/254d3b7f668f661ba318eb6761507baa_original.jpg?w=680&amp;fit=max&amp;v=1480832808&amp;auto=format&amp;q=92&amp;s=b6dae13c1dc901c264473c1430fa50f5">
</figure>

</div>


<p>Let's talk about what the battlefield combat is like...

 </p><p>Each battle usually lasts 5 turns. During each turn, you roll to see the German units' overall movement strategy, your Fast Commanders get to act, then the German units get to act, and then your Slow Commanders get to act.

 </p><p>Each unit moves and then attacks. Units have a speed of 0 (a Field Gun), 1 (Tanks), or 2 (Armored Cars). Units have an Attack range of 0 to 3 hexes.

 </p><p>You move a unit, and if it is within range of an enemy unit, it gets to attack.

 </p><p>To perform an attack, roll 2 10-sided dice.</p><p>To successfully attack, you need to roll the attacking unit's Attack number or higher on a die. If each successful die roll inflicts a potential Hit.</p><p>Subtract 1 from your rolls if attacking at Range 2, and subtract 2 if attacking at Range 3.   </p><p>For example: Your Sherman M4 (76mm) needs to roll a 5 or higher on each 10-sided die to score a potential Hit against a Panzer III. The Tank Commander gives +1 on Attack rolls. You need to roll 4s or higher.</p><p>For each potential Hit you score, roll a Defense die for the target. If you roll their Defense value or lower, the Hit is negated.</p><p>For example: You roll a 6 and 8 to Attack. Both will Hit unless stopped by the Panzer's Defense. You roll a 1 and 4 for the Defenses. One Hit is stopped, but the other penetrates, and Destroys the Panzer. </p><p>Combat works the same when they shoot at you.

 </p><p>Instead of destroying your Units, they inflict 1 Damage counter for each successful Attack roll that your Defense does not stop.

 </p><p>Here are a few of the Damage counters. There is a different set of counters when your Vehicle or Infantry Units suffer Damage.</p><div class="template asset" contenteditable="false" data-id="14778723">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/014/778/723/846c11f7a124c22c15af607e6d51c854_original.jpg?w=680&amp;fit=max&amp;v=1480959960&amp;auto=format&amp;q=92&amp;s=369dc31fa20257265a52c434f464a157">
</figure>

</div>


<p>These Damage counters have an immediate effect on your Unit. They also stay with the Unit until you pay to repair them.</p><div class="template asset" contenteditable="false" data-id="14763985">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/014/763/985/d64fe279bb1878dc1dceabcac725c7eb_original.jpg?w=680&amp;fit=max&amp;v=1480833004&amp;auto=format&amp;q=92&amp;s=a97de6f573c436aed97136159d266291">
</figure>

</div>


<p>240 Full Color Cards

 </p><p>2 Full Color Counter Sheets

 </p><p>3 Full Color Sheets of MOUNTED Terrain Hexes 

 </p><p>22” x 17” Full Color MOUNTED Tactical Sheet

 </p><p>11" x 17" Full Color Headquarters Sheet

 </p><p>1 10-sided die </p><div class="template asset" contenteditable="false" data-id="14764296">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/014/764/296/c9ed43b117ebd296bddc5dea11ff9b56_original.jpg?w=680&amp;fit=max&amp;v=1480836178&amp;auto=format&amp;q=92&amp;s=b9413d2e5f7263d05f132050ab7fa880">
</figure>

</div>


<p>Each Sherman game comes with a FREE Tiger Leader Upgrade Kit. This Kit includes all the cards, counters, and rules needed to upgrade Tiger Leader to the new Sherman standard.</p><h1 id="h:add-ons">Add-Ons!</h1><p>You can add to your pledge! Once you pledge for the game, you can then manually adjust your pledge amount to any value. When we send out the Surveys, we'll add a question asking the items you Added. We'll ship them all in the same package. Your Add-Ons will not increase your shipping cost. We will cover the extra shipping charges.</p>

<p> </p><div class="template asset" contenteditable="false" data-id="14911655">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/014/911/655/cefe03fac7bb90e749cdff15ecf66c81_original.jpg?w=680&amp;fit=max&amp;v=1481925976&amp;auto=format&amp;q=92&amp;s=45c72059bf75eed281feb237af3cb606">
</figure>

</div>


<p> </p>

<div class="template asset" contenteditable="false" data-id="14900657">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/014/900/657/1014199f812bb1ed6d6fedf85383dd4a_original.jpg?w=680&amp;fit=max&amp;v=1481842766&amp;auto=format&amp;q=92&amp;s=46e0b5b67f7080fe68fb69950b9d60da">
</figure>

</div>


<h1 id="h:"> </h1><div class="template asset" contenteditable="false" data-id="14900716">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/014/900/716/7157150e2834077099e6619a8fb165d0_original.jpg?w=680&amp;fit=max&amp;v=1481843174&amp;auto=format&amp;q=92&amp;s=eeb396b12343b417709cc79883f088dd">
</figure>

</div>


<h1 id="h:stretch-goals">STRETCH GOALS!</h1>
<div class="template asset" contenteditable="false" data-id="14843351">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/014/843/351/e43bd544efde1e0653209b47d7fe5fd9_original.jpg?w=680&amp;fit=max&amp;v=1481439988&amp;auto=format&amp;q=92&amp;s=40c80a3f16abf1bcf84996ce8ddc4c9f">
</figure>

</div>


<p> </p><div class="template asset" contenteditable="false" data-id="14900824">
<figure>
<img alt="" class="fit" src="https://ksr-ugc.imgix.net/assets/014/900/824/93ca232371d46beed5ac755345735bbf_original.jpg?w=680&amp;fit=max&amp;v=1481843861&amp;auto=format&amp;q=92&amp;s=5c198a2edfcfc47fd3fcb7e133cdeccf">
</figure>

</div>


<p> </p>
</div>
<div class="mb3 mb10-sm mb3 js-risks">
<div class="mobile-show py3"></div>
<h3 class="normal mb4">Risks and challenges</h3>
<p>Dan Verssen Games (DVG) has the knowledge and skills to ensure that everything goes as smoothly as possible. We have published dozens of games. If you have any questions or queries, the people at DVG will be here to assist you as quickly as we can. If you would like to see the quality of the games we publish, please visit our website:</p>

<p><a href="http://www.dvg.com" rel="nofollow">www.dvg.com</a></p>

<p>With several Kickstarter campaigns behind us, we are able to professionally deal with setbacks while keeping you, the backer, informed with what&#39;s happening every step of the way - and not just while the campaign is running. When funding closes and production starts, we aim to provide the most up-to-date information possible regarding each stage of the game&#39;s journey to your tabletop.</p>

<p>We believe that honesty is as important as regular contact with our backers. You can expect the very best from us, no matter what. As part of our honesty pledge, please be aware that we do not offer refunds after a Kickstarter campaign closes. We need the funds to pay the printer and to purchase the add-ons and stretch goals people have earned during the campaign. If you pledge, and later change your mind, that&#39;s okay, but you need to cancel your pledge before the campaign ends.</p>

<p>By working with high quality production facilities that we&#39;ve dealt with during previous campaigns, we are confident that we&#39;ll be able to deliver the game in a timely manner. Our exacting standards mean that you&#39;re guaranteed to get a great game.</p>

<p>Our Kickstarter History for funded games...</p>

<p>Rise of the Zombies... Published! 
<br />Battle For Stalingrad... Published! 
<br />The Cards of Cthulhu &amp; Booster... Published! 
<br />Warfighter &amp; Expansions Wave #1... Published! 
<br />Fleet Commander Nimitz… Published! 
<br />Tiger Leader... Published! 
<br />Warfighter Expansions Wave #2... Published! 
<br />The Cards of Cthulhu Expansion, Beyond the Veil… Published! 
<br />Phantom Leader Deluxe... Published! 
<br />Hornet Leader: The Cthulhu Conflict... Published! 
<br />U-Boat Leader 2nd edition... Published! 
<br />Gato Leader... Published! 
<br />Ship Miniatures for Gato &amp; U-Boat... Published! 
<br />Warfighter WWII Wave #1... Published!
<br />B-17 Flying Fortress Leader... At the Printer!
<br />Israeli Air Force Leader... At the Printer!</p>
<a class="f5 bold" href="/help/faq/kickstarter%20basics#Acco" target="_blank">Learn about accountability on Kickstarter</a>
</div>
<div class="mb3 mb10-sm js-faq" id="project-faqs">
<div class="mobile-show py3"></div>
<div class="NS-projects-faqs js-project-faqs" id="project-faqs">
<h3 class="normal mb3 mb7-sm">
FAQ
<div class="divider clear"></div>
</h3>
<ul class="faqs">

</ul>
<div class="faq-ask-box">
<p>
<strong>Have a question?</strong>
If the info above doesn't help, you can ask the project creator directly.
</p>
<span><a class="remote_modal_dialog message_creator_modal_link mr2 btn btn--blue" data-modal-class="modal_send_message" data-modal-title="Ask a question about Sherman Leader" href="/projects/11606594/sherman-leader/messages/new?message%5Bto%5D=11606594&amp;mode=FAQ">Ask a question</a></span>
</div>
</div>

</div>
<div class="mb3 mb10-sm">
<div class="mobile-show py3"></div>
<a class="btn btn--border-gray" href="/login?then=%2Fprojects%2F11606594%2Fsherman-leader">Report this project to Kickstarter</a>
<div class="mobile-show py3"></div>
</div>


</div>
<div class="col col-4">
<div class="mb3 mb10-sm mobile-hide">
<div class="NS_projects__rewards_list js-project-rewards">
<h3 class="normal mb3 mb7-sm mobile-hide">Support this project</h3>
<ol>
<li class="hover-group js-reward-available pledge--available pledge--no-reward pledge-selectable-sidebar" data-prefill-amount="10" data-reward-id="0">
<div class="pledge__info">
<h2 class="pledge__amount">
Make a pledge without a reward
</h2>
</div>
<form accept-charset="UTF-8" action="/projects/11606594/sherman-leader/pledge" class="NS_pledges__shipping_select new-form new-form--block" method="post"><div style="display:none"><input class="hidden" name="utf8" type="hidden" value="&#x2713;" /><input class="hidden" name="authenticity_token" type="hidden" value="ZdJaTdIwamr7+AK6v9NbR9uXcmyNDUVjQ4JcGyq6P0w=" /></div>
<div class="pledge__checkout-form">
<div class="form-group">
<div class="new-form__amount new-form__amount--symbol"><input aria-disabled="false" class="new-form__input--numbers form-control js-no-reward-form-input js-form-input pledge__no-reward__input text" id="backing_amount" name="backing[amount]" placeholder="Pledge any amount" type="text" value="10" /><div class="new-form__currency-box"><span class="new-form__currency-box__text">$</span></div></div>
<input name="backing[backer_reward_id]" type="hidden" value="">
<input name="clicked_reward" type="hidden" value="true">
</div>
<div class="pledge__continue js-continue">
<div class="js-form-wrapper pledge__checkout--no-reward pledge__checkout">
<button class="btn btn--green btn--block pledge__button js-pledge-button js-reward-continue-button">
<span class="btn-text">
Continue
</span>
</button>
<div class="loader-dots">
<svg version="1.1" viewBox="0 0 56 16" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg">
<g>
<circle class="loader-dot-1" cx="8" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
<circle class="loader-dot-2" cx="28" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0.33s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
<circle class="loader-dot-3" cx="48" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0.66s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
</g>
</svg>
</div>

</div>
</div>
<div class="pledge__applepay js-applepay mt5">
<button class="btn btn--applepay js-pledge-button js-applepay-button btn--block" role="button" tabindex="1">
<span class="btn-text">
<svg aria-hidden="true" class="svg-icon__applepay"><use xlink:href="#applepay"></use></svg>
</span>
<div class="loader-dots">
<svg version="1.1" viewBox="0 0 56 16" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg">
<g>
<circle class="loader-dot-1" cx="8" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
<circle class="loader-dot-2" cx="28" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0.33s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
<circle class="loader-dot-3" cx="48" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0.66s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
</g>
</svg>
</div>

</button>
<button class="btn btn--another-payment-method btn--like-text btn--block mt1" role="button" tabindex="2">
<span class="btn-text">
Other payment options
<svg aria-hidden="true" class="svg-icon__arrow-right"><use xlink:href="#arrow-right"></use></svg>
</span>
</button>
</div>
</div>
<div class="pledge__accountability js-pledge__accountability">
<h6 class="f6">
Kickstarter is not a store.
</h6>
<p class="f6 normal">
It's a way to bring creative projects to life.
</p>
<a class="f6 normal mb0" href="/trust?ref=project_reward">Learn more about accountability.</a>
</div>
</form>

</li>

<li class="hover-group js-reward-available pledge--available pledge-selectable-sidebar" data-reward-id="5573149">
<div class="pledge__hover hover-zoomout">
<div class="pledge__hover-content">
<p>Select this reward</p>
</div>
</div>
<div class="pledge__info">
<h2 class="pledge__amount">
Pledge <span class="money">$70</span> or more
<span class="pledge__currency-conversion">
About <span>$70</span>
</span>
</h2>
<h3 class="pledge__title">
TANK COMMANDER
</h3>
<div class="pledge__reward-description pledge__reward-description--expanded">
<p>Get 1 copy of Sherman Leader!</p>

<a class="pledge__reward-description-toggle js-desc-toggle hide" href="#" role="button">
<span>Less</span>
</a>
</div>
<div class="pledge__extra-info">
<div class="pledge__detail">
<span class="pledge__detail-label">Estimated delivery</span>
<span class="pledge__detail-info"><time class="invisible-if-js js-adjust-time" data-format="MMM YYYY" datetime="2017-06-01">Jun 2017</time></span>
</div>
<div class="pledge__detail">
<span class="pledge__detail-label">Ships to</span>
<span class="pledge__detail-info">Anywhere in the world</span>
</div>
</div>
<div class="pledge__backer-stats">
<span class="pledge__backer-count">
558 backers
</span>
</div>
</div>

<form accept-charset="UTF-8" action="/projects/11606594/sherman-leader/pledge" class="NS_pledges__shipping_select js-form-wrapper new-form new-form--block pledge__checkout pledge__checkout--with-shipping" method="post"><div style="display:none"><input class="hidden" name="utf8" type="hidden" value="&#x2713;" /></div>
<div class="pledge__checkout-form">
<div class="form-group">
<label for="backing_location_id">Shipping destination</label>
<div class="ksr-select js-ksr-select" role="button" tabindex="-1">
<div class="title"></div>
<select class="select" id="backing_location_id" name="backing[location_id]"><option value="">Select a country:</option><option data-name="Afghanistan" value="23424739">Afghanistan</option>
<option data-name="Aland Islands" value="12577865">Aland Islands</option>
<option data-name="Albania" value="23424742">Albania</option>
<option data-name="Algeria" value="23424740">Algeria</option>
<option data-name="American Samoa" value="23424746">American Samoa</option>
<option data-name="Andorra" value="23424744">Andorra</option>
<option data-name="Angola" value="23424745">Angola</option>
<option data-name="Anguilla" value="23424751">Anguilla</option>
<option data-name="Antarctica" value="28289409">Antarctica</option>
<option data-name="Antigua and Barbuda" value="23424737">Antigua and Barbuda</option>
<option data-name="Argentina" value="23424747">Argentina</option>
<option data-name="Armenia" value="23424743">Armenia</option>
<option data-name="Aruba" value="23424736">Aruba</option>
<option data-name="Australia" value="23424748">Australia</option>
<option data-name="Austria" value="23424750">Austria</option>
<option data-name="Azerbaijan" value="23424741">Azerbaijan</option>
<option data-name="Bahrain" value="23424753">Bahrain</option>
<option data-name="Bangladesh" value="23424759">Bangladesh</option>
<option data-name="Barbados" value="23424754">Barbados</option>
<option data-name="Belarus" value="23424765">Belarus</option>
<option data-name="Belgium" value="23424757">Belgium</option>
<option data-name="Belize" value="23424760">Belize</option>
<option data-name="Benin" value="23424764">Benin</option>
<option data-name="Bermuda" value="23424756">Bermuda</option>
<option data-name="Bhutan" value="23424770">Bhutan</option>
<option data-name="Bolivia" value="23424762">Bolivia</option>
<option data-name="Bosnia and Herzegovina" value="23424761">Bosnia and Herzegovina</option>
<option data-name="Botswana" value="23424755">Botswana</option>
<option data-name="Bouvet Island" value="28289410">Bouvet Island</option>
<option data-name="Brazil" value="23424768">Brazil</option>
<option data-name="British Indian Ocean Territory" value="23424849">British Indian Ocean Territory</option>
<option data-name="British Virgin Islands" value="23424983">British Virgin Islands</option>
<option data-name="Brunei" value="23424773">Brunei</option>
<option data-name="Bulgaria" value="23424771">Bulgaria</option>
<option data-name="Burkina Faso" value="23424978">Burkina Faso</option>
<option data-name="Burundi" value="23424774">Burundi</option>
<option data-name="Cambodia" value="23424776">Cambodia</option>
<option data-name="Cameroon" value="23424785">Cameroon</option>
<option data-name="Canada" value="23424775">Canada</option>
<option data-name="Cape Verde" value="23424794">Cape Verde</option>
<option data-name="Caribbean Netherlands" value="56558056">Caribbean Netherlands</option>
<option data-name="Cayman Islands" value="23424783">Cayman Islands</option>
<option data-name="Central African Republic" value="23424792">Central African Republic</option>
<option data-name="Chad" value="23424777">Chad</option>
<option data-name="Chile" value="23424782">Chile</option>
<option data-name="China" value="23424781">China</option>
<option data-name="Christmas Island" value="23424869">Christmas Island</option>
<option data-name="Cocos (Keeling) Islands" value="23424784">Cocos (Keeling) Islands</option>
<option data-name="Colombia" value="23424787">Colombia</option>
<option data-name="Comoros" value="23424786">Comoros</option>
<option data-name="Congo" value="23424779">Congo</option>
<option data-name="Cook Islands" value="23424795">Cook Islands</option>
<option data-name="Costa Rica" value="23424791">Costa Rica</option>
<option data-name="Croatia" value="23424843">Croatia</option>
<option data-name="Curaçao" value="56558057">Curaçao</option>
<option data-name="Cyprus" value="26812346">Cyprus</option>
<option data-name="Czech Republic" value="23424810">Czech Republic</option>
<option data-name="Democratic Republic of Congo" value="23424780">Democratic Republic of Congo</option>
<option data-name="Denmark" value="23424796">Denmark</option>
<option data-name="Disputed Territory" value="23424928">Disputed Territory</option>
<option data-name="Djibouti" value="23424797">Djibouti</option>
<option data-name="Dominica" value="23424798">Dominica</option>
<option data-name="Dominican Republic" value="23424800">Dominican Republic</option>
<option data-name="East Timor" value="23424968">East Timor</option>
<option data-name="Ecuador" value="23424801">Ecuador</option>
<option data-name="Egypt" value="23424802">Egypt</option>
<option data-name="El Salvador" value="23424807">El Salvador</option>
<option data-name="Equatorial Guinea" value="23424804">Equatorial Guinea</option>
<option data-name="Eritrea" value="23424806">Eritrea</option>
<option data-name="Estonia" value="23424805">Estonia</option>
<option data-name="Ethiopia" value="23424808">Ethiopia</option>
<option data-name="Falkland Islands" value="23424814">Falkland Islands</option>
<option data-name="Faroe Islands" value="23424816">Faroe Islands</option>
<option data-name="Federated States of Micronesia" value="23424815">Federated States of Micronesia</option>
<option data-name="Fiji" value="23424813">Fiji</option>
<option data-name="Finland" value="23424812">Finland</option>
<option data-name="France" value="23424819">France</option>
<option data-name="French Guiana" value="23424811">French Guiana</option>
<option data-name="French Polynesia" value="23424817">French Polynesia</option>
<option data-name="French Southern Territories" value="28289406">French Southern Territories</option>
<option data-name="Gabon" value="23424822">Gabon</option>
<option data-name="Gambia" value="23424821">Gambia</option>
<option data-name="Georgia" value="23424823">Georgia</option>
<option data-name="Germany" value="23424829">Germany</option>
<option data-name="Ghana" value="23424824">Ghana</option>
<option data-name="Gibraltar" value="23424825">Gibraltar</option>
<option data-name="Greece" value="23424833">Greece</option>
<option data-name="Greenland" value="23424828">Greenland</option>
<option data-name="Grenada" value="23424826">Grenada</option>
<option data-name="Guadeloupe" value="23424831">Guadeloupe</option>
<option data-name="Guam" value="23424832">Guam</option>
<option data-name="Guatemala" value="23424834">Guatemala</option>
<option data-name="Guinea" value="23424835">Guinea</option>
<option data-name="Guinea-Bissau" value="23424929">Guinea-Bissau</option>
<option data-name="Guyana" value="23424836">Guyana</option>
<option data-name="Haiti" value="23424839">Haiti</option>
<option data-name="Heard Island and McDonald Islands" value="28289411">Heard Island and McDonald Islands</option>
<option data-name="Holy See (Vatican City State)" value="23424986">Holy See (Vatican City State)</option>
<option data-name="Honduras" value="23424841">Honduras</option>
<option data-name="Hong Kong" value="24865698">Hong Kong</option>
<option data-name="Hungary" value="23424844">Hungary</option>
<option data-name="Iceland" value="23424845">Iceland</option>
<option data-name="India" value="23424848">India</option>
<option data-name="Indonesia" value="23424846">Indonesia</option>
<option data-name="Iraq" value="23424855">Iraq</option>
<option data-name="Iraq-Saudi Arabia Neutral Zone" value="23424998">Iraq-Saudi Arabia Neutral Zone</option>
<option data-name="Ireland" value="23424803">Ireland</option>
<option data-name="Israel" value="23424852">Israel</option>
<option data-name="Italy" value="23424853">Italy</option>
<option data-name="Ivory Coast" value="23424854">Ivory Coast</option>
<option data-name="Jamaica" value="23424858">Jamaica</option>
<option data-name="Japan" value="23424856">Japan</option>
<option data-name="Jordan" value="23424860">Jordan</option>
<option data-name="Kazakhstan" value="23424871">Kazakhstan</option>
<option data-name="Kenya" value="23424863">Kenya</option>
<option data-name="Kiribati" value="23424867">Kiribati</option>
<option data-name="Kosovo" value="29389201">Kosovo</option>
<option data-name="Kuwait" value="23424870">Kuwait</option>
<option data-name="Kyrgyzstan" value="23424864">Kyrgyzstan</option>
<option data-name="Laos" value="23424872">Laos</option>
<option data-name="Latvia" value="23424874">Latvia</option>
<option data-name="Lebanon" value="23424873">Lebanon</option>
<option data-name="Lesotho" value="23424880">Lesotho</option>
<option data-name="Liberia" value="23424876">Liberia</option>
<option data-name="Libya" value="23424882">Libya</option>
<option data-name="Liechtenstein" value="23424879">Liechtenstein</option>
<option data-name="Lithuania" value="23424875">Lithuania</option>
<option data-name="Luxembourg" value="23424881">Luxembourg</option>
<option data-name="Macao" value="20070017">Macao</option>
<option data-name="Macedonia" value="23424890">Macedonia</option>
<option data-name="Madagascar" value="23424883">Madagascar</option>
<option data-name="Malawi" value="23424889">Malawi</option>
<option data-name="Malaysia" value="23424901">Malaysia</option>
<option data-name="Maldives" value="23424899">Maldives</option>
<option data-name="Mali" value="23424891">Mali</option>
<option data-name="Malta" value="23424897">Malta</option>
<option data-name="Marshall Islands" value="23424932">Marshall Islands</option>
<option data-name="Martinique" value="23424884">Martinique</option>
<option data-name="Mauritania" value="23424896">Mauritania</option>
<option data-name="Mauritius" value="23424894">Mauritius</option>
<option data-name="Mayotte" value="23424886">Mayotte</option>
<option data-name="Mexico" value="23424900">Mexico</option>
<option data-name="Moldova" value="23424885">Moldova</option>
<option data-name="Monaco" value="23424892">Monaco</option>
<option data-name="Mongolia" value="23424887">Mongolia</option>
<option data-name="Montenegro" value="20069817">Montenegro</option>
<option data-name="Montserrat" value="23424888">Montserrat</option>
<option data-name="Morocco" value="23424893">Morocco</option>
<option data-name="Mozambique" value="23424902">Mozambique</option>
<option data-name="Myanmar" value="23424763">Myanmar</option>
<option data-name="Namibia" value="23424987">Namibia</option>
<option data-name="Nauru" value="23424912">Nauru</option>
<option data-name="Nepal" value="23424911">Nepal</option>
<option data-name="Netherlands" value="23424909">Netherlands</option>
<option data-name="New Caledonia" value="23424903">New Caledonia</option>
<option data-name="New Zealand" value="23424916">New Zealand</option>
<option data-name="Nicaragua" value="23424915">Nicaragua</option>
<option data-name="Niger" value="23424906">Niger</option>
<option data-name="Nigeria" value="23424908">Nigeria</option>
<option data-name="Niue" value="23424904">Niue</option>
<option data-name="Norfolk Island" value="23424905">Norfolk Island</option>
<option data-name="Northern Mariana Islands" value="23424788">Northern Mariana Islands</option>
<option data-name="Norway" value="23424910">Norway</option>
<option data-name="Oman" value="23424898">Oman</option>
<option data-name="Pakistan" value="23424922">Pakistan</option>
<option data-name="Palau" value="23424927">Palau</option>
<option data-name="Palestine" value="28289408">Palestine</option>
<option data-name="Panama" value="23424924">Panama</option>
<option data-name="Papua New Guinea" value="23424926">Papua New Guinea</option>
<option data-name="Paraguay" value="23424917">Paraguay</option>
<option data-name="Peru" value="23424919">Peru</option>
<option data-name="Philippines" value="23424934">Philippines</option>
<option data-name="Pitcairn Islands" value="23424918">Pitcairn Islands</option>
<option data-name="Poland" value="23424923">Poland</option>
<option data-name="Portugal" value="23424925">Portugal</option>
<option data-name="Puerto Rico" value="23424935">Puerto Rico</option>
<option data-name="Qatar" value="23424930">Qatar</option>
<option data-name="Romania" value="23424933">Romania</option>
<option data-name="Russia" value="23424936">Russia</option>
<option data-name="Rwanda" value="23424937">Rwanda</option>
<option data-name="Réunion" value="23424931">Réunion</option>
<option data-name="Saint Barthélemy" value="56042304">Saint Barthélemy</option>
<option data-name="Saint Helena, Ascension and Tristan da Cunha" value="23424944">Saint Helena, Ascension and Tristan da Cunha</option>
<option data-name="Saint Kitts and Nevis" value="23424940">Saint Kitts and Nevis</option>
<option data-name="Saint Lucia" value="23424951">Saint Lucia</option>
<option data-name="Saint Martin (French part)" value="56042305">Saint Martin (French part)</option>
<option data-name="Saint Pierre and Miquelon" value="23424939">Saint Pierre and Miquelon</option>
<option data-name="Saint Vincent and the Grenadines" value="23424981">Saint Vincent and the Grenadines</option>
<option data-name="Samoa" value="23424992">Samoa</option>
<option data-name="San Marino" value="23424947">San Marino</option>
<option data-name="Sao Tome and Principe" value="23424966">Sao Tome and Principe</option>
<option data-name="Saudi Arabia" value="23424938">Saudi Arabia</option>
<option data-name="Senegal" value="23424943">Senegal</option>
<option data-name="Serbia" value="20069818">Serbia</option>
<option data-name="Seychelles" value="23424941">Seychelles</option>
<option data-name="Sierra Leone" value="23424946">Sierra Leone</option>
<option data-name="Singapore" value="23424948">Singapore</option>
<option data-name="Sint Maarten (Dutch part)" value="56558058">Sint Maarten (Dutch part)</option>
<option data-name="Slovakia" value="23424877">Slovakia</option>
<option data-name="Slovenia" value="23424945">Slovenia</option>
<option data-name="Solomon Islands" value="23424766">Solomon Islands</option>
<option data-name="Somalia" value="23424949">Somalia</option>
<option data-name="South Africa" value="23424942">South Africa</option>
<option data-name="South Georgia and the South Sandwich Islands" value="23424955">South Georgia and the South Sandwich Islands</option>
<option data-name="South Korea" value="23424868">South Korea</option>
<option data-name="Spain" value="23424950">Spain</option>
<option data-name="Spratly Islands" value="23424921">Spratly Islands</option>
<option data-name="Sri Lanka" value="23424778">Sri Lanka</option>
<option data-name="Sudan" value="23424952">Sudan</option>
<option data-name="Suriname" value="23424913">Suriname</option>
<option data-name="Svalbard and Jan Mayen" value="28289413">Svalbard and Jan Mayen</option>
<option data-name="Swaziland" value="23424993">Swaziland</option>
<option data-name="Sweden" value="23424954">Sweden</option>
<option data-name="Switzerland" value="23424957">Switzerland</option>
<option data-name="Taiwan" value="23424971">Taiwan</option>
<option data-name="Tajikistan" value="23424961">Tajikistan</option>
<option data-name="Tanzania, United Republic of" value="23424973">Tanzania, United Republic of</option>
<option data-name="Thailand" value="23424960">Thailand</option>
<option data-name="The Bahamas" value="23424758">The Bahamas</option>
<option data-name="Togo" value="23424965">Togo</option>
<option data-name="Tokelau" value="23424963">Tokelau</option>
<option data-name="Tonga" value="23424964">Tonga</option>
<option data-name="Trinidad and Tobago" value="23424958">Trinidad and Tobago</option>
<option data-name="Tunisia" value="23424967">Tunisia</option>
<option data-name="Turkey" value="23424969">Turkey</option>
<option data-name="Turkmenistan" value="23424972">Turkmenistan</option>
<option data-name="Turks and Caicos Islands" value="23424962">Turks and Caicos Islands</option>
<option data-name="Tuvalu" value="23424970">Tuvalu</option>
<option data-name="Uganda" value="23424974">Uganda</option>
<option data-name="Ukraine" value="23424976">Ukraine</option>
<option data-name="United Arab Emirates" value="23424738">United Arab Emirates</option>
<option data-name="United Kingdom" value="23424975">United Kingdom</option>
<option data-name="United Nations Neutral Zone" value="23424997">United Nations Neutral Zone</option>
<option data-name="United States" value="23424977">United States</option>
<option data-name="United States Minor Outlying Islands" value="28289407">United States Minor Outlying Islands</option>
<option data-name="Uruguay" value="23424979">Uruguay</option>
<option data-name="Uzbekistan" value="23424980">Uzbekistan</option>
<option data-name="Vanuatu" value="23424907">Vanuatu</option>
<option data-name="Venezuela" value="23424982">Venezuela</option>
<option data-name="Vietnam" value="23424984">Vietnam</option>
<option data-name="Virgin Islands, U.S." value="23424985">Virgin Islands, U.S.</option>
<option data-name="Wallis and Futuna" value="23424989">Wallis and Futuna</option>
<option data-name="Western Sahara" value="23424990">Western Sahara</option>
<option data-name="Yemen" value="23425002">Yemen</option>
<option data-name="Zambia" value="23425003">Zambia</option>
<option data-name="Zimbabwe" value="23425004">Zimbabwe</option></select>

<span class="ksr-icon__arrow-down"></span>
</div>
</div>
<div class="form-group">
<label>Pledge amount</label>
<div class="new-form__amount new-form__amount--symbol"><input class="new-form__input--numbers form-control js-form-input text" id="backing_amount" name="backing[amount]" type="text" value="70" /><div class="new-form__currency-box"><span class="new-form__currency-box__text">$</span></div></div>
<input name="backing[backer_reward_id]" type="hidden" value="5573149">
<input name="clicked_reward" type="hidden" value="true">
</div>
<div class="pledge__continue js-continue">
<button class="btn btn--green btn--block pledge__button">
<span class="btn-text">
Continue
</span>
</button>
</div>
<div class="pledge__applepay js-applepay">
<button class="btn btn--applepay btn--block js-applepay-button" role="button" tabindex="1">
<span class="btn-text">
<svg aria-hidden="true" class="svg-icon__applepay"><use xlink:href="#applepay"></use></svg>
</span>
<div class="loader-dots">
<svg version="1.1" viewBox="0 0 56 16" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg">
<g>
<circle class="loader-dot-1" cx="8" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
<circle class="loader-dot-2" cx="28" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0.33s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
<circle class="loader-dot-3" cx="48" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0.66s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
</g>
</svg>
</div>

</button>
<button class="btn btn--another-payment-method btn--like-text btn--block mt1" role="button" tabindex="2">
<span class="btn-text">
Other payment options
<svg aria-hidden="true" class="svg-icon__arrow-right"><use xlink:href="#arrow-right"></use></svg>
</span>
</button>
</div>
</div>
<div class="pledge__accountability js-pledge__accountability">
<h6 class="f6">
Kickstarter is not a store.
</h6>
<p class="f6 normal">
It's a way to bring creative projects to life.
</p>
<a class="f6 normal mb0" href="/trust?ref=project_reward">Learn more about accountability.</a>
</div>
</form>



</li>
<li class="hover-group js-reward-available pledge--available pledge-selectable-sidebar" data-reward-id="5588360">
<div class="pledge__hover hover-zoomout">
<div class="pledge__hover-content">
<p>Select this reward</p>
</div>
</div>
<div class="pledge__info">
<h2 class="pledge__amount">
Pledge <span class="money">$140</span> or more
<span class="pledge__currency-conversion">
About <span>$140</span>
</span>
</h2>
<h3 class="pledge__title">
SHERMAN &amp; TIGER LEADER
</h3>
<div class="pledge__reward-description pledge__reward-description--expanded">
<p>Get 1 copy of Sherman Leader! -and- 1 copy of Tiger Leader!</p>

<a class="pledge__reward-description-toggle js-desc-toggle hide" href="#" role="button">
<span>Less</span>
</a>
</div>
<div class="pledge__extra-info">
<div class="pledge__detail">
<span class="pledge__detail-label">Estimated delivery</span>
<span class="pledge__detail-info"><time class="invisible-if-js js-adjust-time" data-format="MMM YYYY" datetime="2017-06-01">Jun 2017</time></span>
</div>
<div class="pledge__detail">
<span class="pledge__detail-label">Ships to</span>
<span class="pledge__detail-info">Anywhere in the world</span>
</div>
</div>
<div class="pledge__backer-stats">
<span class="pledge__backer-count">
116 backers
</span>
</div>
</div>

<form accept-charset="UTF-8" action="/projects/11606594/sherman-leader/pledge" class="NS_pledges__shipping_select js-form-wrapper new-form new-form--block pledge__checkout pledge__checkout--with-shipping" method="post"><div style="display:none"><input class="hidden" name="utf8" type="hidden" value="&#x2713;" /></div>
<div class="pledge__checkout-form">
<div class="form-group">
<label for="backing_location_id">Shipping destination</label>
<div class="ksr-select js-ksr-select" role="button" tabindex="-1">
<div class="title"></div>
<select class="select" id="backing_location_id" name="backing[location_id]"><option value="">Select a country:</option><option data-name="Afghanistan" value="23424739">Afghanistan</option>
<option data-name="Aland Islands" value="12577865">Aland Islands</option>
<option data-name="Albania" value="23424742">Albania</option>
<option data-name="Algeria" value="23424740">Algeria</option>
<option data-name="American Samoa" value="23424746">American Samoa</option>
<option data-name="Andorra" value="23424744">Andorra</option>
<option data-name="Angola" value="23424745">Angola</option>
<option data-name="Anguilla" value="23424751">Anguilla</option>
<option data-name="Antarctica" value="28289409">Antarctica</option>
<option data-name="Antigua and Barbuda" value="23424737">Antigua and Barbuda</option>
<option data-name="Argentina" value="23424747">Argentina</option>
<option data-name="Armenia" value="23424743">Armenia</option>
<option data-name="Aruba" value="23424736">Aruba</option>
<option data-name="Australia" value="23424748">Australia</option>
<option data-name="Austria" value="23424750">Austria</option>
<option data-name="Azerbaijan" value="23424741">Azerbaijan</option>
<option data-name="Bahrain" value="23424753">Bahrain</option>
<option data-name="Bangladesh" value="23424759">Bangladesh</option>
<option data-name="Barbados" value="23424754">Barbados</option>
<option data-name="Belarus" value="23424765">Belarus</option>
<option data-name="Belgium" value="23424757">Belgium</option>
<option data-name="Belize" value="23424760">Belize</option>
<option data-name="Benin" value="23424764">Benin</option>
<option data-name="Bermuda" value="23424756">Bermuda</option>
<option data-name="Bhutan" value="23424770">Bhutan</option>
<option data-name="Bolivia" value="23424762">Bolivia</option>
<option data-name="Bosnia and Herzegovina" value="23424761">Bosnia and Herzegovina</option>
<option data-name="Botswana" value="23424755">Botswana</option>
<option data-name="Bouvet Island" value="28289410">Bouvet Island</option>
<option data-name="Brazil" value="23424768">Brazil</option>
<option data-name="British Indian Ocean Territory" value="23424849">British Indian Ocean Territory</option>
<option data-name="British Virgin Islands" value="23424983">British Virgin Islands</option>
<option data-name="Brunei" value="23424773">Brunei</option>
<option data-name="Bulgaria" value="23424771">Bulgaria</option>
<option data-name="Burkina Faso" value="23424978">Burkina Faso</option>
<option data-name="Burundi" value="23424774">Burundi</option>
<option data-name="Cambodia" value="23424776">Cambodia</option>
<option data-name="Cameroon" value="23424785">Cameroon</option>
<option data-name="Canada" value="23424775">Canada</option>
<option data-name="Cape Verde" value="23424794">Cape Verde</option>
<option data-name="Caribbean Netherlands" value="56558056">Caribbean Netherlands</option>
<option data-name="Cayman Islands" value="23424783">Cayman Islands</option>
<option data-name="Central African Republic" value="23424792">Central African Republic</option>
<option data-name="Chad" value="23424777">Chad</option>
<option data-name="Chile" value="23424782">Chile</option>
<option data-name="China" value="23424781">China</option>
<option data-name="Christmas Island" value="23424869">Christmas Island</option>
<option data-name="Cocos (Keeling) Islands" value="23424784">Cocos (Keeling) Islands</option>
<option data-name="Colombia" value="23424787">Colombia</option>
<option data-name="Comoros" value="23424786">Comoros</option>
<option data-name="Congo" value="23424779">Congo</option>
<option data-name="Cook Islands" value="23424795">Cook Islands</option>
<option data-name="Costa Rica" value="23424791">Costa Rica</option>
<option data-name="Croatia" value="23424843">Croatia</option>
<option data-name="Curaçao" value="56558057">Curaçao</option>
<option data-name="Cyprus" value="26812346">Cyprus</option>
<option data-name="Czech Republic" value="23424810">Czech Republic</option>
<option data-name="Democratic Republic of Congo" value="23424780">Democratic Republic of Congo</option>
<option data-name="Denmark" value="23424796">Denmark</option>
<option data-name="Disputed Territory" value="23424928">Disputed Territory</option>
<option data-name="Djibouti" value="23424797">Djibouti</option>
<option data-name="Dominica" value="23424798">Dominica</option>
<option data-name="Dominican Republic" value="23424800">Dominican Republic</option>
<option data-name="East Timor" value="23424968">East Timor</option>
<option data-name="Ecuador" value="23424801">Ecuador</option>
<option data-name="Egypt" value="23424802">Egypt</option>
<option data-name="El Salvador" value="23424807">El Salvador</option>
<option data-name="Equatorial Guinea" value="23424804">Equatorial Guinea</option>
<option data-name="Eritrea" value="23424806">Eritrea</option>
<option data-name="Estonia" value="23424805">Estonia</option>
<option data-name="Ethiopia" value="23424808">Ethiopia</option>
<option data-name="Falkland Islands" value="23424814">Falkland Islands</option>
<option data-name="Faroe Islands" value="23424816">Faroe Islands</option>
<option data-name="Federated States of Micronesia" value="23424815">Federated States of Micronesia</option>
<option data-name="Fiji" value="23424813">Fiji</option>
<option data-name="Finland" value="23424812">Finland</option>
<option data-name="France" value="23424819">France</option>
<option data-name="French Guiana" value="23424811">French Guiana</option>
<option data-name="French Polynesia" value="23424817">French Polynesia</option>
<option data-name="French Southern Territories" value="28289406">French Southern Territories</option>
<option data-name="Gabon" value="23424822">Gabon</option>
<option data-name="Gambia" value="23424821">Gambia</option>
<option data-name="Georgia" value="23424823">Georgia</option>
<option data-name="Germany" value="23424829">Germany</option>
<option data-name="Ghana" value="23424824">Ghana</option>
<option data-name="Gibraltar" value="23424825">Gibraltar</option>
<option data-name="Greece" value="23424833">Greece</option>
<option data-name="Greenland" value="23424828">Greenland</option>
<option data-name="Grenada" value="23424826">Grenada</option>
<option data-name="Guadeloupe" value="23424831">Guadeloupe</option>
<option data-name="Guam" value="23424832">Guam</option>
<option data-name="Guatemala" value="23424834">Guatemala</option>
<option data-name="Guinea" value="23424835">Guinea</option>
<option data-name="Guinea-Bissau" value="23424929">Guinea-Bissau</option>
<option data-name="Guyana" value="23424836">Guyana</option>
<option data-name="Haiti" value="23424839">Haiti</option>
<option data-name="Heard Island and McDonald Islands" value="28289411">Heard Island and McDonald Islands</option>
<option data-name="Holy See (Vatican City State)" value="23424986">Holy See (Vatican City State)</option>
<option data-name="Honduras" value="23424841">Honduras</option>
<option data-name="Hong Kong" value="24865698">Hong Kong</option>
<option data-name="Hungary" value="23424844">Hungary</option>
<option data-name="Iceland" value="23424845">Iceland</option>
<option data-name="India" value="23424848">India</option>
<option data-name="Indonesia" value="23424846">Indonesia</option>
<option data-name="Iraq" value="23424855">Iraq</option>
<option data-name="Iraq-Saudi Arabia Neutral Zone" value="23424998">Iraq-Saudi Arabia Neutral Zone</option>
<option data-name="Ireland" value="23424803">Ireland</option>
<option data-name="Israel" value="23424852">Israel</option>
<option data-name="Italy" value="23424853">Italy</option>
<option data-name="Ivory Coast" value="23424854">Ivory Coast</option>
<option data-name="Jamaica" value="23424858">Jamaica</option>
<option data-name="Japan" value="23424856">Japan</option>
<option data-name="Jordan" value="23424860">Jordan</option>
<option data-name="Kazakhstan" value="23424871">Kazakhstan</option>
<option data-name="Kenya" value="23424863">Kenya</option>
<option data-name="Kiribati" value="23424867">Kiribati</option>
<option data-name="Kosovo" value="29389201">Kosovo</option>
<option data-name="Kuwait" value="23424870">Kuwait</option>
<option data-name="Kyrgyzstan" value="23424864">Kyrgyzstan</option>
<option data-name="Laos" value="23424872">Laos</option>
<option data-name="Latvia" value="23424874">Latvia</option>
<option data-name="Lebanon" value="23424873">Lebanon</option>
<option data-name="Lesotho" value="23424880">Lesotho</option>
<option data-name="Liberia" value="23424876">Liberia</option>
<option data-name="Libya" value="23424882">Libya</option>
<option data-name="Liechtenstein" value="23424879">Liechtenstein</option>
<option data-name="Lithuania" value="23424875">Lithuania</option>
<option data-name="Luxembourg" value="23424881">Luxembourg</option>
<option data-name="Macao" value="20070017">Macao</option>
<option data-name="Macedonia" value="23424890">Macedonia</option>
<option data-name="Madagascar" value="23424883">Madagascar</option>
<option data-name="Malawi" value="23424889">Malawi</option>
<option data-name="Malaysia" value="23424901">Malaysia</option>
<option data-name="Maldives" value="23424899">Maldives</option>
<option data-name="Mali" value="23424891">Mali</option>
<option data-name="Malta" value="23424897">Malta</option>
<option data-name="Marshall Islands" value="23424932">Marshall Islands</option>
<option data-name="Martinique" value="23424884">Martinique</option>
<option data-name="Mauritania" value="23424896">Mauritania</option>
<option data-name="Mauritius" value="23424894">Mauritius</option>
<option data-name="Mayotte" value="23424886">Mayotte</option>
<option data-name="Mexico" value="23424900">Mexico</option>
<option data-name="Moldova" value="23424885">Moldova</option>
<option data-name="Monaco" value="23424892">Monaco</option>
<option data-name="Mongolia" value="23424887">Mongolia</option>
<option data-name="Montenegro" value="20069817">Montenegro</option>
<option data-name="Montserrat" value="23424888">Montserrat</option>
<option data-name="Morocco" value="23424893">Morocco</option>
<option data-name="Mozambique" value="23424902">Mozambique</option>
<option data-name="Myanmar" value="23424763">Myanmar</option>
<option data-name="Namibia" value="23424987">Namibia</option>
<option data-name="Nauru" value="23424912">Nauru</option>
<option data-name="Nepal" value="23424911">Nepal</option>
<option data-name="Netherlands" value="23424909">Netherlands</option>
<option data-name="New Caledonia" value="23424903">New Caledonia</option>
<option data-name="New Zealand" value="23424916">New Zealand</option>
<option data-name="Nicaragua" value="23424915">Nicaragua</option>
<option data-name="Niger" value="23424906">Niger</option>
<option data-name="Nigeria" value="23424908">Nigeria</option>
<option data-name="Niue" value="23424904">Niue</option>
<option data-name="Norfolk Island" value="23424905">Norfolk Island</option>
<option data-name="Northern Mariana Islands" value="23424788">Northern Mariana Islands</option>
<option data-name="Norway" value="23424910">Norway</option>
<option data-name="Oman" value="23424898">Oman</option>
<option data-name="Pakistan" value="23424922">Pakistan</option>
<option data-name="Palau" value="23424927">Palau</option>
<option data-name="Palestine" value="28289408">Palestine</option>
<option data-name="Panama" value="23424924">Panama</option>
<option data-name="Papua New Guinea" value="23424926">Papua New Guinea</option>
<option data-name="Paraguay" value="23424917">Paraguay</option>
<option data-name="Peru" value="23424919">Peru</option>
<option data-name="Philippines" value="23424934">Philippines</option>
<option data-name="Pitcairn Islands" value="23424918">Pitcairn Islands</option>
<option data-name="Poland" value="23424923">Poland</option>
<option data-name="Portugal" value="23424925">Portugal</option>
<option data-name="Puerto Rico" value="23424935">Puerto Rico</option>
<option data-name="Qatar" value="23424930">Qatar</option>
<option data-name="Romania" value="23424933">Romania</option>
<option data-name="Russia" value="23424936">Russia</option>
<option data-name="Rwanda" value="23424937">Rwanda</option>
<option data-name="Réunion" value="23424931">Réunion</option>
<option data-name="Saint Barthélemy" value="56042304">Saint Barthélemy</option>
<option data-name="Saint Helena, Ascension and Tristan da Cunha" value="23424944">Saint Helena, Ascension and Tristan da Cunha</option>
<option data-name="Saint Kitts and Nevis" value="23424940">Saint Kitts and Nevis</option>
<option data-name="Saint Lucia" value="23424951">Saint Lucia</option>
<option data-name="Saint Martin (French part)" value="56042305">Saint Martin (French part)</option>
<option data-name="Saint Pierre and Miquelon" value="23424939">Saint Pierre and Miquelon</option>
<option data-name="Saint Vincent and the Grenadines" value="23424981">Saint Vincent and the Grenadines</option>
<option data-name="Samoa" value="23424992">Samoa</option>
<option data-name="San Marino" value="23424947">San Marino</option>
<option data-name="Sao Tome and Principe" value="23424966">Sao Tome and Principe</option>
<option data-name="Saudi Arabia" value="23424938">Saudi Arabia</option>
<option data-name="Senegal" value="23424943">Senegal</option>
<option data-name="Serbia" value="20069818">Serbia</option>
<option data-name="Seychelles" value="23424941">Seychelles</option>
<option data-name="Sierra Leone" value="23424946">Sierra Leone</option>
<option data-name="Singapore" value="23424948">Singapore</option>
<option data-name="Sint Maarten (Dutch part)" value="56558058">Sint Maarten (Dutch part)</option>
<option data-name="Slovakia" value="23424877">Slovakia</option>
<option data-name="Slovenia" value="23424945">Slovenia</option>
<option data-name="Solomon Islands" value="23424766">Solomon Islands</option>
<option data-name="Somalia" value="23424949">Somalia</option>
<option data-name="South Africa" value="23424942">South Africa</option>
<option data-name="South Georgia and the South Sandwich Islands" value="23424955">South Georgia and the South Sandwich Islands</option>
<option data-name="South Korea" value="23424868">South Korea</option>
<option data-name="Spain" value="23424950">Spain</option>
<option data-name="Spratly Islands" value="23424921">Spratly Islands</option>
<option data-name="Sri Lanka" value="23424778">Sri Lanka</option>
<option data-name="Sudan" value="23424952">Sudan</option>
<option data-name="Suriname" value="23424913">Suriname</option>
<option data-name="Svalbard and Jan Mayen" value="28289413">Svalbard and Jan Mayen</option>
<option data-name="Swaziland" value="23424993">Swaziland</option>
<option data-name="Sweden" value="23424954">Sweden</option>
<option data-name="Switzerland" value="23424957">Switzerland</option>
<option data-name="Taiwan" value="23424971">Taiwan</option>
<option data-name="Tajikistan" value="23424961">Tajikistan</option>
<option data-name="Tanzania, United Republic of" value="23424973">Tanzania, United Republic of</option>
<option data-name="Thailand" value="23424960">Thailand</option>
<option data-name="The Bahamas" value="23424758">The Bahamas</option>
<option data-name="Togo" value="23424965">Togo</option>
<option data-name="Tokelau" value="23424963">Tokelau</option>
<option data-name="Tonga" value="23424964">Tonga</option>
<option data-name="Trinidad and Tobago" value="23424958">Trinidad and Tobago</option>
<option data-name="Tunisia" value="23424967">Tunisia</option>
<option data-name="Turkey" value="23424969">Turkey</option>
<option data-name="Turkmenistan" value="23424972">Turkmenistan</option>
<option data-name="Turks and Caicos Islands" value="23424962">Turks and Caicos Islands</option>
<option data-name="Tuvalu" value="23424970">Tuvalu</option>
<option data-name="Uganda" value="23424974">Uganda</option>
<option data-name="Ukraine" value="23424976">Ukraine</option>
<option data-name="United Arab Emirates" value="23424738">United Arab Emirates</option>
<option data-name="United Kingdom" value="23424975">United Kingdom</option>
<option data-name="United Nations Neutral Zone" value="23424997">United Nations Neutral Zone</option>
<option data-name="United States" value="23424977">United States</option>
<option data-name="United States Minor Outlying Islands" value="28289407">United States Minor Outlying Islands</option>
<option data-name="Uruguay" value="23424979">Uruguay</option>
<option data-name="Uzbekistan" value="23424980">Uzbekistan</option>
<option data-name="Vanuatu" value="23424907">Vanuatu</option>
<option data-name="Venezuela" value="23424982">Venezuela</option>
<option data-name="Vietnam" value="23424984">Vietnam</option>
<option data-name="Virgin Islands, U.S." value="23424985">Virgin Islands, U.S.</option>
<option data-name="Wallis and Futuna" value="23424989">Wallis and Futuna</option>
<option data-name="Western Sahara" value="23424990">Western Sahara</option>
<option data-name="Yemen" value="23425002">Yemen</option>
<option data-name="Zambia" value="23425003">Zambia</option>
<option data-name="Zimbabwe" value="23425004">Zimbabwe</option></select>

<span class="ksr-icon__arrow-down"></span>
</div>
</div>
<div class="form-group">
<label>Pledge amount</label>
<div class="new-form__amount new-form__amount--symbol"><input class="new-form__input--numbers form-control js-form-input text" id="backing_amount" name="backing[amount]" type="text" value="140" /><div class="new-form__currency-box"><span class="new-form__currency-box__text">$</span></div></div>
<input name="backing[backer_reward_id]" type="hidden" value="5588360">
<input name="clicked_reward" type="hidden" value="true">
</div>
<div class="pledge__continue js-continue">
<button class="btn btn--green btn--block pledge__button">
<span class="btn-text">
Continue
</span>
</button>
</div>
<div class="pledge__applepay js-applepay">
<button class="btn btn--applepay btn--block js-applepay-button" role="button" tabindex="1">
<span class="btn-text">
<svg aria-hidden="true" class="svg-icon__applepay"><use xlink:href="#applepay"></use></svg>
</span>
<div class="loader-dots">
<svg version="1.1" viewBox="0 0 56 16" xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg">
<g>
<circle class="loader-dot-1" cx="8" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
<circle class="loader-dot-2" cx="28" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0.33s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
<circle class="loader-dot-3" cx="48" cy="8" r="8">
<animate attributeName="opacity" attributeType="XML" begin="0.66s" dur="1s" repeatCount="indefinite" values="1; .3; .3; .3;"></animate>
</circle>
</g>
</svg>
</div>

</button>
<button class="btn btn--another-payment-method btn--like-text btn--block mt1" role="button" tabindex="2">
<span class="btn-text">
Other payment options
<svg aria-hidden="true" class="svg-icon__arrow-right"><use xlink:href="#arrow-right"></use></svg>
</span>
</button>
</div>
</div>
<div class="pledge__accountability js-pledge__accountability">
<h6 class="f6">
Kickstarter is not a store.
</h6>
<p class="f6 normal">
It's a way to bring creative projects to life.
</p>
<a class="f6 normal mb0" href="/trust?ref=project_reward">Learn more about accountability.</a>
</div>
</form>



</li>
</ol>
</div>

</div>
<div class="NS_projects__blog_mentions">
</div>

</div>
</div>
</div>
</div>
</div>

</section>
<section class="hide js-project-content js-project-rewards-content project-content" data-path="/projects/11606594/sherman-leader/posts">
</section>
<section class="hide js-project-content js-project-updates-content project-content" data-project-state="live">
</section>
<section class="hide js-could-have-post-media js-project-content js-project-posts-content project-content" data-path="/projects/11606594/sherman-leader/posts">
</section>
<section class="hide js-project-content js-project-post-content project-content">
</section>
<section class="hide js-could-have-comments js-project-comments-content js-project-content project-content">
</section>
<section class="hide js-project-community-content js-project-content project-content">
</section>
</div>



</div>

</div>
</main>
<footer class="bg-navy-900 js-mega-footer link-group-white" role="contentinfo">
<div class="hide js-mega-footer__newsletter-signup">
<div class="container-flex">
<div class="col-center col-12-24">
<div class="white pt8">
<h2 class="f2">Eureka! You've found<br /> our little secret.</h2>
<p>Sign up for our Happening email for all the inside info about arts and culture in the Kickstarter universe and beyond.</p>
<div class="newsletter-signup">
<form accept-charset="UTF-8" action="/newsletters/happening/signup" class="overlabels" method="post"><div style="display:none"><input class="hidden" name="utf8" type="hidden" value="&#x2713;" /><input class="hidden" name="authenticity_token" type="hidden" value="ZdJaTdIwamr7+AK6v9NbR9uXcmyNDUVjQ4JcGyq6P0w=" /></div><input class="hidden" id="location" name="location" type="hidden" value="footer" />
<textarea class="hide textarea" id="comment" name="comment">
</textarea>
<input class="btn  button_submit submit_no_user appended-button-right submit" name="commit" type="submit" value="Subscribe" />
<div class="field append-button-right">
<label class="overlabel z1 overlabel-newsletter ellipsis-line">Email address</label>
<input class="newsletter_email_input append-button-right__input text" id="email" name="email" type="text" />
</div>
</form>

</div>

</div>
</div>
</div>
</div>
<div class="relative">
<div class="js-mega-footer__content grid-container">
<span class="scissors icon-scissors-1"></span>
<div class="grid-row pt7 pb5">
<div class="col-12-24">
<div class="grid-row">
<div class="col-sm-6-12 mb2 mb0-sm">
<h3 class="type-14 mb1 mb2-sm white bold"><a class="transition-all navy-400 hover-navy-500 bold" href="/about?ref=footer">About us</a></h3>
<ul>
<li><a class="transition-all navy-400 hover-navy-500" href="/about?ref=footer">What is Kickstarter?</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/team?ref=footer">Who we are</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/jobs?ref=footer">Jobs</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/press?ref=footer">Press</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/help/stats?ref=footer">Stats</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/newsletters?ref=footer">Newsletters</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/spotlight?ref=footer">Spotlight</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="https://drip.kickstarter.com" target="_blank">Drip</a></li>
<li>
<a class="transition-all navy-400 hover-navy-500" href="https://live.kickstarter.com" target="_blank">Kickstarter Live</a>
<span class="bg-green-500 white py1_3 px2_3 type-10 bold rounded text-uppercase">New!</span>
</li>
</ul>
</div>
<div class="col-sm-6-12 mb2 mb0-sm">
<h3 class="type-14 mb1 mb2-sm"><a class="transition-all navy-400 hover-navy-500 bold" href="/help?ref=footer">Help</a></h3>
<ul>
<li><a class="transition-all navy-400 hover-navy-500" href="/help/faq/kickstarter+basics?ref=footer">FAQ</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/rules?ref=footer">Our Rules</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/help/handbook?ref=footer">Creator Handbook</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/campus?ref=footer">Campus</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/experts?ref=footer">Experts</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/trust?ref=footer">Trust & Safety</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/contact?ref=footer">Support</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/terms-of-use?ref=footer">Terms of Use</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/privacy?ref=footer">Privacy Policy</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/cookies?ref=footer">Cookie Policy</a></li>
</ul>
</div>
</div>
</div>
<div class="col-12-24">
<div class="grid-row">
<div class="col-sm-8-12 mb2 mb0-sm">
<h3 class="type-14 mb1 mb2-sm"><a class="transition-all navy-400 hover-navy-500 bold" href="/discover/advanced?ref=footer">Discover</a></h3>
<div class="grid-row">
<ul class="col-sm-4-8 column-0">
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/art?ref=footer">Art</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/comics?ref=footer">Comics</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/crafts?ref=footer">Crafts</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/dance?ref=footer">Dance</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/design?ref=footer">Design</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/fashion?ref=footer">Fashion</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/film%20&amp;%20video?ref=footer">Film & Video</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/food?ref=footer">Food</a></li>
</ul>
<ul class="col-sm-4-8 column-1">
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/games?ref=footer">Games</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/journalism?ref=footer">Journalism</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/music?ref=footer">Music</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/photography?ref=footer">Photography</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/publishing?ref=footer">Publishing</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/technology?ref=footer">Technology</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/discover/categories/theater?ref=footer">Theater</a></li>
</ul>
</div>
</div>
<div class="col-sm-4-12">
<h3 class="type-14 mb1 mb2-sm white bold">Hello</h3>
<ul>
<li>
<a class="transition-all navy-400 hover-navy-500" href="/happening?ref=footer">Happening</a>
</li>
<li><a class="transition-all navy-400 hover-navy-500" href="/blog?ref=footer">Company Blog</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="/backing-and-hacking?ref=footer">Engineering Blog</a></li>
<li><a class="transition-all navy-400 hover-navy-500" href="https://thecreativeindependent.com">The Creative Independent</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="border-top border-navy-700 py5">
<div class="grid-row">
<div class="col-sm-12-24">
<a class="mt2 ksr-logo footer-logo" href="/?ref=footer"><span>KICKSTARTER</span>
</a><p class="navy-500 type-12">
&copy;
2017
</p>
</div>
<div class="col-sm-12-24">
<form accept-charset="UTF-8" action="https://www.kickstarter.com/remember_language" class="js-change-language" method="post"><div style="display:none"><input class="hidden" name="utf8" type="hidden" value="&#x2713;" /><input class="hidden" name="authenticity_token" type="hidden" value="ZdJaTdIwamr7+AK6v9NbR9uXcmyNDUVjQ4JcGyq6P0w=" /></div>
<div class="ksr-select js-ksr-select ondark right mobile-left f5">
<div class="title"></div>
<svg aria-hidden="true" class="svg-icon__arrow-down icon-medium fill-navy-400 w2 h2 t2 r2 absolute"><use xlink:href="#arrow-down"></use></svg>
<select class="select" id="lang" name="lang"><option selected="selected" value="en">English</option>
<option value="de">Deutsch</option>
<option value="es">Español</option>
<option value="fr">Français</option></select>
</div>
</form>

<div class="right">
<ul class="mr5">
<li class="inline-block py2">
<a href="https://twitter.com/kickstarter" target="_blank"><svg aria-hidden="true" class="svg-icon__twitter icon-medium transition-all fill-navy-400 hover-fill-navy-500 mr2"><use xlink:href="#twitter"></use></svg>
</a></li>
<li class="inline-block py2">
<a href="https://www.facebook.com/Kickstarter" target="_blank"><svg aria-hidden="true" class="svg-icon__facebook icon-medium transition-all fill-navy-400 hover-fill-navy-500 mr2"><use xlink:href="#facebook"></use></svg>
</a></li>
<li class="inline-block py2">
<a href="http://kickstarter.tumblr.com" target="_blank"><svg aria-hidden="true" class="svg-icon__tumblr icon-medium transition-all fill-navy-400 hover-fill-navy-500 mr2"><use xlink:href="#tumblr"></use></svg>
</a></li>
<li class="inline-block py2">
<a href="http://instagram.com/kickstarter" target="_blank"><svg aria-hidden="true" class="svg-icon__instagram icon-medium transition-all fill-navy-400 hover-fill-navy-500 mr2"><use xlink:href="#instagram"></use></svg>
</a></li>
<li class="inline-block py2">
<a href="https://www.pinterest.com/kickstarter/" target="_blank"><svg aria-hidden="true" class="svg-icon__pinterest icon-medium transition-all fill-navy-400 hover-fill-navy-500 mr2"><use xlink:href="#pinterest"></use></svg>
</a></li>
<li class="inline-block py2">
<a href="https://www.youtube.com/user/kickstarter" target="_blank"><svg aria-hidden="true" class="svg-icon__youtube icon-medium transition-all fill-navy-400 hover-fill-navy-500 mr2"><use xlink:href="#youtube"></use></svg>
</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</footer>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
  var analytics_vars = {
    google_analytics_id : "UA-7621056-1",
    logged_in : "false",
    social_user: "false"
  }
</script>

<script>
  window.koala_endpoint = 'https://t.kck.st/web/track';
  window.koala_debug = false;
</script>


<script>
  var root = root || window;
  window.benchmark = (typeof window.performance == 'object' && typeof window.performance.mark == 'function');
</script>
<script class="template" id="template-widgets__video_embed_code" type="text/x-tmpl-mustache"><iframe width="{{width}}" height="{{height}}" src="{{{path}}}" frameborder="0" scrolling="no"> </iframe>
</script><script class="template" id="template-projects__baseball_card_tall" type="text/x-tmpl-mustache">{{#spotlight}}
  {{>projects/_baseball_card_tall_spotlight}}
{{/spotlight}}
{{^spotlight}}
  {{>projects/_baseball_card_tall_standard}}
{{/spotlight}}

{{#friends_backing?}}
  <div class="friend-backers">
    <div class="friend-facepile">
      {{#truncated_friends}}
        <img src="{{avatar.thumb}}" class="{{#has_metadata?}}small{{/has_metadata?}} avatar-circle-small" alt="">
      {{/truncated_friends}}
    </div>
    <p class="friend-namepile">
      {{{escaped_sentence}}}
    </p>
  </div>
{{/friends_backing?}}
</script><script class="template" id="template-projects__baseball_card_tall_spotlight" type="text/x-tmpl-mustache"><div class="project-card project-card-{{baseball_card_size}} project-card--spotlight ratio-16-9" style="{{ profile.card_style }}" data-pid="{{id}}">

  <div class="project-profile-feature-image">
      <a href="{{url_with_ref}}" class="project-thumbnail-wrap">
          <div class="project-profile-card__background" style="{{#profile.background_color}}background-color: #{{profile.background_color}} {{/profile.background_color}}">
              <div class="project-profile-card__background bg-black {{#profile.hide_background_black?}}hide{{/profile.hide_background_black?}}"></div>
              <div class="project-profile-card__background" style="{{profile.card_background_style}}"></div>
          </div>
          <img alt="{{#t}}projects.baseball_card_tall.Project_image{{/t}}" src="{{profile.feature_image_url}}" class="{{^profile.should_show_feature_image_section}}is-invisible{{/profile.should_show_feature_image_section}}">
      </a>
  </div>

  <div class="project-card-content">

    <div class="project-profile-title text-truncate-xs">
      <a href="{{url_with_ref}}" target="">
        {{ profile.name }}
      </a>
    </div>

    <p class="project-profile-blurb type-12">
      {{ profile.blurb }}
    </p>

  </div>

  <div class="project-profile-footer">
    <div class="one-pixel-divider bg-green-dark" style="{{ profile.border_color }}"></div>

    <div class="project-profile-footer__content">
      <div class="flag">
        <div class="flag-img">
          <img src="{{ creator.avatar.thumb }}" class="block circle avatar-small" alt="{{ creator.avatar.name }}" />
        </div>
        <div class="flag-body">
          <p class="project-profile-byline type-12">
            {{#t}}projects.baseball_card_tall.by_creator_and_backers{{/t}}
          </p>
        </div>
      </div>
    </div>

  </div>
</div>
</script><script class="template" id="template-projects__baseball_card_tall_standard" type="text/x-tmpl-mustache"><div class="project-card js-score-tracking ratio-16-9 {{#successful?}}successful{{/successful?}} project-card-{{baseball_card_size}}" data-pid="{{id}}">

  <div class="project-thumbnail">
    {{#staff_pick?}}
      <div class="projects-we-love-badge projects-we-love-badge--overlay">
        <div class="icon">
          <span class="ksr-icon__heart"></span>
        </div>
        <div class="label">
          {{#t}}projects.baseball_card_tall.project_we_love{{/t}}
        </div>
      </div>
    {{/staff_pick?}}

    <a href="{{url_with_ref}}" class="project-thumbnail-wrap" target="" data-score="{{score}}" data-version="{{version}}" data-pid="{{id}}">
      <img alt="{{#t}}projects.baseball_card_tall.Project_image{{/t}}" class="project-thumbnail-img" src="{{photo.ed}}" width="100%">
    </a>
  </div>

  <div class="project-card-content">
    {{#t}}projects.baseball_card_tall.project_by_creator{{/t}}
    <p class="project-blurb">
      {{blurb}}
    </p>
  </div>

  <div class="project-card-footer">

    {{#location}}
      <div class="project-location">
        <a href="{{location.urls.web.discover}}" data-location="{{location_json}}">
          <span class="ksr-icon__location" aria-hidden="true"></span>
          <span class="location-name">{{location.displayable_name}}</span>
        </a>
      </div>
    {{/location}}

    <div class="project-stats-container">

      {{#failed?}}
        <div class='project-status project-failed'>
          <strong> {{#t}}projects.baseball_card_tall.Funding_Unsuccessful{{/t}}</strong><br />
          <div>{{#t}}projects.baseball_card_tall.Project_ended_on_time{{/t}}</div>
        </div>
      {{/failed?}}

      {{#canceled?}}
        <div class='project-status project-canceled'>
          <strong> {{#t}}projects.baseball_card_tall.Funding_Canceled{{/t}}</strong><br />
          <div>{{#t}}projects.baseball_card_tall.Project_canceled_on_time{{/t}}</div>
        </div>
      {{/canceled?}}

      {{#successful?}}
        <div class='project-pledged-successful'>
          <strong>{{#t}}projects.baseball_card_tall.Successfully_funded{{/t}}</strong>
        </div>
      {{/successful?}}

      {{#live_or_successful?}}

        {{#live?}}
          <div class="project-progress-bar">
            <div class="project-percent-pledged" style="width: {{percent_raised_to_100}}%"></div>
          </div>
        {{/live?}}

        <ul class="project-stats">
          <li>
            {{#t}}projects.baseball_card_tall.percent_funded{{/t}}
          </li>

          {{#show_money}}
            <li class='js-amount-pledged'>
              {{#t}}projects.baseball_card_tall.amount_pledged{{/t}}
            </li>
          {{/show_money}}

          {{#successful?}}
            <li class="successful">
              {{#t}}projects.baseball_card_tall.funded_at_time{{/t}}
            </li>
          {{/successful?}}

          {{#live?}}
            <li class="ksr_page_timer" data-end_time="{{javascript_deadline}}">
              {{#t}}projects.baseball_card_tall.days_to_go{{/t}}
            </li>
          {{/live?}}
        </ul>
      {{/live_or_successful?}}
    </div>
  </div>
</div>
</script>

<script>
  window.twttr = (function (d, s, id) {
    var t, js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src= "https://platform.twitter.com/widgets.js";
    fjs.parentNode.insertBefore(js, fjs);
    return window.twttr || (t = { _e: [], ready: function (f) { t._e.push(f) } });
  } (document, "script", "twitter-wjs"));
</script>

<script id="schwamm_formatting_options">
//<![CDATA[
(function(){window.formatters = window.formatters || {}; var formatting_options = {"distance_date_intervals":[{"min":5,"i18n_key":"schwamm.just_now"},{"min":29,"i18n_key":"schwamm.less_than_a_minute_ago"},{"min":2640,"i18n_key":"schwamm.m_minutes_ago","count_key":"m"},{"min":82800,"i18n_key":"schwamm.about_h_hours_ago","count_key":"h"},{"min":604800,"i18n_key":"schwamm.d_days_ago","count_key":"d"},{"min":15552000,"i18n_key":"schwamm.on_datetime","count_key":"t"},{"min":0,"i18n_key":"schwamm.on_year","count_key":"y"}],"currency_symbol_mappings":{"AED":"AED","AFN":"؋","ALL":"Lek","AMD":"AMD","AOA":"AOA","ARS":"$","EUR":"€","AUD":"AU$ ","AWG":"ƒ","AZN":"ман","BAM":"KM","BBD":"$","BDT":"BDT","BGN":"лв","BHD":"BHD","BIF":"BIF","BMD":"$","BND":"$","BOB":"$b","BRL":"R$","BSD":"$","BTN":"BTN","BWP":"P","BYR":"p.","BZD":"BZ$","CAD":"CA$ ","CDF":"CDF","CHF":"CHF ","CLP":"$","CNY":"¥","COP":"$","CRC":"₡","CUP":"₱","CVE":"CVE","CZK":"Kč","DJF":"DJF","DKK":"DKK ","DOP":"RD$","DZD":"DZD","EGP":"£","ERN":"ERN","ETB":"ETB","FJD":"$","FKP":"£","GBP":"£","GEL":"GEL","GHS":"GHS","GIP":"£","GMD":"GMD","GNF":"GNF","GTQ":"Q","GYD":"$","HKD":"HK$ ","HNL":"L","HRK":"kn","HTG":"HTG","HUF":"Ft","IDR":"Rp","ILS":"₪","INR":"INR","IQD":"IQD","IRR":"﷼","ISK":"kr","JMD":"J$","JOD":"JOD","JPY":"¥","KES":"KES","KGS":"лв","KHR":"៛","KMF":"KMF","KPW":"₩","KRW":"₩","KWD":"KWD","KYD":"$","KZT":"лв","LAK":"₭","LBP":"£","LKR":"₨","LRD":"$","LSL":"LSL","LTL":"Lt","LVL":"Ls","LYD":"LYD","MAD":"MAD","MDL":"MDL","MGA":"MGA","MKD":"ден","MMK":"MMK","MNT":"₮","MOP":"MOP","MRO":"MRO","MUR":"₨","MVR":"MVR","MWK":"MWK","MXN":"MX$ ","MYR":"RM","MZN":"MT","NAD":"$","NGN":"₦","NIO":"C$","NOK":"NOK ","NPR":"₨","NZD":"NZ$ ","OMR":"﷼","PAB":"B/.","PEN":"S/.","PGK":"PGK","PHP":"₱","PKR":"₨","PLN":"zł","PYG":"Gs","QAR":"﷼","RON":"lei","RSD":"Дин.","RUB":"руб","RWF":"RWF","SAR":"﷼","SBD":"$","SCR":"₨","SDG":"SDG","SEK":"SEK ","SGD":"S$ ","SHP":"£","SLL":"SLL","SOS":"S","SRD":"$","SSP":"SSP","STD":"STD","SVC":"$","SYP":"£","SZL":"SZL","THB":"฿","TJS":"TJS","TMT":"TMT","TND":"TND","TOP":"TOP","TRY":"TL","TTD":"TT$","TWD":"NT$","TZS":"TZS","UAH":"₴","UGX":"UGX","USD":"$","UYU":"$U","UZS":"лв","VEF":"Bs","VND":"₫","VUV":"VUV","WST":"WST","YER":"﷼","ZAR":"R","ZMK":"ZMK","ZWL":"ZWL"},"currency_trailing_code_mappings":{"AED":false,"AFN":false,"ALL":false,"AMD":false,"AOA":false,"ARS":false,"EUR":false,"AUD":true,"AWG":false,"AZN":false,"BAM":false,"BBD":false,"BDT":false,"BGN":false,"BHD":false,"BIF":false,"BMD":false,"BND":false,"BOB":false,"BRL":false,"BSD":false,"BTN":false,"BWP":false,"BYR":false,"BZD":false,"CAD":true,"CDF":false,"CHF":false,"CLP":false,"CNY":false,"COP":false,"CRC":false,"CUP":false,"CVE":false,"CZK":false,"DJF":false,"DKK":true,"DOP":false,"DZD":false,"EGP":false,"ERN":false,"ETB":false,"FJD":false,"FKP":false,"GBP":false,"GEL":false,"GHS":false,"GIP":false,"GMD":false,"GNF":false,"GTQ":false,"GYD":false,"HKD":true,"HNL":false,"HRK":false,"HTG":false,"HUF":false,"IDR":false,"ILS":false,"INR":false,"IQD":false,"IRR":false,"ISK":false,"JMD":false,"JOD":false,"JPY":false,"KES":false,"KGS":false,"KHR":false,"KMF":false,"KPW":false,"KRW":false,"KWD":false,"KYD":false,"KZT":false,"LAK":false,"LBP":false,"LKR":false,"LRD":false,"LSL":false,"LTL":false,"LVL":false,"LYD":false,"MAD":false,"MDL":false,"MGA":false,"MKD":false,"MMK":false,"MNT":false,"MOP":false,"MRO":false,"MUR":false,"MVR":false,"MWK":false,"MXN":true,"MYR":false,"MZN":false,"NAD":false,"NGN":false,"NIO":false,"NOK":true,"NPR":false,"NZD":true,"OMR":false,"PAB":false,"PEN":false,"PGK":false,"PHP":false,"PKR":false,"PLN":false,"PYG":false,"QAR":false,"RON":false,"RSD":false,"RUB":false,"RWF":false,"SAR":false,"SBD":false,"SCR":false,"SDG":false,"SEK":true,"SGD":true,"SHP":false,"SLL":false,"SOS":false,"SRD":false,"SSP":false,"STD":false,"SVC":false,"SYP":false,"SZL":false,"THB":false,"TJS":false,"TMT":false,"TND":false,"TOP":false,"TRY":false,"TTD":false,"TWD":false,"TZS":false,"UAH":false,"UGX":false,"USD":true,"UYU":false,"UZS":false,"VEF":false,"VND":false,"VUV":false,"WST":false,"YER":false,"ZAR":false,"ZMK":false,"ZWL":false}}; for (key in formatting_options) {window.formatters[key] = formatting_options[key]};}());
//]]>
</script>
<script>
  if (window.benchmark) {window.performance.mark("begin_base.js_tag");}
</script>
<script src="https://static.kickstarter.com/assets/packages/base-7293e6fd850f041489168669f4241c07e93d4594f10ccc145f1daa8cbcc4ee94.js"></script>
<script>
  if (window.benchmark) {window.performance.mark("end_base.js_tag");}
</script>
<script src="https://js.stripe.com/v2/"></script>
<script>
  window.koala_device_endpoint = 'https://t.kck.st/devices';
  document.addEventListener('DOMContentLoaded', window.log_device);
</script>
<script>
  window.STRIPE_PUBLISHABLE_KEY = 'pk_live_zjuK52lEUYcvBhIXEUnOEJzk';
</script>
<script async="async" src="https://static.kickstarter.com/assets/modules/apple-pay.8c515bf025ba6561f9ab.js"></script>
<script src="https://static.kickstarter.com/assets/modules/discovery.8c515bf025ba6561f9ab.js"></script>
<script>
  document.domain='kickstarter.com';
</script>



<div id="fb-root"></div>
<script>
  var channelUrl = window.location.protocol + "//" + window.location.host + "/channel.html",
    needs_autologin = true && !$('body').is('.skip_autologin'),
    needs_refresh = true && false;
  
  window.fbAsyncInit = function() {
    FB.init({
      appId: window.fb_app_id,
      channelUrl: channelUrl,
      status: true,    // check login status
      cookie: true,    // enable cookies to allow the server to access the session
      xfbml: true,     // parse XFBML
      logging: false,  // turn off logging,
      version: 'v2.1'
    });
  
    FB.getLoginStatus(function (response) {
      if (response.status === 'connected') {
        if (read_cookie("logout_from_fb")) {
          FB.logout();
          destroy_cookie("logout_from_fb");
        } else if (needs_autologin) {
          $.get("/fb/autologin.js", {'fbsr': response.authResponse.signedRequest});
        } else if (needs_refresh && 0 == response.authResponse.userID) {
          $.get("/fb/refresh.js", {'fbsr': response.authResponse.signedRequest});
        }
      } else {
        if (read_cookie("logout_from_fb")) {
          destroy_cookie("logout_from_fb");
        }
      }
    })
  
    $(document).trigger('fb:loaded');
  };
  
  
  // Load the SDK Asynchronously
  (function(d){
    var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
    js = d.createElement('script'); js.id = id; js.async = true;
    js.src = "//connect.facebook.net/en_US/sdk.js";
    d.getElementsByTagName('head')[0].appendChild(js);
  }(document));
</script>


<!-- / embedded svg icon system -->
<svg xmlns="http://www.w3.org/2000/svg" style="display: none;">
    <symbol id="Line" viewBox="0 0 640 640">
      <title>Line icon</title>
      <path fill-rule="evenodd" d="M617.046 75.508l26.277-26.277L590.77-3.32l-26.28 26.276L22.954 564.492-3.323 590.77l52.554 52.553 26.28-26.277z"/>
    </symbol>
    <symbol id="alert" viewBox="0 0 725 725">
      <title>alert icon</title>
      <path d="M.087 652.96c-.59-13.098 1.83-25.43 7.257-36.993L294.44 42.127c6.61-12.98 15.99-23.247 28.144-30.8C334.74 3.777 348.014 0 362.41 0s27.612 3.776 39.648 11.328c12.036 7.552 21.24 17.818 27.613 30.798l286.745 573.84c5.9 11.565 8.614 23.896 8.142 36.994-.472 13.098-4.012 25.075-10.62 35.932-7.08 11.328-16.343 20.178-27.79 26.55-11.446 6.372-23.66 9.558-36.64 9.558H75.314c-12.98 0-25.194-3.186-36.64-9.558-11.446-6.372-20.71-15.222-27.79-26.55C4.277 678.035.678 666.058.088 652.96zm301.788-63.898c0 16.757 5.9 31.035 17.7 42.835 11.8 11.8 26.078 17.7 42.835 17.7 16.756 0 31.034-5.9 42.834-17.7 11.8-11.8 17.7-26.078 17.7-42.835 0-16.756-5.9-31.034-17.7-42.834-11.8-11.8-26.078-17.7-42.834-17.7-16.757 0-31.035 5.9-42.835 17.7-11.8 11.8-17.7 26.078-17.7 42.835zm15.222-135.937h90.625V196.472h-90.625v256.653z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="applepay" viewBox="0 0 1572 752">
      <title>applepay icon</title>
      <path d="M1521.138 201.558l-88.823 241.556a1033.767 1033.767 0 0 0-15.468 43.6 3010.546 3010.546 0 0 1-6.613 20.34h-1.682c-2.126-6.732-4.37-13.728-6.79-21.107a886.15 886.15 0 0 0-14.67-41.327l-94.994-243.062h-50.803l135.907 349.45c3.572 8.412 4.074 12.25 4.074 13.814 0 .472-.177 3.336-4.133 13.963-8.5 20.93-18.243 38.965-28.84 53.607-10.893 14.818-20.87 26.892-29.756 35.748-10.302 10.33-20.988 18.803-31.82 25.21-11.07 6.523-21.167 11.807-30.082 15.792l-5.136 2.302 16.53 40.235 5.253-1.95c4.31-1.624 12.398-5.314 24.678-11.306 12.4-6.11 26.126-15.793 40.768-28.87 12.574-10.98 24.086-24 34.3-38.64 10.037-14.406 20.073-31.32 29.933-50.095 9.74-18.746 19.483-40.088 28.988-63.438 9.506-23.468 19.72-49.68 30.258-77.872L1572 201.56h-50.862zm-371.5 256.61c0 5.078-1.24 12.045-3.542 20.4-2.923 8.707-7.203 17.297-12.782 25.503-5.55 8.12-12.516 15.56-20.752 22.083-8.207 6.494-18.007 11.69-29.136 15.556-11.13 3.866-23.97 5.815-38.168 5.815a76.012 76.012 0 0 1-25.062-4.25c-7.97-2.835-15.055-7.056-21.106-12.635-6.052-5.55-11.01-12.754-14.82-21.432-3.748-8.68-5.637-19.394-5.637-31.852 0-20.397 5.46-36.958 16.235-49.06 11.13-12.576 25.446-22.258 42.45-28.752 17.356-6.7 36.662-11.07 57.355-13.077 16.856-1.595 33.327-2.42 48.943-2.42 2.037 0 4.044 0 6.022.028v74.094zm48.353 74.27c-.5-14.758-.736-29.577-.736-44.337V343.134c0-17.18-1.742-34.714-5.137-52.13-3.453-17.77-10.095-34.096-19.72-48.5-9.68-14.525-23.23-26.54-40.174-35.66-16.974-9.092-38.995-13.727-65.504-13.727-19.365 0-38.287 2.54-56.146 7.498-18.007 5.018-35.63 13.43-52.545 25.003l-3.868 2.657 16.09 37.637 5.844-3.925c12.28-8.295 26.095-14.878 41.21-19.6 15.054-4.636 30.374-6.997 45.665-6.997 19.837 0 35.69 3.572 46.995 10.686 11.454 7.173 20.103 16.058 25.71 26.42 5.817 10.715 9.625 22.11 11.307 33.947 1.772 12.31 2.658 23.32 2.658 32.797v4.19c-70.58-.323-125.693 11.425-162.327 35.01-38.374 24.738-57.856 59.955-57.856 104.647 0 12.84 2.302 25.83 6.848 38.61 4.605 12.99 11.6 24.56 20.752 34.48 9.24 10.036 21.106 18.213 35.335 24.324 14.198 6.17 30.846 9.298 49.473 9.298 14.76 0 28.604-1.918 41.18-5.58 12.457-3.777 23.733-8.707 33.592-14.876 9.8-6.082 18.51-12.93 25.948-20.37 3.365-3.276 6.228-6.642 9.062-9.977h1.83l4.4 42.33h45.872l-1.24-6.82c-2.48-13.49-3.986-27.6-4.517-42.064zM829.53 292.655c-24.44 20.487-59.038 30.877-102.962 30.877-12.044 0-23.468-.5-33.948-1.504-8.678-.827-16.708-2.185-23.94-4.015V96.263c6.288-1.15 14.08-2.243 23.232-3.247 11.6-1.24 25.564-1.86 41.563-1.86 19.837 0 38.14 2.362 54.404 7.056 16.116 4.635 30.167 11.543 41.827 20.487 11.394 8.855 20.398 20.367 26.626 34.24 6.288 14.05 9.447 30.82 9.447 49.8 0 39.437-12.22 69.695-36.25 89.915zm43.75-199.167c-14.877-14.347-34.065-25.505-57-33.18-22.76-7.557-50.096-11.395-81.238-11.395-21.52 0-41.623 1.034-59.747 3.1-17.89 2.037-34.508 4.37-49.416 6.937l-4.81.827v521.546h47.612V361.61c16.06 2.747 34.42 4.193 54.64 4.193 26.952 0 52.19-3.454 75.068-10.243 23.055-6.82 43.305-17.387 60.13-31.38 16.886-14.02 30.376-31.585 40.206-52.22 9.74-20.662 14.7-44.986 14.7-72.292 0-22.61-3.6-42.95-10.567-60.455-7.027-17.534-16.945-32.855-29.58-45.725zM398.136 311.163c-.65-74.153 60.515-109.87 63.348-111.642-34.508-50.18-88.026-57.147-107.096-57.915-45.607-4.516-89.09 26.863-112.143 26.863-23.144 0-58.744-26.155-96.647-25.357-49.71.71-95.553 28.9-121.176 73.385-51.51 89.828-13.077 222.487 37.224 295.105 24.62 35.6 53.902 75.54 92.484 74.092 37.164-1.446 51.068-24.028 95.937-24.028 44.78-.06 57.445 23.97 96.558 23.29 39.91-.856 65.267-36.338 89.71-72.086 28.16-41.15 39.79-81.148 40.41-83.185-.796-.443-77.723-29.815-78.61-118.52zm-84.81-217.646C333.756 68.75 347.54 34.33 343.792 0c-29.49 1.21-65.207 19.748-86.225 44.397-19.01 21.933-35.482 56.972-30.966 90.595 32.826 2.568 66.3-16.708 86.728-41.475z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="arrow-down" viewBox="0 0 729 437">
      <title>arrow-down icon</title>
      <path d="M364.42 437.406L728.405 73.42 655.608.62l-291.19 290.682L73.204.594.406 73.392z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="arrow-left" viewBox="0 0 437 728">
      <title>arrow-left icon</title>
      <path d="M0 364.014L363.986 728l72.797-72.797L146.1 364.013 436.81 72.798 364.015 0z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="arrow-right" viewBox="0 0 437 728">
      <title>arrow-right icon</title>
      <path d="M436.81 363.986L72.826 0 .028 72.797l290.682 291.19L0 655.202 72.797 728z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="banner" viewBox="0 0 702 843">
      <title>banner icon</title>
      <path d="M0 0h702v843L360.558 608.833 0 843z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="bar-chart" viewBox="0 0 714 714">
      <title>bar-chart icon</title>
      <path d="M0 699.01V371.99c0-4.182 1.453-7.727 4.358-10.632C7.263 358.453 10.808 357 14.99 357h148.52c4.182 0 7.727 1.453 10.632 4.358 2.905 2.905 4.358 6.45 4.358 10.633v327.02c0 4.183-1.453 7.728-4.358 10.633-2.905 2.905-6.45 4.358-10.633 4.358H14.99c-4.182 0-7.727-1.452-10.632-4.357C1.453 706.737 0 703.193 0 699.01zm267.75 0V14.99c0-4.182 1.453-7.727 4.358-10.632C275.013 1.453 278.558 0 282.74 0h148.52c4.182 0 7.727 1.453 10.632 4.358 2.905 2.905 4.358 6.45 4.358 10.633v684.02c0 4.183-1.453 7.728-4.358 10.633-2.905 2.905-6.45 4.358-10.633 4.358H282.74c-4.182 0-7.727-1.452-10.632-4.357-2.905-2.905-4.358-6.45-4.358-10.633zm267.75 0V193.49c0-4.182 1.453-7.727 4.358-10.632 2.905-2.905 6.45-4.358 10.633-4.358h148.52c4.183 0 7.728 1.453 10.633 4.358 2.905 2.905 4.358 6.45 4.358 10.633v505.52c0 4.183-1.452 7.728-4.357 10.633-2.905 2.905-6.45 4.358-10.633 4.358H550.49c-4.182 0-7.727-1.452-10.632-4.357-2.905-2.905-4.358-6.45-4.358-10.633z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="bell" viewBox="0 0 751 751">
      <title>bell icon</title>
      <path d="M621.335 316.633c0-190.88-102.676-255.81-198.702-270.282 0-.976.196-1.954.196-3.127C422.83 19.166 401.51 0 375.5 0c-26.01 0-46.546 19.166-46.546 43.222 0 1.173 0 2.15.195 3.13-96.224 14.667-199.486 79.793-199.486 270.672C129.664 539.586 74.318 563.446 0 626.03h751c-73.927-62.78-129.665-86.835-129.665-309.397zM375.89 751c52.415 0 95.44-38.92 101.112-84.096H274.78C280.256 712.08 323.478 751 375.89 751z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="book" viewBox="0 0 655 715">
      <title>book icon</title>
      <path d="M654.804 119.53L595.47 60.195v595.47H118.666c-30.023 0-59.332-15.01-59.332-59.33H536.14V.147H89.355C0 .147 0 .147 0 89.505V595.62C0 684.976 74.345 715 148.69 715h506.114V119.53z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="brand-assets" viewBox="0 0 826 689">
      <title>brand-assets icon</title>
      <g fill-rule="evenodd"><path d="M141.436 641.7h-94.59V146.27H70.28l-2.25-16.08c-1.458-10.296-1.04-20.546.945-30.44h-24.66c-24.303 0-44 19.694-44 43.993v500.48c0 24.3 19.697 43.993 44 43.993h133.04c-16.502-11.04-29.452-27.183-35.92-46.52m472.217 46.522c24.303 0 44-19.693 44-43.992v-.077l-313.694 44.067h269.694m211.734-153.713L755.718 38.89C752.32 14.84 730.08-1.92 706.01 1.46L142.227 80.68c-24.055 3.38-40.82 25.617-37.44 49.683l69.67 495.612c3.38 24.05 25.62 40.83 49.69 37.433L787.932 584.2c24.072-3.38 40.837-25.63 37.456-49.696zm-605.208 82.493l-68.97-490.604L709.98 47.87l68.97 490.62-558.772 78.507z"/><path d="M634.48 261.267l-71.668 84.447-222.064-84.943-104.363 137.31 23.388 166.383 466.632-65.576-29.98-213.26-61.944-24.36m-84.79-8.977c20.49-2.87 34.773-21.82 31.904-42.318-2.885-20.5-21.837-34.78-42.34-31.896-20.504 2.884-34.79 21.832-31.904 42.332 2.885 20.484 21.837 34.765 42.34 31.88"/></g>
    </symbol>
    <symbol id="cart" viewBox="0 0 950 736">
      <title>cart icon</title>
      <path d="M41.16.077A43.123 43.123 0 0 0 4.75 23.49 43.15 43.15 0 0 0 7 66.733a43.12 43.12 0 0 0 38.65 19.502h145.34l20.635 76.288c.22 1.503.52 2.993.896 4.464.34 2.742.943 5.445 1.8 8.072a43.092 43.092 0 0 0 1.795 5.39l92.408 351.804 8.076 32.308h515.87l8.075-32.307 95.1-358.984L950 118.525H288.785l-22.43-86.162L258.282.06H45.652a43.055 43.055 0 0 0-4.487 0l-.002.017zm401.036 605.79c-36.038 0-64.596 29.465-64.596 65.516 0 36.05 28.558 64.617 64.596 64.617 36.038 0 65.494-28.566 65.494-64.617 0-36.05-29.456-65.515-65.494-65.515zm248.516 0c-36.037 0-65.493 29.465-65.493 65.516 0 36.05 29.454 64.617 65.49 64.617 36.04 0 65.495-28.566 65.495-64.617 0-36.05-29.456-65.515-65.494-65.515zm-256.295-191.32l85.12-85.15-85.12-85.15c-1.19-1.514-1.787-3.194-1.787-5.035 0-1.733.596-3.358 1.787-4.874l49.058-49.074c1.516-1.192 3.14-1.788 4.874-1.788 1.84 0 3.517.596 5.033 1.788l85.12 85.148 85.122-85.148c1.517-1.192 3.195-1.788 5.036-1.788 1.734 0 3.358.596 4.875 1.788l49.058 49.074c1.19 1.516 1.787 3.14 1.787 4.875 0 1.842-.595 3.522-1.786 5.038l-85.12 85.15 85.12 85.148c1.19 1.517 1.787 3.196 1.787 5.038 0 1.733-.594 3.358-1.785 4.874l-49.058 49.075c-1.517 1.19-3.14 1.787-4.874 1.787-1.84 0-3.52-.597-5.036-1.788l-85.12-85.15-85.122 85.15c-1.516 1.19-3.194 1.787-5.035 1.787-1.734 0-3.36-.596-4.875-1.787l-49.058-49.075c-1.19-1.516-1.787-3.14-1.787-4.874 0-1.842.596-3.52 1.787-5.038z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="chat" viewBox="0 0 750 750">
      <title>chat icon</title>
      <path d="M375.2 723.3c52 0 101.5-10.3 146.3-28.6 1.1-.5 2-.9 3.1-1.3.2 0 .4 0 .4-.2 6.3-2.3 13.1-3.6 20.2-3.6 7.7 0 15.1 1.4 21.8 4.3l151.2 55.6-39.8-159.1c0-9.5 2.7-18.5 7-26.3 1.4-2.3 2.9-4.7 4.5-6.7 37.6-56.3 59.4-123.3 59.4-195.1C749.7 162.5 582.1.7 375.3.7S.8 162.6.8 362c0 199.7 167.6 361.3 374.4 361.3z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="check" viewBox="0 0 863 683">
      <title>check icon</title>
      <path d="M5.472 346.4L131.32 220.55c3.368-3.366 7.647-5.05 12.838-5.05 5.19 0 9.47 1.684 12.837 5.05L323.67 388.07 705.848 5.05C709.214 1.685 713.493 0 718.684 0c5.19 0 9.47 1.684 12.837 5.05L857.37 130.9c3.648 3.367 5.472 7.646 5.472 12.837 0 5.19-1.824 9.47-5.472 12.837L336.72 677.646c-4.77 3.368-9.12 5.05-13.05 5.05-3.928 0-8.277-1.682-13.047-5.05L5.473 372.074C1.823 368.707 0 364.428 0 359.237c0-5.19 1.824-9.47 5.472-12.838z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="circle-k" viewBox="0 0 833 833">
      <title>circle-k icon</title>
      <path d="M416.5 833C646.527 833 833 646.527 833 416.5S646.527 0 416.5 0 0 186.473 0 416.5 186.473 833 416.5 833zM223.063 590.81V242.887c0-21.746 7.7-40.36 23.104-55.846 15.403-15.485 34.06-23.227 55.97-23.227 21.58 0 40.154 7.783 55.722 23.35 15.566 15.57 23.35 34.143 23.35 55.724v85.004l96.124-127.753c12.85-17.297 29.982-27.552 51.398-30.764 21.416-3.213 40.937 1.77 58.564 14.95 17.298 12.85 27.553 29.982 30.765 51.398 3.214 21.417-1.77 41.02-14.95 58.81l-95.38 111.694 108.973 123.553c13.673 16.968 19.357 36.448 17.05 58.44-2.306 21.993-11.943 39.826-28.91 53.5-16.804 13.343-35.79 19.068-56.96 17.173-21.168-1.895-38.836-10.75-53.003-26.565L381.21 494.193v96.618c0 21.913-7.742 40.57-23.227 55.97-15.486 15.405-34.1 23.106-55.846 23.106-22.075 0-40.773-7.66-56.093-22.98s-22.98-34.02-22.98-56.094z" stroke="#979797" fill-rule="evenodd"/>
    </symbol>
    <symbol id="circle-left" viewBox="0 0 730 730">
      <title>circle-left icon</title>
      <path d="M365 0C163.416 0 0 163.416 0 365s163.416 365 365 365 365-163.416 365-365S566.584 0 365 0zm-66.96 365.003l81.934 81.935 16.387-16.387-65.432-65.546 65.44-65.554-16.387-16.388-81.94 81.94z" fill-rule="evenodd" opacity=".95"/>
    </symbol>
    <symbol id="circle-right" viewBox="0 0 730 730">
      <title>circle-right icon</title>
      <path d="M365 730c201.584 0 365-163.416 365-365S566.584 0 365 0 0 163.416 0 365s163.416 365 365 365zm66.96-365.003l-81.934-81.935-16.387 16.387 65.432 65.546-65.44 65.554 16.387 16.388 81.94-81.94z" fill-rule="evenodd" opacity=".95"/>
    </symbol>
    <symbol id="clipboard" viewBox="0 0 622 793">
      <title>clipboard icon</title>
      <path d="M574.674 57.313c13.522 0 24.34 4.06 33.804 13.534C617.943 80.32 622 92.5 622 106.033v637.42c0 13.534-4.057 25.714-13.522 35.187-9.465 9.473-20.282 13.533-33.804 13.533H50.03c-13.52 0-24.34-4.06-33.804-13.533C5.41 769.167 0 758.34 0 743.453V107.387C0 93.853 5.41 81.673 14.874 72.2c9.465-9.473 21.635-13.533 33.804-13.533h128.457v23.006c0 9.474-2.705 17.594-9.465 24.36-6.76 6.767-14.874 9.474-24.34 9.474H78.426c-13.522 0-21.635 8.12-21.635 23.006v577.874c0 13.533 6.763 21.653 18.933 21.653h467.852c13.522 0 18.93-6.767 18.93-21.653V137.16c0-14.887-6.76-23.007-21.634-23.007h-64.904c-9.465 0-17.578-2.706-24.34-9.473-6.76-6.767-10.816-14.887-10.816-24.36V57.313h133.864zM113.584 340.16v-56.84H311v56.84H113.583zm0 113.68V397h367.79v56.84h-367.79zm0 112.327v-56.84H342.1v56.84H113.583zm0 113.68v-56.84h282.603v56.84H113.583zm28.394-452.014c4.057-39.246 20.283-62.253 50.03-70.373l1.353-1.353c24.34-5.414 36.51-17.594 36.51-35.187V81.673c0-23.006 8.114-41.953 24.34-56.84C270.435 9.947 289.365.473 311 .473c22.987 0 41.917 8.12 56.79 24.36 16.227 16.24 24.34 35.187 24.34 56.84v36.54c0 18.947 12.17 31.127 36.51 36.54h4.056c28.395 8.12 44.62 32.48 47.326 70.374H141.978v2.706zM311 57.313c-14.874 0-22.987 8.12-22.987 24.36 0 16.24 8.113 24.36 22.987 24.36 16.226 0 24.34-8.12 24.34-24.36 0-16.24-8.114-24.36-24.34-24.36z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="clock" viewBox="0 0 726 726">
      <title>clock icon</title>
      <path d="M0 363c0-49.393 9.57-96.48 28.714-141.265 19.143-44.785 44.902-83.365 77.28-115.742 32.376-32.377 70.956-58.136 115.74-77.28C266.52 9.573 313.608 0 363 0c49.393 0 96.48 9.57 141.265 28.714 44.785 19.143 83.365 44.902 115.742 77.28 32.377 32.376 58.136 70.956 77.28 115.74C716.427 266.52 726 313.608 726 363c0 49.393-9.57 96.48-28.714 141.265-19.143 44.785-44.902 83.365-77.28 115.742-32.376 32.377-70.956 58.136-115.74 77.28C459.48 716.427 412.392 726 363 726c-49.393 0-96.48-9.57-141.265-28.714-44.785-19.143-83.365-44.902-115.742-77.28-32.377-32.376-58.136-70.956-77.28-115.74C9.573 459.48 0 412.392 0 363zm302.382 0c0 16.78 5.908 31.077 17.724 42.894 1.89 1.654 5.318 4.49 10.28 8.507l193.2 109.186 42.893-42.894L418.3 332.87 363 90.75h-60.618V363z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="close" viewBox="0 0 640 640">
      <title>close icon</title>
      <g fill-rule="evenodd"><path d="M565.027 617.58l26.277 26.278 52.554-52.554-26.277-26.277L74.95 22.395 48.67-3.882-3.882 48.672 22.395 74.95z"/><path d="M617.046 75.508l26.277-26.277L590.77-3.32l-26.28 26.276L22.954 564.492-3.323 590.77l52.554 52.553 26.28-26.277z"/></g>
    </symbol>
    <symbol id="closed-caption" viewBox="0 0 1000 689">
      <title>closed-caption icon</title>
      <path d="M1000 343.73C998.47 182.2 992.344 111.766 954.094 62 947.21 51.29 934.2 45.165 923.49 37.514 886 9.948 709.26 0 504.21 0S114.003 9.948 77.278 37.514C65.798 45.164 52.788 51.29 45.14 62 7.647 111.766 2.296 182.2 0 343.73 2.295 505.27 7.646 575.7 45.14 625.46c7.647 11.482 20.66 16.84 32.138 24.495 36.725 28.33 221.878 37.515 426.93 39.045 205.05-1.53 381.79-10.716 419.283-39.045 10.71-7.655 23.72-13.013 30.605-24.496 38.25-49.76 44.377-120.19 45.906-281.73zM477.186 301.9c-10.38-126.4-77.567-200.87-197.745-200.87-109.797 0-196.106 99.067-196.106 258.262 0 159.876 78.662 259.625 208.67 259.625 103.79 0 176.444-76.518 187.916-203.605H355.916c-4.917 47.148-24.58 83.36-66.098 83.36-65.552 0-77.57-64.907-77.57-133.915 0-94.973 27.314-143.478 72.653-143.478 40.426 0 66.098 29.374 69.92 80.62h122.364zm428.285 0c-10.377-126.4-77.564-200.87-197.744-200.87-109.8 0-196.105 99.067-196.105 258.262 0 159.876 78.66 259.625 208.67 259.625 103.79 0 176.444-76.518 187.91-203.605h-124c-4.913 47.148-24.58 83.36-66.095 83.36-65.55 0-77.57-64.907-77.57-133.915 0-94.973 27.316-143.478 72.652-143.478 40.424 0 66.1 29.374 69.92 80.62H905.47z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="compass" viewBox="0 0 751 751">
      <title>compass icon</title>
      <g fill-rule="evenodd"><path d="M375.62 74.066c-166.288 0-301.554 135.266-301.554 301.555 0 166.29 135.266 301.557 301.555 301.557 166.29 0 301.557-135.266 301.557-301.555 0-166.288-135.266-301.554-301.555-301.554m0 677.176C168.49 751.242 0 582.752 0 375.622 0 168.49 168.49 0 375.62 0c207.132 0 375.622 168.49 375.622 375.62 0 207.132-168.49 375.622-375.62 375.622"/><path d="M516.063 227.63l-190.92 94.38c-.72.34-1.27.932-1.65 1.61L227.63 516.064c-2.245 4.528 2.537 9.353 7.11 7.11l192.91-95.397c.72-.34 1.27-.93 1.607-1.608l93.916-191.474c2.243-4.53-2.582-9.31-7.11-7.068"/></g>
    </symbol>
    <symbol id="duplicate" viewBox="0 0 591 751">
      <title>duplicate icon</title>
      <path d="M65.59 688.417V93.875H0V751h491.935v-62.583H65.59zM437.208 0H98.388v657.125H590.32V146.68L437.207 0zm87.524 219.042h-163.98V62.582h32.797V187.75h131.18v31.292z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="embed" viewBox="0 0 1048 725">
      <title>embed icon</title>
      <path d="M930.61.57H111.82C50.55.57.42 50.715.42 112v501.43c0 61.284 50.13 111.427 111.4 111.427h824.36c61.27 0 111.4-50.143 111.4-111.428v-507C1042.01 45.14 991.88.57 930.61.57zm-557 284.144l-144.82 72.43 144.82 72.427v55.717L173.09 385v-55.714L373.61 229v55.714zM485.01 541h-44.56l111.4-367.714h44.56L485.01 541zm384.33-150.43L668.82 490.858v-55.714l144.82-72.43-144.82-72.427V234.57l200.52 100.287v55.714z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="facebook" viewBox="0 0 426 750">
      <title>facebook icon</title>
      <path d="M276.38 407.892h125.543l18.79-133.328h-144.33V189.44c0-38.602 11.717-64.907 72.236-64.907l77.184-.033V5.253C412.446 3.63 366.634 0 313.328 0 202.048 0 125.86 62.133 125.86 176.24v98.324H0v133.328h125.86V750h150.52V407.892z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="flag" viewBox="0 0 644 751">
      <title>flag icon</title>
      <path d="M607.5 252.1c-60 9.9-157.8 12.6-222.8-110.7C315 8.9 202.5 4.9 136.7 16.9c-32 5.9-55.9 32.7-55.9 58.6v329.3c18.9 7.2 39.2-.3 44.4-1.3 1.3-.3 2.5-.5 4-.8 41.9-9.2 86.1-13.6 195.6 39 137.4 65.8 257.6-55.4 304.2-139.9 3.4-5.9 14.6-33.8 14.6-60.6-16.3 6.7-36.1 10.9-36.1 10.9zM40.7 0H13.9C6.5 0 .5 6 .5 13.4V737c0 7.4 6 13.4 13.4 13.4h26.8c7.4 0 13.4-6 13.4-13.4V13.4C54.1 6 48 0 40.7 0z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="gear" viewBox="0 0 642 645">
      <title>gear icon</title>
      <path d="M322.18 440.505c2.603-.154 7.083-.31 11.548-.703 3.105-.278 6.202-.764 9.26-1.344 35.408-6.727 62.867-25.18 81.173-56.308 15.265-25.945 19.536-54.138 14.477-83.652-5.492-32.047-21.388-57.938-48.036-76.653-27.412-19.256-58.16-25.39-90.96-19.944-38.935 6.467-68.07 27.338-86.29 62.436-13.28 25.574-16.26 52.925-10.676 81.064 5.848 29.458 20.77 53.527 44.9 71.54 21.512 16.057 45.982 23.41 74.607 23.565M641.1 264.402v115.87c-.618.16-1.236.354-1.86.478-18.593 3.715-37.193 7.423-55.785 11.146-1.35.27-2.618.34-3.136 2.27-4.935 18.608-12.76 36.002-22.5 52.555-.85 1.44-.718 2.31.224 3.578 9.803 13.27 19.543 26.587 29.3 39.895 4.486 6.118 8.974 12.243 13.36 18.237-28.122 28.137-56.09 56.114-84.137 84.168-.556-.394-1.213-.842-1.854-1.313-18.66-13.687-37.33-27.367-55.946-41.123-1.614-1.198-2.727-1.213-4.426-.193-16.375 9.86-33.26 18.55-52.207 22.467-.733.147-1.69 1.205-1.814 1.962-2.997 17.517-5.878 35.043-8.798 52.57-.98 5.9-1.993 11.786-2.997 17.71-.856.046-1.482.11-2.115.11-38.62.006-77.24-.01-115.87.037-1.652 0-2.316-.37-2.61-2.163-3.707-22.662-7.546-45.31-11.27-67.98-.262-1.59-.988-2.216-2.378-2.803a7875.647 7875.647 0 0 1-52.47-22.492c-1.46-.634-2.355-.225-3.483.525-18.638 12.45-37.292 24.886-55.945 37.322-.72.48-1.46.92-2.033 1.282-28.1-28.116-56.07-56.093-84.123-84.154.17-.286.44-.773.742-1.228 11.818-17.727 23.473-35.554 35.577-53.08 2.873-4.17 2.912-6.975.293-11.254-9.307-15.215-16.93-31.235-20.468-48.9-.317-1.553-1.33-1.622-2.395-1.8-18.707-3.113-37.423-6.21-56.13-9.323-4.635-.764-9.262-1.59-13.842-2.386V260.38c.364-.116.58-.232.804-.255 21.628-2.564 43.255-5.152 64.89-7.616 1.823-.208 2.634-.85 3.19-2.47 1.228-3.554 2.65-7.038 3.932-10.568 5.26-14.446 10.497-28.898 18.545-42.098.89-1.452.024-2.21-.61-3.16-12.427-18.66-24.863-37.314-37.29-55.975-.48-.72-.928-1.453-1.183-1.87 28.14-28.138 56.1-56.1 84.185-84.177.766.55 1.747 1.237 2.712 1.94 18.407 13.494 36.82 26.973 55.19 40.52 1.366 1.005 2.277 1.105 3.776.2 16.59-9.97 33.7-18.753 52.88-22.754.6-.123 1.39-1.027 1.505-1.676 3.12-18.383 6.164-36.782 9.23-55.173.85-5.098 1.707-10.195 2.557-15.247H380.42c.154.91.324 1.692.41 2.48 2.47 22.283 4.95 44.567 7.352 66.86.2 1.822.626 2.973 2.634 3.25 1.414.186 2.796.673 4.17 1.098 16.763 5.113 32.635 12.258 47.705 21.17 1.5.89 2.41.797 3.777-.207 18.43-13.593 36.906-27.125 55.382-40.666.94-.687 1.922-1.328 2.447-1.69l84.2 84.176c-.208.292-.564.817-.942 1.327-12.837 17.503-25.482 35.152-38.636 52.416-3.39 4.457-3.623 7.623-1.036 12.55 8.134 15.51 15.99 31.2 20.67 48.215.162.602 1.112 1.29 1.784 1.406 15.14 2.61 30.3 5.136 45.448 7.693 8.443 1.42 16.877 2.88 25.312 4.325" fill-rule="evenodd"/>
    </symbol>
    <symbol id="heart" viewBox="0 0 819 717">
      <title>heart icon</title>
      <path d="M1.5 227.866c-3.594-31.022-.73-60.445 8.588-88.27 9.32-27.827 24.897-52.524 46.732-74.092 28.225-28.225 61.31-47.33 99.254-57.316 37.945-9.985 75.89-9.985 113.833 0 37.945 9.985 71.03 29.09 99.255 57.316 15.71 15.71 29.024 33.417 39.94 53.122 10.918-19.705 24.232-37.412 39.942-53.122C477.27 37.012 510.354 17.707 548.3 7.59c37.943-10.12 75.954-10.12 114.03 0 38.08 10.117 71.363 29.422 99.855 57.914 29.024 29.024 46.998 62.84 53.92 101.45 6.924 38.61 1.066 80.683-17.573 126.216-18.64 45.533-49.927 90.267-93.863 134.203L421.483 711.356c-4.527 3.196-8.654 4.793-12.382 4.793-5.06 0-9.187-1.6-12.382-4.795L113.538 427.373c-33.02-33.018-59.047-66.768-78.086-101.25-19.038-34.484-30.354-67.236-33.95-98.257z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="help" viewBox="0 0 726 726">
      <title>help icon</title>
      <path d="M0 363c0-49.156 9.57-96.126 28.714-140.91 19.143-44.785 44.902-83.365 77.28-115.742C138.37 73.97 176.95 48.152 221.734 28.89 266.52 9.63 313.607 0 363 0c49.156 0 96.126 9.63 140.91 28.89 44.785 19.262 83.365 45.08 115.742 77.458 32.377 32.377 58.196 70.957 77.457 115.74C716.37 266.875 726 313.845 726 363c0 49.393-9.63 96.48-28.89 141.265-19.262 44.785-45.08 83.365-77.458 115.742-32.377 32.377-70.957 58.136-115.74 77.28C459.125 716.427 412.155 726 363 726c-49.393 0-96.48-9.57-141.265-28.714-44.785-19.143-83.365-44.902-115.742-77.28-32.377-32.376-58.136-70.956-77.28-115.74C9.573 459.48 0 412.392 0 363zm211.632-181.5l60.618 60.618c1.182-1.18 2.895-2.777 5.14-4.785 2.245-2.01 6.795-5.672 13.648-10.99 6.854-5.317 13.707-9.925 20.56-13.825 6.854-3.9 15.007-7.503 24.46-10.812 9.454-3.31 18.434-4.963 26.942-4.963 21.742 0 39.762 6.086 54.06 18.257 14.298 12.17 21.447 26.173 21.447 42.007 0 8.035-2.245 15.538-6.736 22.51-4.49 6.972-10.28 13.057-17.37 18.256-7.09 5.2-14.883 10.4-23.39 15.598a589.625 589.625 0 0 0-25.7 16.666c-8.628 5.908-16.486 12.29-23.576 19.143-7.09 6.852-12.88 15.36-17.37 25.522-4.49 10.16-6.734 21.388-6.734 33.677v30.13h90.75v-14.89c0-6.852 3.012-13.41 9.04-19.673 6.025-6.263 13.47-11.817 22.332-16.66 8.86-4.846 18.55-11.05 29.068-18.612 10.517-7.563 20.206-15.775 29.068-24.637 8.863-8.863 16.307-20.856 22.333-35.98 6.028-15.126 9.04-32.142 9.04-51.048 0-44.43-16.01-80.707-48.033-108.83-32.022-28.123-71.43-42.185-118.223-42.185-17.015 0-33.794 2.6-50.337 7.8-16.543 5.198-30.663 11.52-42.362 18.964-11.697 7.443-22.154 14.83-31.37 22.154-9.218 7.326-16.07 13.59-20.56 18.788l-6.737 7.8zm90.75 393.132c0 16.78 5.908 31.077 17.724 42.893C331.923 629.342 346.22 635.25 363 635.25c16.78 0 31.077-5.908 42.894-17.725 11.816-11.816 17.724-26.114 17.724-42.893 0-16.78-5.908-31.018-17.724-42.716-11.817-11.7-26.115-17.548-42.894-17.548-16.78 0-31.077 5.85-42.894 17.548-11.816 11.698-17.724 25.936-17.724 42.716z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="info" viewBox="0 0 726 726">
      <title>info icon</title>
      <path d="M0 363c0-49.393 9.57-96.48 28.714-141.265 19.143-44.785 44.902-83.365 77.28-115.742 32.376-32.377 70.956-58.136 115.74-77.28C266.52 9.573 313.608 0 363 0c49.393 0 96.48 9.57 141.265 28.714 44.785 19.143 83.365 44.902 115.742 77.28 32.377 32.376 58.136 70.956 77.28 115.74C716.427 266.52 726 313.608 726 363c0 49.393-9.57 96.48-28.714 141.265-19.143 44.785-44.902 83.365-77.28 115.742-32.376 32.377-70.956 58.136-115.74 77.28C459.48 716.427 412.392 726 363 726c-49.393 0-96.48-9.57-141.265-28.714-44.785-19.143-83.365-44.902-115.742-77.28-32.377-32.376-58.136-70.956-77.28-115.74C9.573 459.48 0 412.392 0 363zm302.382-166.257c0 16.78 5.908 31.018 17.724 42.716 11.817 11.697 26.115 17.546 42.894 17.546 16.78 0 31.077-5.85 42.894-17.548 11.816-11.7 17.724-25.937 17.724-42.717 0-16.78-5.908-31.076-17.724-42.892-11.817-11.817-26.115-17.725-42.894-17.725-16.78 0-31.077 5.908-42.894 17.725-11.816 11.816-17.724 26.114-17.724 42.893zm15.243 393.132h90.75V332.868h-90.75v257.007z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="instagram" viewBox="0 0 736 736">
      <title>instagram icon</title>
      <path d="M628.547 0c29.708 0 55.044 10.482 76.008 31.445C725.518 52.41 736 77.745 736 107.453v521.094c0 29.708-10.482 55.044-31.445 76.008C683.59 725.518 658.255 736 628.547 736H107.453c-29.708 0-55.044-10.482-76.008-31.445C10.482 683.59 0 658.255 0 628.547V107.453C0 77.745 10.482 52.41 31.445 31.445 52.41 10.482 77.745 0 107.453 0h521.094zM368 230c-38.094 0-70.617 13.476-97.57 40.43C243.476 297.383 230 329.906 230 368c0 38.094 13.476 70.617 40.43 97.57C297.383 492.524 329.906 506 368 506c38.094 0 70.617-13.476 97.57-40.43C492.524 438.617 506 406.094 506 368c0-38.094-13.476-70.617-40.43-97.57C438.617 243.476 406.094 230 368 230zm291.453 414V322h-81.578c3.115 14.135 4.672 29.47 4.672 46 0 38.813-9.583 74.69-28.75 107.633s-45.22 58.997-78.164 78.164c-32.943 19.167-68.82 28.75-107.633 28.75s-74.69-9.583-107.633-28.75-58.997-45.22-78.164-78.164c-19.167-32.943-28.75-68.82-28.75-107.633 0-16.53 1.557-31.865 4.672-46H76.547v322c0 4.313 1.497 7.966 4.492 10.96 2.993 2.996 6.646 4.493 10.96 4.493h552c4.312 0 7.965-1.497 10.96-4.492 2.995-2.993 4.492-6.646 4.492-10.96zm0-460V92c0-4.313-1.497-7.966-4.492-10.96-2.993-2.996-6.646-4.493-10.96-4.493h-92c-4.312 0-7.965 1.497-10.96 4.492-2.995 2.993-4.492 6.646-4.492 10.96v92c0 4.312 1.497 7.965 4.492 10.96 2.994 2.995 6.647 4.492 10.96 4.492h92c4.313 0 7.966-1.497 10.96-4.492 2.996-2.994 4.493-6.647 4.493-10.96z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="kickstarter" viewBox="0 0 590 726">
      <title>kickstarter icon</title>
      <path d="M0 612.563V113.438c0-31.196 11.048-57.9 33.145-80.116C55.242 11.107 82.005 0 113.438 0c30.96 0 57.604 11.166 79.937 33.5 22.334 22.333 33.5 48.978 33.5 79.938v121.945L364.772 52.11c18.434-24.814 43.012-39.526 73.735-44.134 30.723-4.608 58.727 2.54 84.014 21.447 24.817 18.434 39.528 43.01 44.137 73.734 4.608 30.723-2.54 58.846-21.447 84.37l-136.835 160.23 156.33 177.246c19.616 24.342 27.77 52.287 24.46 83.837-3.308 31.55-17.133 57.133-41.475 76.748-24.105 19.143-51.342 27.355-81.71 24.637-30.368-2.718-55.714-15.42-76.04-38.108l-163.065-198.16v138.606c0 31.43-11.107 58.195-33.322 80.292C171.338 714.952 144.633 726 113.438 726c-31.67 0-58.492-10.99-80.47-32.968C10.988 671.054 0 644.232 0 612.562z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="leaf" viewBox="0 0 749 682">
      <title>leaf icon</title>
      <path d="M730.733 558.748c-93.084-14.184-100.177-27.836-100.177-27.836 19.15-115.07-40.248-260.814-137.233-339.715C364.246 86.234 167.97 162.474 15.135 2.9-20.503-34.332.24 420.45 191.552 592.79c139.893 125.887 304.608 87.234 349.82 66.667 40.958-18.794 69.68-53.014 69.68-53.014 74.646 23.05 111.525 21.63 111.525 21.63 26.24 3.193 39.54-64.537 8.156-69.325zm-170.39 7.802c-245.033-72.518-429.25-327.126-429.25-327.126s161.702 190.956 446.806 284.04c.354 14.363-8.157 34.93-17.554 43.086z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="lightbulb" viewBox="0 0 754 989">
      <title>lightbulb icon</title>
      <g fill-rule="evenodd"><path d="M377.142 673.232l48.535-48.56V479l72.804-72.838v-48.56h-48.534l-72.803 72.84-72.804-72.84h-48.537v48.56L328.606 479v145.673z"/><path d="M753.293 377.066C753.293 169.226 584.883.74 377.143.74 169.398.74.99 169.228.99 377.067c0 120.22 56.776 231.057 151.208 301.645l43.576-58.348c-76.228-56.98-121.98-146.297-121.98-243.296 0-167.612 135.813-303.488 303.348-303.488 167.534 0 303.348 135.876 303.348 303.488 0 96.35-45.138 185.137-120.51 242.19l43.926 58.086c93.372-70.678 149.387-180.86 149.387-300.276zM182.998 916.023h388.285v72.837H182.998zm0-145.675h388.285v72.837H182.998z"/></g>
    </symbol>
    <symbol id="loading-spin" viewBox="0 0 32 32">
      <title>loading-spin icon</title>
      <path opacity=".25" d="M16 0a16 16 0 0 0 0 32 16 16 0 0 0 0-32m0 4a12 12 0 0 1 0 24 12 12 0 0 1 0-24"/><path d="M16 0a16 16 0 0 1 16 16h-4A12 12 0 0 0 16 4z"><animateTransform attributeName="transform" type="rotate" from="0 16 16" to="360 16 16" dur="0.8s" repeatCount="indefinite"/></path>
    </symbol>
    <symbol id="lock" viewBox="0 0 551 735">
      <title>lock icon</title>
      <path d="M0 689.063V367.5c0-12.68 4.486-23.507 13.458-32.48 8.972-8.97 19.8-13.457 32.48-13.457h45.937V183.75c0-24.883 4.845-48.63 14.535-71.24 9.69-22.61 22.79-42.168 39.298-58.677 16.51-16.51 36.068-29.608 58.678-39.298C226.996 4.845 250.742 0 275.626 0c24.882 0 48.628 4.845 71.238 14.535 22.61 9.69 42.17 22.79 58.678 39.298 16.51 16.51 29.608 36.068 39.298 58.678 9.69 22.61 14.535 46.358 14.535 71.24v137.814h45.938c12.68 0 23.507 4.486 32.48 13.458 8.97 8.973 13.457 19.8 13.457 32.48v321.563c0 12.68-4.486 23.507-13.458 32.48-8.972 8.97-19.8 13.457-32.48 13.457H45.938c-12.68 0-23.507-4.486-32.48-13.458C4.488 712.57 0 701.742 0 689.062zm183.75-367.5H367.5V183.75c0-25.36-8.972-47.014-26.917-64.958-17.944-17.945-39.597-26.917-64.958-26.917-25.36 0-47.014 8.972-64.958 26.917-17.945 17.944-26.917 39.597-26.917 64.958v137.813z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="mail" viewBox="0 0 779 584">
      <title>mail icon</title>
      <path d="M0 535.563v-399.39l389.5 292.125L779 136.173v399.39c0 13.44-4.755 24.914-14.264 34.423-9.51 9.51-20.984 14.264-34.423 14.264H48.688c-13.44 0-24.915-4.755-34.424-14.264C4.754 560.476 0 549.002 0 535.563zM0 48.688c0-13.44 4.755-24.915 14.264-34.424C23.774 4.754 35.248 0 48.687 0h681.625c13.44 0 24.915 4.755 34.424 14.264C774.246 23.774 779 35.248 779 48.687L389.5 340.813 0 48.688z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="map-pin" viewBox="0 0 609 905">
      <title>map-pin icon</title>
      <path d="M304.297 461.99c-.053 0-.1-.007-.152-.007-.046 0-.1.007-.145.007-82.286.57-150.808-67.627-151.776-151.04-.984-84.534 64.19-152.008 148.085-153.327 1.295-.023 2.545.116 3.834.13 1.288-.014 2.547-.153 3.843-.13 83.887 1.32 149.062 68.793 148.086 153.326-.97 83.412-69.498 151.61-151.777 151.04M304.146 0C70.105 0-47.28 238.352 17.802 417.857c34.23 94.4 242.374 438.596 273.043 480.36 6.642 9.044 19.963 9.044 26.605 0 30.664-41.764 238.815-385.96 273.045-480.36C655.57 238.352 538.185 0 304.145 0" fill-rule="evenodd"/>
    </symbol>
    <symbol id="menu" viewBox="0 0 644 463">
      <title>menu icon</title>
      <path d="M40.25 60.39H644V0H0v60.39h40.25zm0 201.306H483v-60.392H0v60.392h40.25zM603.75 463H644v-60.39H0V463h603.75z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="mobile" viewBox="0 0 483 750">
      <title>mobile icon</title>
      <path d="M413.26 0H68.878C30.99 0 0 30.68 0 68.183v613.632c0 37.5 30.99 68.18 68.877 68.18H413.26c37.89 0 68.88-30.68 68.88-68.182V68.183C482.14 30.68 451.15 0 413.26 0zm8.613 616.068H60.268v-482.14h361.605v482.14z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="pause" viewBox="0 0 723 723">
      <title>pause icon</title>
      <path d="M0 707.82V15.18c0-4.236 1.47-7.825 4.413-10.767C7.355 1.47 10.943 0 15.18 0h240.765c4.236 0 7.825 1.47 10.767 4.413 2.942 2.942 4.413 6.53 4.413 10.767v692.64c0 4.236-1.47 7.825-4.413 10.767-2.942 2.942-6.53 4.413-10.767 4.413H15.18c-4.236 0-7.825-1.47-10.767-4.413C1.47 715.645 0 712.057 0 707.82zm451.875 0V15.18c0-4.236 1.47-7.825 4.413-10.767C459.23 1.47 462.818 0 467.055 0H707.82c4.236 0 7.825 1.47 10.767 4.413C721.53 7.355 723 10.943 723 15.18v692.64c0 4.236-1.47 7.825-4.413 10.767-2.942 2.942-6.53 4.413-10.767 4.413H467.055c-4.236 0-7.825-1.47-10.767-4.413-2.942-2.942-4.413-6.53-4.413-10.767z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="pin" viewBox="0 0 500 749">
      <title>pin icon</title>
      <path d="M10.9 338.3C-4 364.1-2.8 374.5 15.4 385l125.5 72.4L1.7 741.5l12.4 7.2 176.4-262.5 125.3 72.3c18.2 10.5 28.4 5.2 42.7-19.4 21.4-37.1 14.3-83.9-7.2-117.4-1.4-1.9-2.8-3.7-3.9-5.8-7.3-12.5-9.2-27.9-4.4-42.3l76.8-199.4 4.9-9.2c6.3-10.9 15.4-12 27.2-11.2 1.4 0 2.7.3 4.1.5 14.2 1.2 25.8-1.3 33.4-14.5 18.1-31.4 9.1-39.1-9.1-49.5L338.5 8.4c-18.2-10.5-29.4-14.3-47.4 16.9-7.6 13.2-4 24.4 4.2 36.2.8 1.1 1.6 2.2 2.5 3.3 6.7 9.6 10.2 18.1 3.9 29.2l-5.5 8.8L161.9 269c-10.1 11.4-24.3 17.4-38.8 17.4-2.3.1-4.6-.2-7-.5-39.7-1.9-83.8 15.3-105.2 52.4z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="pinterest" viewBox="0 0 734 735">
      <title>pinterest icon</title>
      <path d="M366.822 0C164.232 0 0 164.534 0 367.496c0 155.685 96.684 288.66 233.14 342.207-3.206-29.075-6.102-73.673 1.275-105.42 6.662-28.676 43.013-182.67 43.013-182.67s-10.974-22.01-10.974-54.557c0-51.098 29.566-89.248 66.375-89.248 31.294 0 46.41 23.543 46.41 51.766 0 31.53-20.037 78.673-30.38 122.355-8.64 36.585 18.31 66.417 54.32 66.417 65.2 0 115.314-68.88 115.314-168.29 0-87.99-63.106-149.513-153.225-149.513-104.37 0-165.635 78.432-165.635 159.482 0 31.585 12.148 65.454 27.3 83.866 2.995 3.64 3.434 6.828 2.54 10.537-2.78 11.614-8.97 36.577-10.183 41.68-1.6 6.73-5.32 8.154-12.267 4.915-45.82-21.368-74.46-88.474-74.46-142.37 0-115.926 84.075-222.387 242.37-222.387 127.247 0 226.14 90.838 226.14 212.244 0 126.657-79.71 228.584-190.345 228.584-37.174 0-72.115-19.346-84.076-42.2 0 0-18.393 70.17-22.85 87.36-8.286 31.92-30.64 71.932-45.597 96.34 34.324 10.648 70.8 16.39 108.615 16.39 202.59 0 366.822-164.53 366.822-367.492C733.644 164.534 569.412 0 366.822 0" fill-rule="evenodd"/>
    </symbol>
    <symbol id="play" viewBox="0 0 698 698">
      <title>play icon</title>
      <path d="M0 683.36V14.67C0 8.99 2.16 4.9 6.476 2.4c4.544-2.954 9.43-3.18 14.655-.682l668.69 334.345c5.454 2.5 8.18 6.816 8.18 12.95 0 6.136-2.726 10.453-8.18 12.952L21.13 696.31c-2.726 1.136-4.884 1.704-6.475 1.704-3.18 0-5.907-.795-8.18-2.386-4.316-2.5-6.475-6.59-6.475-12.27z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="plus" viewBox="0 0 734 734">
      <title>plus icon</title>
      <path d="M0 443.34V290.66c0-4.3 1.493-7.943 4.48-10.93s6.63-4.48 10.93-4.48h259.84V15.41c0-4.3 1.493-7.943 4.48-10.93S286.36 0 290.66 0h152.68c4.3 0 7.943 1.493 10.93 4.48s4.48 6.63 4.48 10.93v259.84h259.84c4.3 0 7.943 1.493 10.93 4.48s4.48 6.63 4.48 10.93v152.68c0 4.3-1.493 7.943-4.48 10.93s-6.63 4.48-10.93 4.48H458.75v259.84c0 4.3-1.493 7.943-4.48 10.93s-6.63 4.48-10.93 4.48H290.66c-4.3 0-7.943-1.493-10.93-4.48s-4.48-6.63-4.48-10.93V458.75H15.41c-4.3 0-7.943-1.493-10.93-4.48S0 447.64 0 443.34z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="search" viewBox="0 0 644 658">
      <title>search icon</title>
      <g fill-rule="evenodd"><path d="M596.982 657.36l46.836-46.837-140.51-140.51-46.835-46.835-46.837 46.836 46.837 46.836z"/><path d="M259.946 533.817c143.896 0 260.128-119.638 260.128-266.72C520.074 120.013 403.842.374 259.946.374S-.182 120.014-.182 267.094c0 147.085 116.233 266.723 260.128 266.723zm0-70.254c-104.633 0-189.873-87.738-189.873-196.467 0-108.73 85.24-196.466 189.873-196.466 104.634 0 189.874 87.737 189.874 196.466 0 108.73-85.24 196.467-189.874 196.467z"/></g>
    </symbol>
    <symbol id="share" viewBox="0 0 737 630">
      <title>share icon</title>
      <path d="M394.096 161c0-3.656.018-7.067-.004-10.477-.178-28.033.46-107.23.843-140.43.098-8.764 10.463-13.307 17.012-7.48C463.132 48.207 618.8 186.835 696.903 256.076c10.95 9.714 22.002 19.317 32.857 29.134 9.68 8.756 9.68 11.913-.156 20.67-55.616 49.53-258.5 232.575-318.972 287.148-6.58 5.938-17.084 1.253-17.057-7.614.11-41.618.334-139.538.334-152.374-13.48 0-26.733-.824-39.858.14-72.192 5.295-147.447 25.272-207.227 64.585-51.118 32.812-96.07 87.92-123.613 126.34-7.673 10.71-24.61 4.18-23.12-8.91 8.89-77.953 45.486-232.6 141.913-331.224C247.095 176.49 391.19 161.318 394.095 161" fill-rule="evenodd"/>
    </symbol>
    <symbol id="solid-arrow" viewBox="0 0 859 537">
      <title>solid-arrow icon</title>
      <path d="M17.89 0h822.93c7.55 0 12.862 3.355 15.938 10.066 3.076 6.99 2.516 13.282-1.678 18.875L443.196 529.747c-3.635 4.753-8.25 7.13-13.84 7.13-6.433 0-11.046-2.377-13.842-7.13L3.63 28.94c-4.195-5.59-4.754-11.882-1.678-18.873C5.028 3.357 10.342 0 17.89 0z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="star" viewBox="0 0 788 750">
      <title>star icon</title>
      <path d="M591 478.7l46.5 271.1-243.5-128-243.5 128L197 478.7 0 286.7l272.2-39.6L394 .4l121.8 246.7L788 286.7z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="stopwatch" viewBox="0 0 644 750">
      <title>stopwatch icon</title>
      <defs><path id="a" d="M0 0h646.327v749.308H0z"/></defs><g fill="none" fill-rule="evenodd"><path fill="#000" d="M271 478.308h58.77V302H271z"/><path d="M461.675 609.237c-42.952 43.003-100.057 66.686-160.794 66.686-60.736 0-117.84-23.683-160.792-66.686C97.123 566.222 73.462 509.03 73.462 448.19c0-60.836 23.66-118.03 66.624-161.044 42.952-43.002 100.057-66.685 160.795-66.685 60.74 0 117.844 23.685 160.796 66.687C504.64 330.16 528.3 387.354 528.3 448.19c0 60.84-23.66 118.032-66.625 161.047zm184.65-396.153L594.35 161.17l-77.377 77.47c-1.103-1.14-2.198-2.285-3.32-3.41C456.82 178.335 381.256 147 300.88 147c-80.377 0-155.94 31.334-212.77 88.232C31.29 292.118 0 367.748 0 448.192c0 80.442 31.292 156.073 88.11 212.96 56.83 56.897 132.394 88.23 212.77 88.23 80.377 0 155.94-31.333 212.77-88.23 56.82-56.887 88.11-132.518 88.11-212.96 0-53.65-13.934-105.148-40.06-150.382l84.626-84.726z" fill="#000"/><mask id="b" fill="#fff"><use xlink:href="#a"/></mask><path fill="#000" mask="url(#b)" d="M409.04 0H198v73.462h211.04z"/></g>
    </symbol>
    <symbol id="thumbs-up" viewBox="0 0 733 740">
      <title>thumbs-up icon</title>
      <path d="M451.623 23.34c8.532-40.904 82.58-35.263 82.58 77.032 0 112.295-50.098 153.35-50.098 190.194 0 22.53 105.455 6.11 173.234 6.11 67.777 0 89.402 87.775 23.66 100.44 87.276 31.13 48.106 124.06-6.975 124.06 55.08 8.49 56.477 123.88-38.35 110.58 38.35 51.124-4.132 97.658-59.166 102.953-177.684 17.094-406.575-9.715-406.575-62.37V313.094c0-51.616 224.31-14.664 281.687-289.754zM45.477 299.77h28.436c25.117 0 45.478 20.365 45.478 45.472v312.71c0 25.112-20.387 45.47-45.476 45.47H45.477C20.36 703.422 0 683.06 0 657.952V345.24c0-25.113 20.388-45.47 45.477-45.47z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="tools" viewBox="0 0 819 756">
      <title>tools icon</title>
      <path d="M790.375 148.384c20.775 12.455 30.47 37.366 27.7 70.58-2.77 40.134-19.39 76.116-48.475 106.563-1.385 0-1.385 0-1.385 1.384l-4.155 1.386c-51.245 48.437-112.185 60.892-184.205 38.75-2.77-2.768-5.54-4.152-8.31-4.152-12.465-2.768-20.775 0-24.93 8.303l-73.405 77.5L683.73 636.91c5.54 4.153 5.54 8.304 0 13.84l-98.335 99.643c-5.54 4.152-9.695 4.152-13.85 0-58.17-71.964-119.11-142.545-182.82-210.357l-180.05 193.75c-13.85 15.223-31.855 23.527-54.015 22.143-22.16 0-40.165-8.306-54.015-22.145-13.85-15.223-22.16-34.598-22.16-56.74 0-22.144 8.31-40.135 23.545-52.59l191.13-182.68-23.545-23.526c-6.925-6.92-6.925-12.456-1.385-19.376l4.155-9.688c-24.93-26.294-44.32-42.9-59.555-52.59-13.85-8.302-31.855-12.454-51.245-11.07-36.01 1.384-66.48 19.375-94.18 55.357C46.63 407.18 41.09 447.313 52.17 502.67c1.385 8.303 0 12.455-4.155 12.455-6.925 0-12.465-4.152-19.39-12.455-13.85-13.84-20.775-35.983-26.315-67.813-5.54-31.83 0-70.58 12.465-116.25 23.545-59.51 55.4-107.946 94.18-146.696 15.235-15.22 31.855-29.06 47.09-41.516 5.54-4.152 13.85-5.536 27.7-5.536 12.465 0 22.16-1.384 24.93-5.536 6.925-6.918 9.695-16.606 9.695-31.83l-8.31-8.302c-5.54-5.536-5.54-9.688 0-13.84L271 4.455c4.155-5.535 8.31-5.535 13.85 0l98.335 98.26c5.54 5.535 5.54 11.07 0 15.222l-60.94 60.893c-4.155 4.152-8.31 4.152-13.85 0l-15.235-17.99c-16.62 0-27.7 6.92-33.24 19.374-9.695 19.375-11.08 41.518-5.54 65.045 4.155 12.453 27.7 41.516 70.635 84.42l9.695-5.538c8.31-4.152 13.85-2.768 19.39 1.384 1.385 2.768 9.695 12.455 24.93 27.678l74.79-73.348c6.925-5.536 9.695-13.84 8.31-24.91 0-5.536 0-8.304-1.385-9.688-22.16-74.733-9.695-137.01 37.395-188.215l4.155-4.152C534.15 21.06 568.775 4.454 606.17 1.686a184.89 184.89 0 0 1 40.165 9.688c15.235 5.536 24.93 13.84 29.085 22.143l-94.18 94.107-4.155 5.536-1.385 2.77c-1.385 1.38-1.385 4.15-1.385 8.3 0 4.153 0 6.92 1.385 9.69l4.155 4.15 4.155 4.152 80.33 83.036 5.54 5.535 1.385 1.384c1.385 1.382 4.155 1.382 8.31 1.382s6.925 0 8.31-1.384l4.155-1.385 4.155-5.535 94.18-96.876z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="trash" viewBox="0 0 627 752">
      <title>trash icon</title>
      <path d="M609.697 157H18.1c-21.5 0-19 2.6-12.7-20.7 4.9-17.4 7.2-25.4 7.2-25.4 5.1-18.2 18.8-20 37.8-23.1l104.1-13.1c12.9-2.3 12.9-2.3 18-13.3C189.5 22.9 194.6.6 213.2.6h201.498c18.6 0 23.9 22.3 40.9 60.6 5.1 11.1 5.1 11.1 18 13.3l103.9 13.1c19.2 3.1 32.1 3.1 37.2 21.3 0 0 3.1 9.8 7.8 27.4 6.4 23.3 8.8 20.9-12.8 20.7zm-54.3 62.7H72.5c-32.5 0-34 4.3-32.1 28.8L77 723c3.1 24.1 5.5 29 34.2 29h405.397c28.8 0 31.1-4.9 34.2-29l36.6-474.6c2-24.6.5-28.7-32-28.7z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="tumblr" viewBox="0 0 616 739">
      <title>tumblr icon</title>
      <path d="M477.39 698.947c-1.683 1.203-4.15 2.646-7.396 4.33-3.248 1.684-10.344 4.87-21.29 9.562-10.945 4.69-22.492 8.78-34.64 12.267-12.15 3.488-27.845 6.675-47.09 9.562-19.245 2.886-38.85 4.33-58.817 4.33-68.56 0-119.077-15.276-151.553-45.828-32.475-30.55-48.713-76.858-48.713-138.923V323.31H0v-107.89c19.726-6.496 36.986-13.472 51.78-20.93 14.795-7.457 29.168-16.9 43.12-28.325 13.953-11.427 25.68-24.537 35.183-39.332C139.585 112.04 147.763 94 154.62 72.71c6.856-21.29 11.847-45.527 14.975-72.71h107.53v184.75H446.72v138.563H277.125v184.75c0 20.447 1.203 36.986 3.608 49.615 2.406 12.63 6.977 23.575 13.712 32.836 6.736 9.262 16.118 15.817 28.146 19.666 12.03 3.85 27.666 5.774 46.91 5.774 13.713 0 29.53-2.586 47.45-7.758 17.923-5.173 32.537-10.405 43.843-15.697l16.6-7.58v114.026z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="twitter" viewBox="0 0 880 807">
      <title>twitter icon</title>
      <path d="M0 641.523c13.177 2.006 27.5 3.008 42.97 3.008 40.103 0 79.348-7.732 117.733-23.2 38.386-15.47 73.763-36.238 106.133-62.306-38.672-.286-73.548-12.246-104.63-35.878-31.08-23.633-52.206-53.496-63.378-89.59 12.03 2.29 23.203 3.437 33.516 3.437 16.614 0 32.656-2.148 48.125-6.445-41.54-8.307-76.057-29.004-103.557-62.09s-41.25-71.4-41.25-114.94v-2.15c25.78 14.037 52.995 21.485 81.64 22.344-24.92-16.614-44.615-38.098-59.08-64.452-14.468-26.354-21.7-54.714-21.7-85.078 0-29.506 8.163-58.724 24.492-87.657 45.26 55 99.973 98.614 164.14 130.84 64.167 32.227 133.346 50.345 207.54 54.356-2.58-11.172-3.868-25.065-3.868-41.68 0-49.844 17.546-92.31 52.637-127.402C516.554 17.545 559.024 0 608.867 0 660.143 0 704.4 18.906 741.64 56.72c40.964-8.31 78.92-22.918 113.868-43.83-13.75 43.543-40.247 76.915-79.492 100.118 35.807-4.01 70.468-13.607 103.984-28.79-24.063 36.38-53.997 67.605-89.805 93.673v23.634c0 40.105-5.084 80.423-15.254 120.957-10.167 40.536-24.776 79.923-43.826 118.166-19.05 38.242-43.47 73.977-73.26 107.207-29.793 33.23-63.165 62.233-100.12 87.01-36.952 24.78-79.562 44.33-127.83 58.654C381.632 707.84 330.714 715 277.147 715 168.58 715 76.197 690.508 0 641.523z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="user" viewBox="0 0 739 739">
      <title>user icon</title>
      <path d="M0 723.484v-30.672c0-20.928 5.112-39.45 15.336-55.57 10.224-16.116 23.454-29.227 39.692-39.33 16.238-10.104 34.22-19.305 53.946-27.605a2026.08 2026.08 0 0 1 59.177-23.815c19.728-7.578 37.71-15.576 53.948-23.996 16.238-8.42 29.468-19.064 39.692-31.934 10.223-12.87 15.335-27.604 15.335-44.203-2.406-2.408-5.713-6.076-9.923-11.008-4.21-4.93-11.607-15.756-22.192-32.475-10.584-16.72-19.966-34.4-28.145-53.044-8.18-18.643-15.576-42.94-22.192-72.89-6.615-29.95-9.923-60.68-9.923-92.194 0-25.02 4.87-48.895 14.614-71.628 9.743-22.733 22.913-42.398 39.512-58.997 16.6-16.6 36.264-29.77 58.997-39.512C320.606 4.87 344.483 0 369.5 0c25.018 0 48.894 4.87 71.627 14.614 22.733 9.743 42.398 22.913 58.997 39.512 16.6 16.6 29.77 36.264 39.512 58.997 9.743 22.733 14.614 46.61 14.614 71.627 0 23.094-1.684 45.646-5.052 67.657-3.368 22.012-7.758 41.437-13.17 58.276-5.413 16.84-11.427 32.776-18.042 47.81-6.616 15.036-13.23 27.786-19.847 38.25-6.617 10.465-12.63 19.546-18.044 27.244-5.412 7.698-9.802 13.35-13.17 16.96l-5.052 5.412c0 16.597 5.112 31.33 15.336 44.2 10.225 12.87 23.455 23.515 39.693 31.935 16.238 8.42 34.22 16.418 53.946 23.996a2026.08 2026.08 0 0 1 59.175 23.816c19.726 8.3 37.708 17.5 53.946 27.605 16.24 10.104 29.47 23.215 39.693 39.33C733.887 653.36 739 671.884 739 692.81v30.673c0 4.33-1.504 7.998-4.51 11.006-3.01 3.006-6.677 4.51-11.007 4.51H15.516c-4.33 0-7.998-1.504-11.006-4.51C1.503 731.48 0 727.813 0 723.483z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="volume-up" viewBox="0 0 706 706">
      <title>volume-up icon</title>
      <path d="M0 470.207V235.104c0-4.137 1.436-7.642 4.31-10.515 2.872-2.874 6.377-4.31 10.513-4.31H126.17L283.71 62.74c4.826-4.826 10.227-5.86 16.202-3.102 5.975 2.298 8.963 6.78 8.963 13.444V632.23c0 6.663-2.988 11.145-8.963 13.443-2.068.69-4.022 1.034-5.86 1.034-4.137 0-7.584-1.38-10.342-4.137L126.17 485.03H14.823c-4.136 0-7.64-1.436-10.514-4.31C1.434 477.85 0 474.345 0 470.208zM380.578 534.5c0-4.023 1.38-7.413 4.137-10.17 31.025-31.026 52.054-67.395 63.085-109.107 11.03-41.712 11.03-83.423 0-125.136-11.03-41.712-32.06-78.08-63.085-109.106-2.758-2.755-4.137-6.145-4.137-10.167s1.38-7.527 4.137-10.514l41.712-41.713c2.987-2.988 6.492-4.482 10.514-4.482 4.024 0 7.414 1.494 10.17 4.482 31.716 31.715 55.847 68.198 72.394 109.45 16.547 41.253 24.82 82.792 24.82 124.62 0 41.826-8.273 83.365-24.82 124.618-16.547 41.252-40.678 77.736-72.393 109.45-2.756 2.988-6.146 4.482-10.17 4.482-4.02 0-7.525-1.494-10.512-4.48l-41.712-41.713c-2.758-2.988-4.137-6.493-4.137-10.514zm114.45 114.448c0-4.022 1.378-7.412 4.136-10.17 31.026-31.025 56.305-65.9 75.84-104.624 19.535-38.725 32.174-78.655 37.92-119.793 5.745-41.135 5.745-82.272 0-123.41-5.746-41.137-18.385-81.07-37.92-119.792-19.535-38.725-44.814-73.6-75.84-104.625-2.758-2.758-4.137-6.147-4.137-10.17 0-4.02 1.38-7.526 4.137-10.513l41.712-41.713C543.864 1.38 547.368 0 551.39 0c4.022 0 7.412 1.38 10.17 4.137 31.485 31.715 58.143 66.762 79.976 105.14 21.833 38.38 37.977 77.794 48.434 118.243 10.457 40.448 15.685 82.16 15.685 125.135 0 42.976-5.228 84.688-15.685 125.136-10.457 40.45-26.6 79.863-48.434 118.243-21.833 38.38-48.49 73.427-79.976 105.142-2.758 2.758-6.148 4.137-10.17 4.137s-7.526-1.378-10.514-4.136l-41.712-41.712c-2.758-2.988-4.137-6.492-4.137-10.514z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="write" viewBox="0 0 712 711">
      <title>write icon</title>
      <path d="M75.003 504.435a13.494 13.494 0 0 1 3.124-4.86L444.39 133.313 577.7 266.625 211.44 632.887a13.494 13.494 0 0 1-4.86 3.125L20.496 710.306c-1.62.463-3.47.694-5.554.694-3.703 0-7.29-1.39-10.763-4.166C.245 702.9-.91 697.46.71 690.517l74.293-186.082zm413.824-415.56l75.683-75.683C573.305 4.397 583.777 0 595.928 0c12.15 0 22.855 4.397 32.113 13.192l69.783 69.78c8.795 9.26 13.192 19.963 13.192 32.114 0 12.15-4.397 22.624-13.192 31.42l-75.683 75.68-133.313-133.31z" fill-rule="evenodd"/>
    </symbol>
    <symbol id="youtube" viewBox="0 0 946 709">
      <title>youtube icon</title>
      <path d="M768.625 0h-591.25C79.82 0 0 79.763 0 177.25v354.5C0 629.237 79.82 709 177.375 709h591.25C866.18 709 946 629.237 946 531.75v-354.5C946 79.763 866.18 0 768.625 0zM354.75 590.833V118.167L650.375 354.5 354.75 590.833z" fill-rule="evenodd"/>
    </symbol></svg>
</body>
</html>

<!-- ¯\_(ツ)_/¯: rnjlvvugvkbycpmfpykwbzsklzzwprlbojuwllgqgmfatrqqacqibpmtoyjghnwkdffhqodfohmaako -->